<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="profile" href="https://gmpg.org/xfn/11">
<script type="text/javascript">
!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=0)}([function(e,n,t){(function(e){!function(n){var t=n.ampUrl,r=n.isCustomizePreview,o=n.isAmpDevMode,i=n.noampQueryVarName,a=n.noampQueryVarValue,u=n.disabledStorageKey,s=n.mobileUserAgents,c=n.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(c);if(s.some((function(e){var n=e.match(f);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))){e.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(u)}))}}));var d=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(u)||r||d)){var l=new URL(location.href),p=new URL(t);p.hash=l.hash,l.searchParams.has(i)&&a===l.searchParams.get(i)?sessionStorage.setItem(u,"1"):p.href!==l.href&&(window.stop(),location.replace(p.href))}}}}({"ampUrl":"https:\/\/thehustle.co\/06142021-big-tech-regulation\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,t(1))},function(e,n){var t;t=function(){return this}();try{t=t||new Function("return this")()}catch(e){"object"==typeof window&&(t=window)}e.exports=t}]);
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Here are 5 ways the US government is taking on Big Tech</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRubik%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLato%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen%20Sans%3A300%7COpen%20Sans%3A400%7COpen%20Sans%3A700%7CRoboto%3A300%2C400%2C700%7CRoboto%20Condensed%3A300%2C400%2C700%7COswald%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://thehustle.co/wp-content/cache/min/1/9b4e44d2efbe4ebe7973352dc34502bd.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="description" content="5 proposed bills from US lawmakers will take on Big Tech -- Amazon, Apple, Facebook, Google -- by making it harder for them to acquire new businesses and force them to even the playing field." />
<link rel="canonical" href="https://thehustle.co/06142021-big-tech-regulation/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Here are 5 ways the US government is taking on Big Tech" />
<meta property="og:description" content="5 proposed bills from US lawmakers will take on Big Tech -- Amazon, Apple, Facebook, Google -- by making it harder for them to acquire new businesses and force them to even the playing field." />
<meta property="og:url" content="https://thehustle.co/06142021-big-tech-regulation/" />
<meta property="og:site_name" content="The Hustle" />
<meta property="article:publisher" content="https://www.facebook.com/hustlecon" />
<meta property="article:published_time" content="2021-06-14T00:00:00+00:00" />
<meta property="article:modified_time" content="2021-06-14T00:26:15+00:00" />
<meta property="og:image" content="https://thehustle.co/wp-content/uploads/2021/06/News-Brief_2021-06-14T001935.242Z.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@TrungTPhan" />
<meta name="twitter:site" content="@hustlecon" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Trung T. Phan" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thehustle.co/#organization","name":"The Hustle","url":"https://thehustle.co/","sameAs":["https://www.facebook.com/hustlecon","https://www.instagram.com/thehustledaily","https://www.linkedin.com/company/thehustle","https://www.youtube.com/channel/UCyaN6mg5u8Cjy2ZI4ikWaug","https://twitter.com/hustlecon"],"logo":{"@type":"ImageObject","@id":"https://thehustle.co/#logo","inLanguage":"en-US","url":"https://thehustle.co/wp-content/uploads/2020/04/logomark_blackbox.jpg","contentUrl":"https://thehustle.co/wp-content/uploads/2020/04/logomark_blackbox.jpg","width":300,"height":300,"caption":"The Hustle"},"image":{"@id":"https://thehustle.co/#logo"}},{"@type":"WebSite","@id":"https://thehustle.co/#website","url":"https://thehustle.co/","name":"The Hustle","description":"Join the 1m+ people who read The Hustle","publisher":{"@id":"https://thehustle.co/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://thehustle.co/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://thehustle.co/06142021-big-tech-regulation/#primaryimage","inLanguage":"en-US","url":"https://thehustle.co/wp-content/uploads/2021/06/News-Brief_2021-06-14T001935.242Z.jpg","contentUrl":"https://thehustle.co/wp-content/uploads/2021/06/News-Brief_2021-06-14T001935.242Z.jpg","width":600,"height":330},{"@type":"WebPage","@id":"https://thehustle.co/06142021-big-tech-regulation/#webpage","url":"https://thehustle.co/06142021-big-tech-regulation/","name":"Here are 5 ways the US government is taking on Big Tech","isPartOf":{"@id":"https://thehustle.co/#website"},"primaryImageOfPage":{"@id":"https://thehustle.co/06142021-big-tech-regulation/#primaryimage"},"datePublished":"2021-06-14T00:00:00+00:00","dateModified":"2021-06-14T00:26:15+00:00","description":"5 proposed bills from US lawmakers will take on Big Tech -- Amazon, Apple, Facebook, Google -- by making it harder for them to acquire new businesses and force them to even the playing field.","breadcrumb":{"@id":"https://thehustle.co/06142021-big-tech-regulation/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thehustle.co/06142021-big-tech-regulation/"]}]},{"@type":"BreadcrumbList","@id":"https://thehustle.co/06142021-big-tech-regulation/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://thehustle.co/","url":"https://thehustle.co/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://thehustle.co/tag/big-tech/","url":"https://thehustle.co/tag/big-tech/","name":"Big Tech"}},{"@type":"ListItem","position":3,"item":{"@id":"https://thehustle.co/06142021-big-tech-regulation/#webpage"}}]},{"@type":"Article","@id":"https://thehustle.co/06142021-big-tech-regulation/#article","isPartOf":{"@id":"https://thehustle.co/06142021-big-tech-regulation/#webpage"},"author":{"@id":"https://thehustle.co/#/schema/person/0fbf35b5b1aabc30c822fcb662621c34"},"headline":"Here are 5 ways the US government is taking on Big Tech","datePublished":"2021-06-14T00:00:00+00:00","dateModified":"2021-06-14T00:26:15+00:00","mainEntityOfPage":{"@id":"https://thehustle.co/06142021-big-tech-regulation/#webpage"},"wordCount":358,"commentCount":2,"publisher":{"@id":"https://thehustle.co/#organization"},"image":{"@id":"https://thehustle.co/06142021-big-tech-regulation/#primaryimage"},"thumbnailUrl":"https://thehustle.co/wp-content/uploads/2021/06/News-Brief_2021-06-14T001935.242Z.jpg","keywords":["Big Tech","Regulation"],"articleSection":["Brief"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://thehustle.co/06142021-big-tech-regulation/#respond"]}]},{"@type":"Person","@id":"https://thehustle.co/#/schema/person/0fbf35b5b1aabc30c822fcb662621c34","name":"Trung T. Phan","image":{"@type":"ImageObject","@id":"https://thehustle.co/#personlogo","inLanguage":"en-US","url":"https://thehustle.co/wp-content/uploads/2020/04/Image-from-iOS-96x96.jpg","contentUrl":"https://thehustle.co/wp-content/uploads/2020/04/Image-from-iOS-96x96.jpg","caption":"Trung T. Phan"},"sameAs":["https://trungtphan.com/","www.linkedin.com/in/tp23","https://twitter.com/@TrungTPhan"],"url":"https://thehustle.co/author/trung/"}]}</script>

<link rel='dns-prefetch' href='//app.clickfunnels.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="The Hustle &raquo; Feed" href="https://thehustle.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Hustle &raquo; Comments Feed" href="https://thehustle.co/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Hustle &raquo; Here are 5 ways the US government is taking on Big Tech Comments Feed" href="https://thehustle.co/06142021-big-tech-regulation/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-58267113-7" type="text/javascript" data-cfasync="false" defer></script>
<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-58267113-7';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-58267113-7', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://thehustle.co/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://thehustle.co/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://thehustle.co/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://thehustle.co/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://thehustle.co/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://thehustle.co/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:990px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
#a2apage_dropdown, .a2a_mini { z-index: 9999 !important; }
</style>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/thehustle.co","hash_tracking":"false","ua":"UA-58267113-7"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://thehustle.co/wp-content/cache/min/1/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.js?ver=1623776962' id='monsterinsights-frontend-script-js' defer></script>
<script type='text/javascript' src='https://thehustle.co/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thehustle.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js' defer></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"ccpa_gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#d62828","button_1_button_hover":"#ab2020","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/thehustle.co\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://thehustle.co/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1623776962' id='cookie-law-info-js' defer></script>
<script data-minify="1" src='https://thehustle.co/wp-content/cache/min/1/spm/spm.v1.min.js?ver=1623776962' type='text/javascript' async></script><script type='text/javascript' id='tag-js-extra'>
/* <![CDATA[ */
var tag = {"options":{"customerId":"be53d61c3ab1f3a1011d7cdab7efc4b6"}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://thehustle.co/wp-content/cache/min/1/wp-content/plugins/sailthru-widget/js/tag.js?ver=1623776962' id='tag-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://thehustle.co/wp-content/cache/min/1/wp-content/plugins/sailthru-widget/js/widget.subscribe.js?ver=1623776962' id='sailthru-subscribe-script-js' defer></script>
<link rel="https://api.w.org/" href="https://thehustle.co/wp-json/" /><link rel="alternate" type="application/json" href="https://thehustle.co/wp-json/wp/v2/posts/27030" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thehustle.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thehustle.co/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://thehustle.co/?p=27030' />
<link rel="alternate" type="application/json+oembed" href="https://thehustle.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthehustle.co%2F06142021-big-tech-regulation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thehustle.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthehustle.co%2F06142021-big-tech-regulation%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.callbacks.push({ready: function(){var d=document;function a(){var c,e=d.createElement("div");e.innerHTML="<div class=\"a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style\" style=\"margin-left:-90px;top:410px;background-color:transparent;\"><a class=\"a2a_button_facebook\"><\/a><a class=\"a2a_button_twitter\"><\/a><a class=\"a2a_button_email\"><\/a><a class=\"a2a_dd addtoany_share_save addtoany_share\" href=\"https:\/\/www.addtoany.com\/share\"><\/a><\/div><div class=\"a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style\" style=\"bottom:0px;left:50%;transform:translateX(-50%);background-color:#ffffff;\"><a class=\"a2a_button_facebook\"><\/a><a class=\"a2a_button_twitter\"><\/a><a class=\"a2a_button_email\"><\/a><a class=\"a2a_dd addtoany_share_save addtoany_share\" href=\"https:\/\/www.addtoany.com\/share\"><\/a><\/div>";c=d.querySelector(".single-content, .amp-wp-article-content");if(c)c.appendChild(e.firstChild);a2a.init("page");}if("loading"!==d.readyState)a();else d.addEventListener("DOMContentLoaded",a,false);}});
a2a_config.icon_color="#ffffff,#0a0a0a";
var a2a_config = a2a_config || {};
a2a_config.color_bg = "FFFFFF";
a2a_config.color_main = "D7E5ED";
a2a_config.color_border = "AECADB";
a2a_config.color_link_text = "333333";
a2a_config.color_link_text_hover = "333333";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<meta name="sailthru.date" content="2021-06-14 00:00:00" />
<meta name="sailthru.title" content="Here are 5 ways the US government is taking on Big Tech" />
<meta name="sailthru.tags" content=",Big Tech,Regulation,Brief" />
<meta name="sailthru.author" content="Trung T. Phan" />
<meta name="sailthru.description" content="5 proposed bills from US lawmakers will take on Big Tech -- Amazon, Apple, Facebook, Google -- by making it harder for them to acquire new businesses and force them to even the playing field. ..." />
<meta name="sailthru.image.full" content="https://thehustle.co/wp-content/uploads/2021/06/News-Brief_2021-06-14T001935.242Z.jpg" />
<meta name="sailthru.image.thumb" content="https://thehustle.co/wp-content/uploads/2021/06/News-Brief_2021-06-14T001935.242Z-50x28.jpg" />

<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<link rel="pingback" href="https://thehustle.co/xmlrpc.php">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="The Hustle - Join the 1m+ people who read The Hustle">

<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
				h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
				(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
				})(window,document.documentElement,'async-hide','dataLayer',4000,
				{'GTM-KV86SN9':true});</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KV86SN9');</script>
<script type="text/javascript">var sailthru_vars = {"ajaxurl":"https:\/\/thehustle.co\/wp-admin\/admin-ajax.php"}</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e5e5e5; }
</style>
<link rel="amphtml" href="https://thehustle.co/06142021-big-tech-regulation/amp/"><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://thehustle.co/06142021-big-tech-regulation/amp/"> <style type="text/css">
                @font-face {
                    font-family: 'asppsicons2';
                    src: url('https://thehustle.co/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot');
                    src: url('https://thehustle.co/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix') format('embedded-opentype'),
                    url('https://thehustle.co/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2') format('woff2'),
                    url('https://thehustle.co/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff') format('woff'),
                    url('https://thehustle.co/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf') format('truetype'),
                    url('https://thehustle.co/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons') format('svg');
                    font-weight: normal;
                    font-style: normal;
                }
                                .asp_m{height: 0;}            </style>
<script type="text/javascript">
                if ( typeof _ASP !== "undefined" && _ASP !== null && typeof _ASP.initialize !== "undefined" )
                    _ASP.initialize();
            </script>
<link rel="icon" href="https://thehustle.co/wp-content/uploads/2020/04/cropped-logomark_blackbox-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://thehustle.co/wp-content/uploads/2020/04/cropped-logomark_blackbox-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thehustle.co/wp-content/uploads/2020/04/cropped-logomark_blackbox-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://thehustle.co/wp-content/uploads/2020/04/cropped-logomark_blackbox-300x300.jpg" />
<style type="text/css" id="wp-custom-css">
			.single-content {
	max-width: 600px;
	margin: 0 auto;
}

html {
	overflow-x: hidden !important;
  -webkit-overflow-scrolling: touch !important;
}

.zephyr-syntax {
  display: none;
}
		</style>
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script> 
<meta name="google-site-verification" content="kBZce-gXTp6H07O1YuRmjf8SCuuIcm9LjyHv9yvYKNo" />
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Montserrat&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" rel="preload">
<style>
		.sidebar-trends-logo img{
			width: 180px;
		}
		.sidebar-trends-image img{
			width: 250px;
			margin-top:0;
		}
		.sidebar-trends-text{
			font-family: Oswald;
			font-weight: normal;
			font-size: 26px;
			line-height: 1.4;
			text-align: center;
			color: #000;
		}
		.sidebar-trends-button{
			height: 50px;
			background: #d62828;
			box-shadow:0px 0px 15px rgba(0, 0, 0, 0.16);
			max-width: 295px;
			width: 100%;
			font-family: Oswald;
			font-weight: normal;
			font-size: 20px;
			letter-spacing: 0.03em;
			line-height: 1.3;
			border-radius: 5px;
			text-align: center;
			color: #fff;
			border: none;
			outline: none;
			cursor: pointer;
			text-transform: uppercase;
			transition: all .15s ease-in-out;
		}
		.sidebar-trends-button:hover{
			background: #aa1414;
			color: #fff;
		}
		.sidebar-feed-trends a:hover{
			text-decoration: none;
		}
		.sidebar-feed-hustle{
			display: flex;
			flex-direction: column;
			align-items: center;
			text-align: center;
			background-color: #f8f8f8;
			border: 1px solid #bfbfbf;
			border-left: 0;
			border-top: 0;
			padding: 40px 15px;
		}
		.c-hustle-logo{
			margin: 0 0 24px;
		}
		.c-hustle__text{
			font-family: Oswald;
			font-weight: normal;
			font-size: 26px;
			line-height: 1.3;
			text-align: center;
			color: #000;
			margin: 0 0 24px;
		}
		.sidebar-feed-hustle .email-signup{
			margin: 0 0 30px;
		}
		.sidebar-feed-hustle .signup-email{
			//height: 50px;
			border-radius: 5px;
			background: #fff;
			border: 1px solid #979797;
			box-shadow: 0px 0px 15px rgba(0, 0, 0, 0.16);
			padding: 0.9em 1em;
			font-size: 16px;
			max-width: 295px;
			width: 100%;
			margin: 0 0 16px;
		}
		.sidebar-feed-hustle .signup-email::placeholder{
			font-family: Montserrat;
			font-weight: normal;
			font-size: 18px;
			letter-spacing: 0.02em;
			line-height: 1.3;
			text-align: center;
			color: #979797;
		}
		.sidebar-feed-hustle .email-submit{
			height: 50px;
			background: #d62828;
			box-shadow:0px 0px 15px rgba(0, 0, 0, 0.16);
			max-width: 295px;
			width: 100%;
			font-family: Oswald;
			font-weight: normal;
			font-size: 20px;
			letter-spacing: 0.03em;
			line-height: 1.3;
			border-radius: 5px;
			text-align: center;
			color: #fff;
			border: none;
			outline: none;
			cursor: pointer;
			text-transform: uppercase;
			transition: all .15s ease-in-out;
		}
		.sidebar-feed-hustle .email-submit:hover{
			background: #aa1414;
			color: #fff;
		}
		.c-hustle__footer{
			font-family: Montserrat;
			font-weight: normal;
			font-size: 16px;
			text-align: center;
			color: #000;
		}
		.row.episodes-feed-wrap.email-wrap {
				max-width: 1000px;
		}
        
	</style>
</head>
<body class="post-template-default single single-post postid-27030 single-format-standard custom-background wp-custom-logo wp-embed-responsive group-blog elementor-default elementor-kit-19977" itemscope itemtype="https://schema.org/WebSite">
<noscript><iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-KV86SN9" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript><div class="site" id="page">

<div id="wrapper-navbar">
<a class="skip-link sr-only sr-only-focusable" href="#content">Skip to content</a>
<nav id="main-nav" class="navbar navbar-expand-md navbar-dark bg-primary" aria-labelledby="main-nav-label">
<h2 id="main-nav-label" class="sr-only">
Main Navigation </h2>
<div class="container">

<a href="https://thehustle.co/episodes" class="navbar-brand custom-logo-link" rel="home">
<img width="300" height="65" alt="The Hustle" data-src="https://thehustle.co/wp-content/uploads/2020/03/cropped-thehustle_logo_300w.png" class="img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img width="300" height="65" src="https://thehustle.co/wp-content/uploads/2020/03/cropped-thehustle_logo_300w.png" class="img-fluid" alt="The Hustle" ></noscript>
</a>

<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
<span class="navbar-toggler-icon"></span>
<span class="navbar-toggler-icon"></span>
</button>

<div id="navbarNavDropdown" class="collapse navbar-collapse "><ul id="main-menu" class="navbar-nav mr-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-21670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-21670 nav-item"><a title="Newsletter" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-21670">Newsletter</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-21670" role="menu">
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-19813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19813 nav-item"><a title="Latest Email" href="/category/daily/?latest" class="dropdown-item">Latest Email</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-20003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20003 nav-item"><a title="Archive" href="https://thehustle.co/daily/" class="dropdown-item">Archive</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-19707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19707 nav-item"><a title="News" href="https://thehustle.co/series/brief/" class="dropdown-item">News</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-19997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19997 nav-item"><a title="Originals" href="https://thehustle.co/stories/" class="dropdown-item">Originals</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-112 nav-item"><a title="Podcasts" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-112">Podcasts</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-112" role="menu">
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-20986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20986 nav-item"><a title="Exit Strategy" href="https://thehustle.co/exit-strategy-podcast/" class="dropdown-item">Exit Strategy</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-20002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20002 nav-item"><a title="My First Million" href="https://thehustle.co/my-first-million-podcast/" class="dropdown-item">My First Million</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-20001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20001 nav-item"><a title="Trends" target="_blank" rel="noopener noreferrer" href="https://trends.co/" class="nav-link">Trends</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-21018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21018 nav-item"><a title="About" href="https://thehustle.co/about/" class="nav-link">About</a></li>
</ul></div> <div class='asp_w asp_m asp_m_1 asp_m_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_compact' data-id="1" data-name="Main Nav Search" asp-compact="closed" data-instance="1" id='ajaxsearchpro1_1'>
<div class="probox">
<div class='promagnifier'>
<div class='asp_text_button hiddend'>
Search </div>
<div class='innericon'>
<svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z" /></svg> </div>
<div class="asp_clear"></div>
</div>
<div class='prosettings hiddend' style='display:none;' data-opened=0>
<div class='innericon'>
<svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path id="control-panel-4-icon" d="M170 294c0 33.138-26.862 60-60 60-33.137 0-60-26.862-60-60 0-33.137 26.863-60 60-60 33.138 0 60 26.863 60 60zm-60 90c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243zm0-180c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm146-7c12.13 0 22 9.87 22 22s-9.87 22-22 22-22-9.87-22-22 9.87-22 22-22zm0-38c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v41.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20V306.757c-6.435 1.466-13.128 2.243-20 2.243zm146-75c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243z" /></svg> </div>
</div>
<div class='proinput hiddend'>
<form action='#' autocomplete="off" aria-label="Search form 1">
<input type='search' class='orig' placeholder='Topic, page, author, meaning of life, etc' name='phrase' value='' aria-label="Search input 1" autocomplete="off" />
<input type='text' class='autocomplete' name='phrase' value='' aria-label="Search autocomplete, ignore please" aria-hidden="true" autocomplete="off" disabled />
<input type='submit' aria-hidden="true" aria-label="Hidden button" style='width:0; height: 0; visibility: hidden;'>
</form>
</div>
<div class='proloading hiddend'>
<div class="asp_loader">
<div class="asp_loader-inner asp_simple-circle">
</div>
</div>
</div>
</div><div id='ajaxsearchprores1_1' class='asp_w asp_r asp_r_1 asp_r_1_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1' data-id="1" data-instance="1">
<div class="results">
<div class="resdrg">
</div>
</div>
<div class="asp_res_loader hiddend">
<div class="asp_loader">
<div class="asp_loader-inner asp_simple-circle">
</div>
</div>
</div>
</div> <div id='ajaxsearchprosettings1_1' class="asp_w asp_s asp_s_1 asp_s_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings" data-id="1" data-instance="1">
<form name='options' class="asp-fss-flex" autocomplete="off">
<input type="hidden" style="display:none;" name="current_page_id" value="27030">
<input type='hidden' name='qtranslate_lang' style="display:none;" value='0' />
<input type="hidden" name="filters_changed" style="display:none;" value="0">
<input type="hidden" name="filters_initial" style="display:none;" value="1">
<fieldset class="asp_filter_generic asp_filter_id_1 asp_filter_n_0 hiddend">
<legend>Generic filters</legend>
<div class="asp_option hiddend" aria-hidden="true">
<div class="asp_option_inner">
<input type="checkbox" value="exact" id="set_exact1_1" name="asp_gen[]" />
<label for="set_exact1_1">
Hidden label </label>
</div>
</div>
 <div class="asp_option hiddend" aria-hidden="true">
<div class="asp_option_inner">
<input type="checkbox" value="title" id="set_title1_1" data-origvalue="1" name="asp_gen[]" checked="checked" />
<label for="set_title1_1">
Hidden label </label>
</div>
</div>
<div class="asp_option hiddend" aria-hidden="true">
<div class="asp_option_inner">
<input type="checkbox" value="content" id="set_content1_1" data-origvalue="1" name="asp_gen[]" checked="checked" />
<label for="set_content1_1">
Hidden label </label>
</div>
</div>
<div class="asp_option hiddend" aria-hidden="true">
<div class="asp_option_inner">
<input type="checkbox" value="excerpt" id="set_excerpt1_1" data-origvalue="1" name="asp_gen[]" checked="checked" />
<label for="set_excerpt1_1">
Hidden label </label>
</div>
</div>
</fieldset> <input type="checkbox" style="display: none !important;" value="post" aria-label="Hidden label" aria-hidden="true" id="1_1customset_1_1100" name="customset[]" checked="checked" />
<input type="checkbox" style="display: none !important;" value="page" aria-label="Hidden label" aria-hidden="true" id="1_1customset_1_1101" name="customset[]" checked="checked" />
<div style="clear:both;"></div>
</form>
</div>
</div>
<div class='asp_hidden_data' id="asp_hidden_data_1_1" style="display:none;">
<div class='asp_item_overlay'>
<div class='asp_item_inner'>
<svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z" /></svg> </div>
</div>
</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_1" data-aspdata="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"></div>
</nav>
</div>
<div class="container">
<div class="row" style="margin:0;">
<div class="col-md-9 single-bg" style="padding:0; ">
<div id="breadcrumbs" class="c-breadcrumbs"><div class="c-breadcrumbs__wrap"><span><span><a href="https://thehustle.co/">Home</a> › <span><a href="https://thehustle.co/tag/big-tech/">Big Tech</a> › <span class="breadcrumb_last" aria-current="page">Here are 5 ways the US government is taking on Big Tech</span></span></span></span></div></div> <div class="container-fluid">
<div class="single-wrap">
<h2 class="single-title wp-title">
Here are 5 ways the US government is taking on Big Tech </h2>
<h3 class="single-sub-title wp-excerpt">
5 proposed bills from US lawmakers will take on Big Tech -- Amazon, Apple, Facebook, Google -- by making it harder for them to acquire new businesses and force them to even the playing field. </h3>
<hr class="wp-header-horizontal-rule-top" />
<div class="wp-author-and-date-row">
<div class="wp-author-portion">
<div class="wp-byline">
<span class="wp-author-by-prefix">By: </span>
<span class="wp-author-display-name author vcard">Trung T. Phan</span>
<span class="wp-byline-divider">|</span>
<span class="wp-twitter-link">
<a href="https://twitter.com/TrungTPhan" target="_blank">
@TrungTPhan </a>
</span>
</div>
</div>
<div class="wp-time">
June 14, 2021 </div>
</div>
<hr class="wp-header-horizontal-rule-bottom" />
<div class="single-thumb">
<img width="600" height="330" alt="" data-srcset="https://thehustle.co/wp-content/uploads/2021/06/News-Brief_2021-06-14T001935.242Z.jpg 600w, https://thehustle.co/wp-content/uploads/2021/06/News-Brief_2021-06-14T001935.242Z-300x165.jpg 300w, https://thehustle.co/wp-content/uploads/2021/06/News-Brief_2021-06-14T001935.242Z-50x28.jpg 50w" data-src="https://thehustle.co/wp-content/uploads/2021/06/News-Brief_2021-06-14T001935.242Z.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="330" src="https://thehustle.co/wp-content/uploads/2021/06/News-Brief_2021-06-14T001935.242Z.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://thehustle.co/wp-content/uploads/2021/06/News-Brief_2021-06-14T001935.242Z.jpg 600w, https://thehustle.co/wp-content/uploads/2021/06/News-Brief_2021-06-14T001935.242Z-300x165.jpg 300w, https://thehustle.co/wp-content/uploads/2021/06/News-Brief_2021-06-14T001935.242Z-50x28.jpg 50w" sizes="(max-width: 600px) 100vw, 600px" /></noscript>
</div>
<div class="single-content">
<p><em>Photo by Sean Gallup/Getty Images</em></p>
<p>Big changes could be coming to Big Tech.</p>
<p>Last Friday, a bipartisan group of US lawmakers rolled out 5 draft bills to take on the online dominance of Apple, Amazon, Facebook, and Google, which are collectively worth ~<a href="https://companiesmarketcap.com/">$7T</a>.</p>
<h4><strong>The bills have a long way to go&#8230;</strong></h4>
<p>… before President Biden signs them into law, but they give a taste of where antitrust law is headed.</p>
<p>Here are details from the 5 bills, per <a href="https://www.cnbc.com/2021/06/11/amazon-apple-facebook-and-google-targeted-in-bipartisan-antitrust-reform-bills.html"><em>CNBC</em></a>:</p>
<ul>
<li><strong>Ending Platform Monopolies Act:</strong> This very literally named bill would prevent any platform with a market cap of $600B+ <em>(*cough* Big Tech *cough*)</em> and 50m+ monthly US users from operating businesses that clearly compete with users on its platform. This law targets the huge platforms of Amazon (Marketplace) and Apple (App Store).</li>
<li><strong>American Choice and Innovation Online Act:</strong> This bill prohibits Big Tech from privileging its own products and services over those of its competitors (e.g., Google placing its reviews over Yelp). Also, Big Tech can’t use data on its platform to create competing products (e.g., Amazon knocking off a best-selling consumer item).</li>
<li><strong>Platform Competition and Opportunity Act: </strong>This bill shifts the burden of proof onto Big Tech to prove that any future acquisitions are <em>not </em>unlawful. At present, the US government is tasked with doing that, and has had to look at unwinding acquisitions it deemed anticompetitive (e.g., Facebook acquiring Instagram).</li>
<li><strong>Augmenting Compatibility and Competition by Enabling Service Switching (ACCESS) Act: </strong>This bill forces Big Tech to make data portability and interoperability more convenient for users, so they can switch between platforms as they wish.</li>
<li><strong>Merger Filing Fee Modernization Act:</strong> When large mergers are proposed, a fee is paid to the FTC and Department of Justice to look into the deal. This bill will raise that fee to better fund these departments, which are tasked with tackling antitrust issues.</li>
</ul>
<p>Somewhat ironically, Microsoft &#8212; the OG tech antitrust poster child &#8212; has largely stayed out of the crosshairs even as it spent <a href="https://www.forbes.com/sites/angelauyeung/2021/04/13/microsofts-warpath-the-197-billion-buyout-of-nuance-communications-could-be-the-start-of-an-acquisition-spree/?sh=6ee483f1487d">~$30B</a> on acquisition over the past year… and just announced its <a href="https://www.theverge.com/2021/6/10/22528115/microsoft-windows-11-startup-sound-new-teaser-video">Windows 11</a> operating system.</p> <div data-elementor-type="page" data-elementor-id="24725" class="elementor elementor-24725" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-642a593c elementor-section-full_width content-from elementor-section-height-default elementor-section-height-default" data-id="642a593c" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b29823a" data-id="b29823a" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<section class="elementor-section elementor-inner-section elementor-element elementor-element-249cab0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="249cab0" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-2ec9777" data-id="2ec9777" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-7c137ae elementor-widget elementor-widget-heading" data-id="7c137ae" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Join 1.5m+ professionals getting The Hustle daily news brief </h2> </div>
</div>
<div class="elementor-element elementor-element-daa3e71 elementor-widget elementor-widget-heading" data-id="daa3e71" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default">Business and tech news in 5 minutes or less</h3> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-ec34769 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ec34769" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-7f29c29" data-id="7f29c29" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-a95ad07 elementor-widget elementor-widget-shortcode" data-id="a95ad07" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"> <script type="text/javascript">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</script> <div class="email-signup" id=email-submission>
<div class="funnel-error" style="display:none;"></div>
<form class="email-submission" action="https://cms.thehustle.co/api/v1/contacts/wordpress_create" method="post">
<input class="funnel-source hidden-input" type="hidden" name="source" value="thehustleco">
<input class="funnel-campaign hidden-input" type="hidden" name="campaign" value="maincontent">
<input class="funnel-medium hidden-input" type="hidden" name="medium">
<input class="funnel-referral hidden-input" type="hidden" name="referral_code">
<input class="funnel-fail-url hidden-input" type="hidden" name="fail_url" value="">
<input class="funnel-a hidden-input" type="hidden" name="a" value="">
<input class="funnel-c hidden-input" type="hidden" name="c" value="">
<input class="funnel-o hidden-input" type="hidden" name="o" value="">
<input class="funnel-oc hidden-input" type="hidden" name="oc" value="">
<input class="funnel-e hidden-input" type="hidden" name="e" value="">
<input class="funnel-f hidden-input" type="hidden" name="f" value="">
<input class="funnel-r hidden-input" type="hidden" name="r" value="">
<input class="funnel-t hidden-input" type="hidden" name="t" value="">
<input class="funnel-s1 hidden-input" type="hidden" name="s1" value="">
<input class="funnel-s2 hidden-input" type="hidden" name="s2" value="">
<input class="funnel-s3 hidden-input" type="hidden" name="s3" value="">
<input class="funnel-s4 hidden-input" type="hidden" name="s4" value="">
<input class="funnel-s5 hidden-input" type="hidden" name="s5" value="">
<input class="funnel-success-url hidden-input" type="hidden" name="success_url" value="https://thehustle.co/signup">
<input id="recaptcha-response-v3" class="g-recaptcha hidden-input" type="hidden" name="g-recaptcha-response" value="">
<input class="signup-email" type="email" name="email" placeholder="Your email address" required>
<input class="email-submit" type="submit" value="Try it">
<div class="trends-opt-in"></div>
<div submit-success>
<template type="amp-mustache">
<p class="c-message c-message--success">Thank you for subscribing.</p>
</template>
</div>
<div submit-error>
<template type="amp-mustache">
<p class="c-message c-message--failed">Your submission failed. Please try again!</p>
</template>
</div>
</form>
</div></div>
</div>
</div>
<div class="elementor-element elementor-element-6ae7fb7 elementor-widget elementor-widget-heading" data-id="6ae7fb7" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">100% free, no ads or spam, unsubscribe anytime</h2> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://thehustle.co/06142021-big-tech-regulation/" data-a2a-title="Here are 5 ways the US government is taking on Big Tech"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fthehustle.co%2F06142021-big-tech-regulation%2F&amp;linkname=Here%20are%205%20ways%20the%20US%20government%20is%20taking%20on%20Big%20Tech" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fthehustle.co%2F06142021-big-tech-regulation%2F&amp;linkname=Here%20are%205%20ways%20the%20US%20government%20is%20taking%20on%20Big%20Tech" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fthehustle.co%2F06142021-big-tech-regulation%2F&amp;linkname=Here%20are%205%20ways%20the%20US%20government%20is%20taking%20on%20Big%20Tech" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div> </div>
<a href="/series/brief">
<button type="button" class="btn btn-primary single-read-more">Related Posts</button>
</a>
 <div class="recent-wrap">
<h4 class="featured-headlines">
Recent Posts
</h4>
<div class="wppsac-slick-carousel-wrp wppsac-clearfix ">
<div id="wppsac-post-carousel-1" class="wppsac-post-slider-init wppsac-post-carousel design-1">
<div class="wppsac-carousel-slides">
<div class="wppsac-post-image-bg">
<a href="https://thehustle.co/06162021-student-debt/">
<img alt="The $1.6T student debt problem" data-src="https://thehustle.co/wp-content/uploads/2021/06/News-Brief-Midroll-Images_2021-06-16T005900.447Z.jpg" class="wppsac-post-image-bg lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wppsac-post-image-bg"  src="https://thehustle.co/wp-content/uploads/2021/06/News-Brief-Midroll-Images_2021-06-16T005900.447Z.jpg" alt="The $1.6T student debt problem" /></noscript>
</a>
</div>
<div class="wppsac-post-content-position">
<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://thehustle.co/category/brief/" rel="category"> Brief </a></li></ul></div>
<h2 class="wppsac-post-title">
<a href="https://thehustle.co/06162021-student-debt/">The $1.6T student debt problem</a>
</h2>
<div class="wppsac-post-date">
<span>By Juliet Bennett Rylah</span>
&nbsp;/&nbsp;June 16, 2021 </div>
<div class="wppsac-post-content">
<div class="wppsac-sub-content">The student loan freeze ends this fall. Here’s what readers and experts say. ...</div>
<a class="wppsac-readmorebtn" href="https://thehustle.co/06162021-student-debt/">Read More</a>
</div>
</div>
</div>
<div class="wppsac-carousel-slides">
<div class="wppsac-post-image-bg">
<a href="https://thehustle.co/06162021-klarna/">
<img alt="Fintech Klarna becomes Europe’s most valuable startup, worth $45B+" data-src="https://thehustle.co/wp-content/uploads/2021/06/News-Brief_2021-06-16T010453.296Z.png" class="wppsac-post-image-bg lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wppsac-post-image-bg"  src="https://thehustle.co/wp-content/uploads/2021/06/News-Brief_2021-06-16T010453.296Z.png" alt="Fintech Klarna becomes Europe’s most valuable startup, worth $45B+" /></noscript>
</a>
</div>
<div class="wppsac-post-content-position">
<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://thehustle.co/category/brief/" rel="category"> Brief </a></li></ul></div>
<h2 class="wppsac-post-title">
<a href="https://thehustle.co/06162021-klarna/">Fintech Klarna becomes Europe’s most valuable startup, worth $45B+</a>
</h2>
<div class="wppsac-post-date">
<span>By Kolby Hatch</span>
&nbsp;/&nbsp;June 16, 2021 </div>
<div class="wppsac-post-content">
<div class="wppsac-sub-content">Klarna -- a leader in “buy now, pay later” (BNPL) -- has become Europe’s biggest startup, valued at $45B+. But its business model raises questions. ...</div>
<a class="wppsac-readmorebtn" href="https://thehustle.co/06162021-klarna/">Read More</a>
</div>
</div>
</div>
<div class="wppsac-carousel-slides">
<div class="wppsac-post-image-bg">
<a href="https://thehustle.co/06162021-didi-ipo/">
<img alt="China’s Uber, DiDi, files its US IPO" data-src="https://thehustle.co/wp-content/uploads/2021/06/News-Brief_2021-06-16T010711.219Z.png" class="wppsac-post-image-bg lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wppsac-post-image-bg"  src="https://thehustle.co/wp-content/uploads/2021/06/News-Brief_2021-06-16T010711.219Z.png" alt="China’s Uber, DiDi, files its US IPO" /></noscript>
</a>
</div>
<div class="wppsac-post-content-position">
<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://thehustle.co/category/brief/" rel="category"> Brief </a></li></ul></div>
<h2 class="wppsac-post-title">
<a href="https://thehustle.co/06162021-didi-ipo/">China’s Uber, DiDi, files its US IPO</a>
</h2>
<div class="wppsac-post-date">
<span>By Juliet Bennett Rylah</span>
&nbsp;/&nbsp;June 16, 2021 </div>
<div class="wppsac-post-content">
<div class="wppsac-sub-content">Didi owns 90% of China’s ride-share market and could go public at $70B+. ...</div>
<a class="wppsac-readmorebtn" href="https://thehustle.co/06162021-didi-ipo/">Read More</a>
</div>
</div>
</div>
<div class="wppsac-carousel-slides">
<div class="wppsac-post-image-bg">
<a href="https://thehustle.co/06152021-self-checkout-tech/">
<img alt="Tech is turbocharging self-checkout grocery stores" data-src="https://thehustle.co/wp-content/uploads/2021/06/News-Brief_2021-06-15T010438.123Z.jpg" class="wppsac-post-image-bg lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wppsac-post-image-bg"  src="https://thehustle.co/wp-content/uploads/2021/06/News-Brief_2021-06-15T010438.123Z.jpg" alt="Tech is turbocharging self-checkout grocery stores" /></noscript>
</a>
</div>
<div class="wppsac-post-content-position">
<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://thehustle.co/category/brief/" rel="category"> Brief </a></li></ul></div>
<h2 class="wppsac-post-title">
<a href="https://thehustle.co/06152021-self-checkout-tech/">Tech is turbocharging self-checkout grocery stores</a>
</h2>
<div class="wppsac-post-date">
<span>By Juliet Bennett Rylah</span>
&nbsp;/&nbsp;June 15, 2021 </div>
<div class="wppsac-post-content">
<div class="wppsac-sub-content">A number of tech companies -- Grabango, Amazon Fresh, WalkOut, Main Street Market -- are rolling out some form of self-checkout technology for grocery stores. ...</div>
<a class="wppsac-readmorebtn" href="https://thehustle.co/06152021-self-checkout-tech/">Read More</a>
</div>
</div>
</div>
<div class="wppsac-carousel-slides">
<div class="wppsac-post-image-bg">
<a href="https://thehustle.co/06152021-quantum-hacking/">
<img alt="Meet cybersecurity’s nightmare fuel: Quantum hacking" data-src="https://thehustle.co/wp-content/uploads/2021/06/News-Brief_2021-06-14T203136.768Z.png" class="wppsac-post-image-bg lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wppsac-post-image-bg"  src="https://thehustle.co/wp-content/uploads/2021/06/News-Brief_2021-06-14T203136.768Z.png" alt="Meet cybersecurity’s nightmare fuel: Quantum hacking" /></noscript>
</a>
</div>
<div class="wppsac-post-content-position">
<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://thehustle.co/category/brief/" rel="category"> Brief </a></li></ul></div>
<h2 class="wppsac-post-title">
<a href="https://thehustle.co/06152021-quantum-hacking/">Meet cybersecurity’s nightmare fuel: Quantum hacking</a>
</h2>
<div class="wppsac-post-date">
<span>By Kolby Hatch</span>
&nbsp;/&nbsp;June 15, 2021 </div>
<div class="wppsac-post-content">
<div class="wppsac-sub-content">Quantum hacking will completely compromise the existing security infrastructure of the internet. Arqit is building a solution. ...</div>
<a class="wppsac-readmorebtn" href="https://thehustle.co/06152021-quantum-hacking/">Read More</a>
</div>
</div>
</div>
<div class="wppsac-carousel-slides">
<div class="wppsac-post-image-bg">
<a href="https://thehustle.co/06152021-ev-dealers/">
<img alt="How will Big Auto’s EV push affect car dealers?" data-src="https://thehustle.co/wp-content/uploads/2021/06/News-Brief-Midroll-Images_2021-06-14T203435.398Z.png" class="wppsac-post-image-bg lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wppsac-post-image-bg"  src="https://thehustle.co/wp-content/uploads/2021/06/News-Brief-Midroll-Images_2021-06-14T203435.398Z.png" alt="How will Big Auto’s EV push affect car dealers?" /></noscript>
</a>
</div>
<div class="wppsac-post-content-position">
<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://thehustle.co/category/brief/" rel="category"> Brief </a></li></ul></div>
<h2 class="wppsac-post-title">
<a href="https://thehustle.co/06152021-ev-dealers/">How will Big Auto’s EV push affect car dealers?</a>
</h2>
<div class="wppsac-post-date">
<span>By Trung T. Phan</span>
&nbsp;/&nbsp;June 15, 2021 </div>
<div class="wppsac-post-content">
<div class="wppsac-sub-content">An EV future means less services revenue for auto dealers (and upfront costs to become green certified). ...</div>
<a class="wppsac-readmorebtn" href="https://thehustle.co/06152021-ev-dealers/">Read More</a>
</div>
</div>
</div>
<div class="wppsac-carousel-slides">
<div class="wppsac-post-image-bg">
<a href="https://thehustle.co/06142021-big-tech-regulation/">
<img alt="Here are 5 ways the US government is taking on Big Tech" data-src="https://thehustle.co/wp-content/uploads/2021/06/News-Brief_2021-06-14T001935.242Z.jpg" class="wppsac-post-image-bg lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wppsac-post-image-bg"  src="https://thehustle.co/wp-content/uploads/2021/06/News-Brief_2021-06-14T001935.242Z.jpg" alt="Here are 5 ways the US government is taking on Big Tech" /></noscript>
</a>
</div>
<div class="wppsac-post-content-position">
<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://thehustle.co/category/brief/" rel="category"> Brief </a></li></ul></div>
<h2 class="wppsac-post-title">
<a href="https://thehustle.co/06142021-big-tech-regulation/">Here are 5 ways the US government is taking on Big Tech</a>
</h2>
<div class="wppsac-post-date">
<span>By Trung T. Phan</span>
&nbsp;/&nbsp;June 14, 2021 </div>
<div class="wppsac-post-content">
<div class="wppsac-sub-content">5 proposed bills from US lawmakers will take on Big Tech -- Amazon, Apple, Facebook, Google -- by making it harder for them to acquire new businesses and force them to even the playing field. ...</div>
<a class="wppsac-readmorebtn" href="https://thehustle.co/06142021-big-tech-regulation/">Read More</a>
</div>
</div>
</div>
<div class="wppsac-carousel-slides">
<div class="wppsac-post-image-bg">
<a href="https://thehustle.co/06142021-vr-to-combat-covid/">
<img alt="How researchers are using VR to combat COVID" data-src="https://thehustle.co/wp-content/uploads/2021/06/News-Brief_2021-06-14T002014.020Z.png" class="wppsac-post-image-bg lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wppsac-post-image-bg"  src="https://thehustle.co/wp-content/uploads/2021/06/News-Brief_2021-06-14T002014.020Z.png" alt="How researchers are using VR to combat COVID" /></noscript>
</a>
</div>
<div class="wppsac-post-content-position">
<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://thehustle.co/category/brief/" rel="category"> Brief </a></li></ul></div>
<h2 class="wppsac-post-title">
<a href="https://thehustle.co/06142021-vr-to-combat-covid/">How researchers are using VR to combat COVID</a>
</h2>
<div class="wppsac-post-date">
<span>By Juliet Bennett Rylah</span>
&nbsp;/&nbsp;June 14, 2021 </div>
<div class="wppsac-post-content">
<div class="wppsac-sub-content">Virtual reality (VR) lets researchers “look” at the 3D structure of COVID proteins. ...</div>
<a class="wppsac-readmorebtn" href="https://thehustle.co/06142021-vr-to-combat-covid/">Read More</a>
</div>
</div>
</div>
<div class="wppsac-carousel-slides">
<div class="wppsac-post-image-bg">
<a href="https://thehustle.co/06142021-digits/">
<img alt="Digits: Women of the F500, a galactic short call, and a brand new ocean." data-src="https://thehustle.co/wp-content/uploads/2021/06/News-Brief_2021-06-14T002114.689Z.png" class="wppsac-post-image-bg lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wppsac-post-image-bg"  src="https://thehustle.co/wp-content/uploads/2021/06/News-Brief_2021-06-14T002114.689Z.png" alt="Digits: Women of the F500, a galactic short call, and a brand new ocean." /></noscript>
</a>
</div>
<div class="wppsac-post-content-position">
<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://thehustle.co/category/brief/" rel="category"> Brief </a></li></ul></div>
<h2 class="wppsac-post-title">
<a href="https://thehustle.co/06142021-digits/">Digits: Women of the F500, a galactic short call, and a brand new ocean.</a>
</h2>
<div class="wppsac-post-date">
<span>By Ethan Brooks</span>
&nbsp;/&nbsp;June 14, 2021 </div>
<div class="wppsac-post-content">
<div class="wppsac-sub-content">Numbers you should know from the week’s most interesting headlines. ...</div>
<a class="wppsac-readmorebtn" href="https://thehustle.co/06142021-digits/">Read More</a>
</div>
</div>
</div>
<div class="wppsac-carousel-slides">
<div class="wppsac-post-image-bg">
<a href="https://thehustle.co/why-is-lumber-so-expensive-right-now/">
<img alt="Why is lumber so expensive right now?" data-src="https://thehustle.co/wp-content/uploads/2021/06/HEADER2-2.gif" class="wppsac-post-image-bg lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wppsac-post-image-bg"  src="https://thehustle.co/wp-content/uploads/2021/06/HEADER2-2.gif" alt="Why is lumber so expensive right now?" /></noscript>
</a>
</div>
<div class="wppsac-post-content-position">
<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://thehustle.co/category/stories/" rel="category"> Stories </a></li></ul></div>
<h2 class="wppsac-post-title">
<a href="https://thehustle.co/why-is-lumber-so-expensive-right-now/">Why is lumber so expensive right now?</a>
</h2>
<div class="wppsac-post-date">
<span>By Zachary Crockett</span>
&nbsp;/&nbsp;June 11, 2021 </div>
<div class="wppsac-post-content">
<div class="wppsac-sub-content"></div>
<a class="wppsac-readmorebtn" href="https://thehustle.co/why-is-lumber-so-expensive-right-now/">Read More</a>
</div>
</div>
</div> </div>
<div class="wppsac-carousel-conf wppsac-hide" data-conf="{&quot;slides_to_show&quot;:3,&quot;slides_to_scroll&quot;:1,&quot;dots&quot;:&quot;true&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplay_interval&quot;:3000,&quot;speed&quot;:500,&quot;rtl&quot;:&quot;false&quot;,&quot;lazyload&quot;:&quot;&quot;}"></div>
</div>
</div>
</div>
</div>
</div>
<div class="col-md-3" style="padding:0; margin:0;">
<div class="sidebar-headlines-single" style="border-top:none;">
<div class="sidebar-top-posts">
<h4 class="featured-headlines">
TRENDING ORIGINALS
</h4>

<ol class="topheadlines">
<div class="row">
<div class="col-9" style="padding:0px 0px 0px 5px;">
<li class="topheadlines-text"><a href="https://thehustle.co/why-its-nearly-impossible-to-buy-an-original-bob-ross-painting/" rel="bookmark">Why it’s nearly impossible to buy an original Bob Ross painting</a></li>
</div>
<div class="col-3 topheadline-thumb" style="padding:0px 5px 0px 5px;">
<img width="600" height="500" alt="" data-src="https://thehustle.co/wp-content/uploads/2021/05/HEADER3.gif" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="500" src="https://thehustle.co/wp-content/uploads/2021/05/HEADER3.gif" class="img-responsive wp-post-image" alt="" /></noscript> </div>
</div>
<div class="row">
<div class="col-9" style="padding:0px 0px 0px 5px;">
<li class="topheadlines-text"><a href="https://thehustle.co/the-secretary-who-turned-liquid-paper-into-a-multimillion-dollar-business/" rel="bookmark">The secretary who turned Liquid Paper into a multimillion-dollar business</a></li>
</div>
<div class="col-3 topheadline-thumb" style="padding:0px 5px 0px 5px;">
<img width="600" height="484" alt="" data-src="https://thehustle.co/wp-content/uploads/2021/04/heade3.gif" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="484" src="https://thehustle.co/wp-content/uploads/2021/04/heade3.gif" class="img-responsive wp-post-image" alt="" /></noscript> </div>
</div>
<div class="row">
<div class="col-9" style="padding:0px 0px 0px 5px;">
<li class="topheadlines-text"><a href="https://thehustle.co/the-economics-of-movie-product-placements/" rel="bookmark">The economics of movie product placements</a></li>
</div>
<div class="col-3 topheadline-thumb" style="padding:0px 5px 0px 5px;">
<img width="600" height="450" alt="" data-src="https://thehustle.co/wp-content/uploads/2021/05/header.gif" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="450" src="https://thehustle.co/wp-content/uploads/2021/05/header.gif" class="img-responsive wp-post-image" alt="" /></noscript> </div>
</div>
<div class="row">
<div class="col-9" style="padding:0px 0px 0px 5px;">
<li class="topheadlines-text"><a href="https://thehustle.co/the-man-who-sold-millions-in-counterfeit-wine-to-rich-collectors/" rel="bookmark">The man who sold millions in counterfeit wine to rich collectors</a></li>
</div>
<div class="col-3 topheadline-thumb" style="padding:0px 5px 0px 5px;">
<img width="600" height="450" alt="" data-src="https://thehustle.co/wp-content/uploads/2021/05/header-2.gif" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="450" src="https://thehustle.co/wp-content/uploads/2021/05/header-2.gif" class="img-responsive wp-post-image" alt="" /></noscript> </div>
</div>
<div class="row">
<div class="col-9" style="padding:0px 0px 0px 5px;">
<li class="topheadlines-text"><a href="https://thehustle.co/what-happens-to-your-bitcoin-when-you-die/" rel="bookmark">What happens to your bitcoin when you die?</a></li>
</div>
<div class="col-3 topheadline-thumb" style="padding:0px 5px 0px 5px;">
<img width="600" height="500" alt="" data-src="https://thehustle.co/wp-content/uploads/2021/06/header2.gif" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="500" src="https://thehustle.co/wp-content/uploads/2021/06/header2.gif" class="img-responsive wp-post-image" alt="" /></noscript> </div>
</div>
</ol>
</div>
</div>
<div class="sidebar-feed-hustle">
<div class="c-hustle-logo">
<svg xmlns="http://www.w3.org/2000/svg" width="190.398" viewBox="0 0 222.398 48.187"><g data-name="Group 27" fill="#1a1818"><path data-name="Path 7" d="M46.166 0l-.321.125-.32.092-.32-.143-.32-.069-.317.239-.319-.067-.318.089-.319-.247-.318.024-.318.165-.319-.05-.318.026-.316-.013-.318.016-.318-.1-.317.051-.318-.049-.318-.087-.319.111h-.318l-.317.126-.318-.173-.318.131-.294.008-.262.133-.235.162-.357.077-.123.3-.131.292-.059.32.111.322-.095.326.085.322-.009.322-.065.321.026.321.032.321.06.322-.1.321.142.321-.2.321.133.32-.1.32-.029.32.167.321-.175.32.04.321.092.321-.061.321.122.32-.216.321.2.32-.066.321.082.321-.183.32.156.32.02.32-.115.32.017.32-.114.321.179.32.055.32-.069.32.024.319-.107.319.043.319.089.319-.164.32-.011.32.116.32-.122.32-.016.32.156.319-.062.319-.112.318.241.318-.209.318.009.318.049.318-.074.319.034.318.122.318-.145.318.138.319-.041.319-.075.319.179.32-.164.32-.007.32.111.32-.11.319.013.319.107.319.076.319-.171.319.162.32-.125.319.068.319.041.32-.079.32-.124.32.145.32.081.319-.14.319-.11.319.175.319-.032.319-.085.319.123.319-.049.319-.051.319.018.319.11.319-.116.319.162.319-.2.319.178.32-.023.32-.02.32.006.32-.172.319-.005.319.052.319.091.319-.151.319.138.319.015.318.009.319.041.319.006.318-.222.318.156.319-.062.318.038.319.081.318-.106.319.094.318-.069.319-.085.319-.022.319.176.319-.094.319.053.319-.16.319.159.319.079.32-.006.32-.077.319v.319l.046.319v.319l.028.319-.218.319.166.318-.147.318.072.318.027.318-.13.318.105.318-.1.318.1.318-.094.318.06.318-.026.318.115.318.054.318-.04.317.04.319-.078.318.023.317.041.295v.328l.184.261.2.259.317.092.3.051.294.164.329-.128.329.041h.328l.328.106.326-.035.326-.155.327.094.328-.079h.326l.327.039.327-.006.326.123.324-.081.326.049.326-.011.325.013.326-.188.327.01.326.006.326.234.326-.017.326-.035.326-.084.332.11.309-.124.139-.35.182-.211.193-.211.08-.274-.006-.282.216-.321.018-.322-.093-.32-.1-.32.126-.319-.018-.319.048-.319-.082-.319-.021-.319-.092-.319.207-.319-.2-.318.224-.317-.23-.318.209-.319-.183-.318.213-.318-.162-.319-.013-.319.008-.318.145-.318-.123-.318.152-.319-.048-.319-.185-.318.215-.318-.112-.317.043-.318-.036-.318.029-.319-.1-.318.174-.318-.171-.317.153-.318-.138-.317.144-.317-.06-.317.046-.317-.179-.318.095-.318-.036-.318.021-.317.067-.317-.086-.317.091-.316.02-.316-.014-.315-.045-.315-.143-.316.046-.315v-.316l.087-.315-.108-.316.1-.312.244-.229.166-.223.158-.241.187-.271.342.081.272-.235.323.03.323-.047.323.208.322-.173h.32l.321.135.321.013.321-.026.321-.069.32-.066.321.159h.32l.319.006.32-.13.321-.1.32.085.32.05.321.112.32-.241.32.172.32.076.32-.018.321-.073.32-.111.32-.05.319.184.32-.133.319-.043.284.237.347-.064.143.339.214.183.115.257.2.235.15.3-.137.321.079.322-.14.32.007.32-.007.318.066.319.137.319-.206.319.147.319.034.319-.182.319.089.318-.048.317.085.318-.13.319.064.318.063.318-.026.319-.109.319.231.318-.179.318.168.318-.188.319.125.318-.119.318.132.318-.005.317.02.318.064.318-.026.319-.226.318.041.318.089.317-.066.317.165.317-.145.317-.074.317.043.317.194.318-.09.318-.155.318.128.317-.088.317.043.317.154.316-.21.316.073.315-.008.315.161.316-.116.316-.112.315.049.316.147.316-.006.29.031.306.073.333.349.093.249.154.252.2h.314l.319-.136.319.192h.318l.318.012.316-.107.316-.025.317.006.317.169.317-.234.315.176.317.045.315-.161.315.1.315-.079.316.113.315-.225.316.1h.316l.317-.073.315.18.316-.041.316-.159.316.249.327-.049.316-.1.206-.269.11-.3.3-.16.124-.29-.041-.315.126-.323v-.323l-.008-.323-.178-.322.2-.321-.214-.321.044-.321.178-.322-.155-.321-.066-.32.068-.322.124-.319-.188-.32.189-.32v-.321l-.061-.32v-.321l.093-.321-.173-.321.15-.32-.226-.321.013-.32.139-.321-.05-.321v-.319l.1-.321-.1-.32-.072-.32.17-.32.026-.321-.164-.32-.036-.32.095-.32.079-.319.039-.319v-.319l-.043-.319.015-.32-.185-.32.015-.32.207-.32-.249-.32.1-.319.045-.319v-.319l-.123-.318.193-.318-.08-.318.066-.318-.1-.319-.006-.318.062-.318-.034-.318.048-.319-.015-.319v-.32l-.027-.319-.123-.32.131-.32.1-.32-.006-.319-.119-.32.027-.319.061-.319-.194-.319.095-.32.03-.319.086-.32-.233-.319.24-.32-.219-.32.083-.32.078-.319-.171-.32.09-.319.083-.319-.1-.319-.016-.319-.026-.319.027-.319.126-.319v-.319l-.041-.319-.142-.319.212-.319-.086-.319-.051-.32.007-.32-.023-.32.149-.32.019-.32-.054-.319.013-.319-.2-.319.042-.319.059-.319-.1-.319.112-.319.023-.319-.132-.318.183-.319-.1-.319v-.318l.063-.319-.16-.318v-.319l.048-.318.007-.319-.06-.319.126-.319.024-.319.053-.319.023-.319v-.319l-.063-.32.093-.319-.009-.32-.048-.319-.021-.319-.142-.319.143-.318.022-.319-.015-.319v-.318l-.156-.318.045-.318.171-.318-.033-.318-.023-.318-.177-.318.114-.318.127-.318-.118-.318-.033-.318.036-.318.077-.318-.1-.318v-.635l.026-.318-.013-.313-.265-.22.044-.386-.26-.2-.312-.088-.3-.035-.283-.2-.322.132-.322-.168-.321.144-.32-.05-.319.1-.319-.083-.319.141-.321-.217-.319.122-.319.042-.32-.2-.318.073-.319.033-.318.077-.319-.174-.319.116-.319.086-.319-.016-.319.053-.319-.013-.318-.144-.319.095-.319-.011-.3.012-.275.116-.307.088-.1.32-.179.223-.233.24v.318l-.029.326.142.324-.08.324-.018.324-.035.322.1.322-.107.323.007.323.082.322-.119.322.089.323-.041.321-.054.321.059.322.133.322-.213.322.161.322-.04.322-.073.322.12.322-.062.322-.1.322.089.322-.052.322.177.322-.209.321.123.321-.119.322.222.322-.169.322.182.322-.14.322.145.321-.123.321.1.321-.2.321.021.32.14.322-.07.321-.1.321.186.322-.217.321.218.321-.088.32-.077.32.206.32-.186.32v.32l.169.319-.231.32.007.32.085.3v.338l-.346.145-.206.194-.139.354-.364-.11-.28.147-.328.109-.328-.122-.327.08-.327-.116h-.324l-.326.129-.325.031-.326-.23-.325-.014-.324.212-.326-.167h-.325l-.323.175-.323-.115-.326.123-.324.014-.325-.161-.324.147-.326-.116-.324.088-.324.012-.324-.087-.326.022-.325-.144-.324.224-.324-.188-.323.013-.324-.061-.3.086h-.332l-.274-.178-.206-.249-.081-.312-.226-.25.16-.324-.089-.326-.024-.325-.013-.324.013-.324.015-.322-.063-.322.054-.323-.116-.323.159-.322-.148-.322.07-.323.059-.321.018-.321-.014-.321-.058-.323-.093-.322.217-.322-.142-.322-.029-.323v-.322l.042-.321-.039-.322.2-.323v-.322l-.1-.321-.048-.322-.1-.321.009-.321.038-.322.2-.322-.017-.322-.114-.322-.1-.321V6.95l-.005-.32.065-.321.168-.32-.116-.321.134-.321-.053-.322-.049-.322-.018-.321.017-.321-.06-.32.127-.32-.006-.32-.095-.32-.1-.32.116-.319.015-.319-.014-.32.041-.321-.152-.284-.242-.2-.118-.316-.264-.189-.3-.136z" /><path data-name="Path 8" d="M124.724.359h-.317L124.09.25l-.321.035-.317.144-.327-.178-.322.018-.321.014-.308.138-.312.062-.317.039-.343-.116-.273.288-.348-.107-.322.029-.268.236-.333-.01-.281.171h-.339l-.219.322-.331.029-.291.129-.255.2-.366-.014-.26.191-.191.3-.4-.038-.258.193-.267.181-.177.292-.154.308-.346.091-.244.208-.165.284-.306.155-.208.246-.191.259-.042.362-.347.152.014.384-.194.253-.305.2v.355l-.066.315-.177.269-.219.264.1.355-.243.279-.053.321.01.328-.046.32-.136.308.129.344-.187.3.188.346-.045.319-.169.309.023.327-.028.323-.124.318.086.33.057.327-.179.319-.034.325.163.327.038.323-.089.325-.068.327-.023.327.018.325.07.321.017.324.223.3.031.32-.15.355.307.27-.024.335.037.324.094.31.222.258-.049.37.217.256.1.315.248.228.18.267.13.3.216.243.154.288.211.248.2.256.226.232.3.168.111.33.139.309.221.237.306.159.2.255.177.278.364.1.156.3.2.252.166.291.393.065.06.4.384.071.172.285.177.281.351.1.17.289.175.283.3.151.244.21.252.2.215.241.147.312.231.222.262.19.33.116.087.374.292.159.268.184.229.226.248.206.129.329.218.236.267.184.22.233.366.086.2.257.182.27.292.166.138.312.2.254.311.157.06.365.271.2.17.267.1.305.284.214.126.3.071.317.1.3.147.29-.043.339.045.313.007.319.025.313.043.31.094.307-.071.319.022.311.052.313.015.314.126.323-.168.3-.059.308-.035.31-.062.306.071.346-.142.29-.277.223-.114.283-.157.259-.112.349-.345.059-.31-.076-.342.124-.344.02-.322-.121-.218-.247-.271-.212-.138-.314-.085-.31-.035-.322-.027-.322-.219-.3.207-.351-.076-.317-.123-.314-.095-.318.146-.337-.156-.313.146-.333-.165-.313.03-.326-.115-.317.065-.326-.158-.315.2-.332-.116-.291-.311.044-.321-.2-.32.072-.319.033-.318.077-.318-.174-.319.116-.319.086-.318-.017-.318.053-.319-.013-.318-.144-.317.095-.316-.011-.319-.022-.318.018-.318-.09-.318.156-.318-.033-.318-.141-.318.035-.318-.029-.318.142-.318-.081-.317-.017-.318-.035-.317.1-.317-.107-.318.007-.318.082-.318-.119-.319.09-.046.32-.053.318.059.32.133.318-.214.318.161.318-.039.319-.074.319.12.318-.062.32-.1.319.09.318-.052.316.176.317-.209.317.123.316-.119.317.222.316-.169.317.181.317-.139.314.176.295-.057.334.181.28-.1.368.128.3.249.247.066.322.052.335.313.2-.032.388.352.163.1.318.119.311.357.137.051.369.209.247.34.128.053.393.235.226.318.134.314.127.11.372.252.206.394.006.138.369.336.077.331.071.221.264.322.079.239.246.295.136.347.006.31.088.226.326.3.116.37-.109.266.247.315.077.353-.1.292.178.339-.064.319.036.3.2.337-.108.31.147.328-.062.323.007.319.1.324-.014.09.041h.384l.173-.121.218.121h.905l.159-.074.307-.142.315-.034.318-.015.332.045.29-.188.353.126.292-.16.3-.105.3-.1.306-.084.306-.089.276-.172.316-.071.244-.235.356.007.215-.279.312-.092.3-.114.28-.156.257-.192.223-.235.192-.268.383-.038.145-.318.209-.239.225-.223.246-.205.178-.266.353-.127.2-.257.1-.322.135-.293.08-.323.165-.27.182-.262.322-.2.119-.3.02-.339.02-.333.108-.3.094-.3.153-.286.245-.266-.037-.339.2-.286.009-.327v-.326l.026-.32.054-.317-.031-.324.149-.312.008-.322-.086-.323-.1-.32.11-.321v-.321l-.032-.319.051-.326-.081-.315-.133-.307.1-.336-.031-.32-.028-.322-.055-.318-.19-.288-.162-.29.06-.352-.013-.329-.314-.251-.021-.326-.174-.285.147-.378-.117-.3-.254-.255-.052-.321-.127-.3-.093-.307-.125-.295-.021-.334-.163-.28-.075-.314-.043-.329-.23-.252-.127-.3-.249-.237.016-.365-.26-.228-.126-.3-.185-.263-.167-.273.011-.377-.217-.244-.15-.285-.157-.281-.2-.249-.189-.259-.25-.212-.134-.3-.354-.124-.192-.254-.088-.348-.353-.111-.155-.292-.256-.2-.2-.255-.226-.228-.144-.321-.278-.171-.261-.189-.215-.247-.257-.2-.3-.131-.252-.2-.335-.08-.266-.177-.262-.185-.263-.183-.181-.305-.391.022-.173-.317-.252-.2-.282-.154-.226-.233-.4.007-.165-.318-.318-.112-.184-.28-.208-.244-.284-.163-.232-.221-.1-.329-.2-.238-.164-.267-.156-.272-.33-.188.034-.366-.289-.232v-.34l-.2-.279-.073-.314.032-.332-.17-.3.144-.337-.042-.314.07-.319-.063-.314-.165-.323.185-.309-.006-.318.038-.314-.081-.333.15-.3.149-.292-.028-.33.047-.335.226-.258.28-.169.267-.179.317-.075.329-.116.332.068.272.2.2.23.331.157.061.334.146.291.068.315.005.326.141.3-.045.33.016.319.041.316.065.315.157.314-.039.322.007.32-.089.319.1.322-.111.271.3.156.321.025.321-.054.321-.126.316.2.321-.2.318.034.32-.043.316.212.32-.169h.319l.316.139.317.017.318-.023.32-.065.318-.062.316.163.318.007.319.01.319-.126.319-.1.317.089.318.054.316.115.321-.237.315.177.317.08.317-.013.319-.07.32-.107.318-.047.333.185-.1-.37-.043-.327.2-.329-.177-.327.212-.327-.022-.328.04-.328-.106-.328-.116-.329.137-.329-.079-.328.14-.327-.006-.327.006-.327-.066-.326-.137-.327.207-.326-.147-.327-.034-.327.182-.324-.131-.314-.036-.32-.184-.271v-.345l-.194-.263-.2-.252-.134-.288-.076-.328-.369-.133-.04-.361-.327-.145-.058-.364-.305-.153-.132-.313-.318-.129-.228-.218-.251-.191-.283-.148-.232-.212-.124-.368-.287-.145-.315-.1-.238-.219-.357-.01-.212-.275-.254-.207-.309-.094-.368.054-.259-.2-.246-.257-.344.018-.276-.18-.318-.048-.346.068-.257-.279h-.326l-.309-.07-.339.1-.293-.165-.3-.154-.321.009-.33.114-.311-.066-.311-.095-.311-.135z" /><path data-name="Path 9" d="M166.479.337l-.318-.15-.318.226-.318-.012-.319-.14-.318.051h-.319l-.319-.1-.319.1-.318.072-.319-.17-.319-.026-.319.165-.319.037-.318-.1-.318-.079-.318-.039h-.318l-.319.044-.319-.015-.318.185-.318-.015-.318-.207-.318.249-.317-.1-.317-.045h-.318l-.318.123-.318-.193-.318.081-.318-.067-.318.1-.317.006-.317-.062-.316.035-.317-.049-.316.015h-.316l-.316.027-.316.122-.317-.131-.316-.1-.317.006-.317.119-.317-.027-.318-.062-.318.194-.318-.095-.318-.03-.317-.086-.318.233-.318-.239-.317.219-.317-.083-.318-.078-.317.171-.317-.09-.318-.083-.318.1-.318.016-.318.026-.317-.027-.318-.126h-.318l-.317.041-.317.143-.317-.213-.317.086-.317.05-.317-.006-.317.023-.317-.148-.317-.019-.317.054-.317-.013-.275.226-.279.055-.279.106-.137.272-.249.187-.124.281.1.307-.183.329.1.329v.328l-.064.328.16.326v.327l-.047.327-.007.327.06.327-.126.326-.024.327-.053.326-.023.325v.325l.062.327-.092.326.009.326.048.326.021.326.142.327-.107.313.085.308.182.262.224.224.336.029.256.137.29.2.317-.033.316-.023.315-.177.315.114.313.128.313-.119.314-.033.314.037.313.077.313-.1h.627l.312.027.312.022.314-.178.312.246.314-.043.313-.092.313-.067.313.172.313-.132.313.168.307-.109.268.147.312.082.16.277.288.191-.1.362.153.282.042.325-.2.324.073.324.033.323.078.322-.174.322.115.323.086.323-.017.322.053.322-.013.323-.144.321.095.32-.011.321-.022.322.018.321-.089.322.155.322-.033.322-.147.329.035.321-.028.322.142.322-.081.321-.017.321-.035.321.1.321-.107.321.007.321.082.322-.119.321.089.321-.041.32-.053.321.059.32.133.32-.213.321.162.321-.04.321-.073.322.119.321-.062.321-.1.32.089.32-.052.32.177.319-.209.319.122.319-.119.319.222.319-.169.319.181.319-.139.32.145.32-.124.32.1.321-.2.321.02.321.14.321-.07.32-.1.321.186.32-.217.321.218.32-.088.32-.077.321.207.321-.187.32v.321l.169.32-.231.321.006.321.119.32.113.321-.217.32-.008.32.227.32-.226.32.116.319.109.32-.122.32.08.32-.116.32v.32l.129.321.03.32-.23.32-.014.321.211.321-.167.321v.32l.175.32-.116.32.123.32.014.32-.161.32.147.319-.116.32.088.319.012.32-.087.32.022.319-.144.32.224.319-.188.319.014.32-.061.32.12.32.11.319v.32l-.03.32-.1.321.163.28-.083.351.243.22.232.2.259.15.277.111.3.049.324-.063.324.054.323-.116.277.137h.093l.273-.127.321.071.314.057h.685l.287-.052.321-.093.215.145h.266l.159-.071.32-.029.322.005.32.042.321-.039.151.092h.834l.3-.045.321-.1.321.01.321.038.157.1h.546l.2-.162.19-.24.2-.2.144-.237.155-.246.2-.289-.116-.325.134-.325-.053-.324-.049-.323-.017-.321.017-.322-.06-.323.127-.323-.006-.322-.095-.322-.1-.322.116-.322.014-.321-.013-.321.077-.322-.05-.322-.1-.321.141-.322.02-.322.028-.321.007-.321-.124-.322-.092-.322.143-.322.069-.321-.239-.321.067-.321-.089-.321.247-.321-.024-.322-.165-.322.05-.321-.026-.321.013-.32-.016-.32.1-.321-.051-.32.049-.321.086-.321-.111-.321.005-.321-.126-.321.173-.321-.13-.319.024-.32-.038-.32-.012-.319.2-.319-.059-.319.025-.319.023-.319-.027-.319v-.32l-.075-.32.079-.32-.2-.32.017-.321.164-.321-.185-.321.09-.321-.043-.32.047-.321.015-.32.145-.32-.05-.321-.018-.32.061-.321v-.321l-.075-.32.017-.321-.125-.321v-.321l.01-.321.01-.32.159-.321-.23-.32.173-.32.03-.32-.027-.32.066-.32-.232-.32.159-.32-.105-.32.1-.32.045-.32-.079-.321-.017-.32.136-.321-.017-.32.014-.321.005-.32-.206-.32.181-.32-.187-.32.109-.319-.116-.32v-.32l.092-.32-.124-.32.179-.319-.019-.319.082-.32-.061-.32-.174-.319.168-.32-.032-.319v-.32l-.128-.32.1-.32.086-.32-.108-.32-.049-.32.094-.307.162-.262.124-.274.212-.217.211-.255.317-.073.316.032.319.125.32-.2.318.069.318.053.316.044.317-.039.317.006.318.063.317-.181.316-.068.317.161.316-.164.315.107.315.085.317-.107.315-.005.316.138.317-.006.317-.023.315.015.317-.008.29-.157.3-.043.287-.127.235-.215.2-.255-.036-.342.2-.292-.17-.329.016-.33-.061-.328.134-.328-.127-.326.032-.327.032-.327.087-.327v-.326l-.131-.327.025-.327-.008-.326-.006-.324v-.326l.037-.326-.024-.326.1-.326-.167-.327.22-.326-.072-.326.065-.332-.123-.31-.363-.131-.107-.308-.27-.151-.282-.131-.311.048-.323-.023-.32.066-.321-.068-.32-.124-.319.188-.32-.189h-.319l-.32.061h-.319l-.319-.092z" /><path data-name="Path 10" d="M185.752.298l-.324.043-.324.034-.322-.077-.323.035-.323-.068h-.646l-.322.11-.323.049h-.322l-.321-.165-.322.076-.323-.133-.322.137-.322-.017-.322.089-.323-.015-.322-.135-.322.056-.322-.114-.322.007-.322-.03-.3.169-.3.07-.164.289-.309.1-.115.284-.146.268-.035.3-.039.326.142.323-.142.324-.022.323.015.322V3.6l.155.322-.045.323-.171.322.033.322.022.322.177.321-.114.32-.128.321.119.322.033.321-.036.322-.077.322.1.322v.643l-.027.322-.022.322.178.321-.246.322.043.321.092.321.067.321-.172.322.132.322-.169.321.144.321-.05.321.1.32-.083.32.142.32-.217.32.122.321.042.321-.2.321.073.321.032.321.077.32-.174.32.115.32.086.319-.017.319.053.319-.013.319-.144.319.095.319-.011.319-.023.32.018.32-.089.32.156.32-.033.321-.14.321.035.321-.029.32.142.32-.08.321-.018.32-.034.321.1.32-.108.32.007.321.082.321-.119.32.09.321-.042.32-.053.321.058.32.133.32-.213.32.162.32-.04.32-.073.32.119.32-.062.32-.1.32.089.32-.052.32.177.32-.209.32.122.321-.119.32.223.321-.17.32.182.321-.139.32.145.32-.124.32.1.32-.2.32.02.32.14.32-.069.32-.1.32.185.319-.218.319.218.319-.087.32-.078.32.207.319-.209.319v.32l.169.32-.231.32.006.32.119.32.112.32-.216.32-.009.32.227.321-.227.321.116.32.109.32-.121.32.08.32-.116.32v.319l.129.32.03.32-.229.319-.014.319.211.319-.167.319v.319l.176.319-.116.319.124.319.014.319-.161.319.147.319-.116.319.088.319.012.319-.087.319.056.3-.031.344.351.139.081.345.279.16.287.166.331-.083.325-.11h.325l.324.031.325.1.322-.131.323.2.322-.089.324-.025.322-.012.322.012.323.016.321-.064.321.054.321-.116.323.16.321-.15.323.07.322.059.323.018.321-.014.322-.058.322-.093.322.216.322-.141.322-.03h.321l.321.042.322-.039.321.195h.323l.322-.1.321-.048.321-.1.32.009.321.038.321.2.321-.017.321-.114.321-.1h.644l.321.065.321.168.32-.116.321.134.32-.053.32-.049.319-.017.32.017.319-.06.32.127.32-.005.32-.095.32-.1.3.082.295-.089.253-.175.276-.168.128-.295.01-.316.173-.289.019-.319.028-.319.007-.319-.125-.318-.092-.316.143-.317.069-.317-.239-.318.067-.317-.089-.317.247-.317-.024-.315-.165-.315.05-.315-.026-.317.012-.316-.016-.315.1-.317-.05-.317.049-.316.049-.331-.21-.265-.161-.264-.3-.12-.162-.305-.33.02-.288-.057-.317.039-.316.012-.315-.2-.315.059-.313-.026-.314-.023-.314.027h-.314l-.314.075-.313-.079-.313.2-.313-.017-.311-.164-.313.185-.313-.09-.313.043-.313-.047-.313-.014-.314-.145-.313.049-.313.019-.313-.061-.275-.03-.294-.025-.237-.17-.3-.127-.171-.267-.1-.3-.026-.314.159-.323-.23-.324.173-.323.03-.323-.027-.32.066-.321-.233-.321.159-.322-.105-.321.1-.321.045-.321-.08-.32-.016-.319.136-.32-.017-.321.014-.32.006-.321-.207-.321.181-.321-.186-.32.108-.321-.115-.321v-.337l.093-.321-.124-.32.18-.32-.019-.32.082-.32-.061-.32-.173-.321.167-.32-.032-.32v-.318l-.128-.32.1-.319.085-.319-.108-.319-.049-.319.059-.32.066-.321-.042-.32v-.32l-.1-.319.036-.319.068-.318.126-.319-.2-.318.068-.318.053-.318.044-.318-.04-.319.006-.318.063-.318-.18-.319-.068-.319.161-.319-.164-.32.107-.32.085-.32-.107-.319-.005-.319.139-.32-.007-.319-.023-.319.015-.32-.007-.319-.125-.319.061-.319.046-.32.015-.32.035-.32-.148-.319.162-.32-.17-.319.016-.319-.061-.319.134-.319-.127-.319.031-.319.033-.319.087-.319v-.319l-.13-.319.025-.319-.007-.319-.007-.319v-.32l.037-.32-.024-.319.1-.32-.167-.319.22-.319-.071-.319.1-.319-.013-.319-.238-.319.142-.319-.017-.319.03-.319-.083-.318.094-.319-.091-.318.169-.319-.077-.318-.186-.319.07-.319-.054-.318.143-.319-.118-.319.056-.319.026-.319-.116-.281.025-.324-.222-.219-.144-.29-.333-.039-.229-.272-.325.026-.326-.088z" /><path data-name="Path 11" d="M203.246.663l-.322.021-.277.163-.171.274-.118.281-.065.286-.193.285.137.318-.149.331-.018.324.054.323-.013.321.2.323-.042.322-.059.323.1.322-.112.322-.023.323.132.321-.183.321.1.321v.322l-.063.321.16.321v.322l-.047.322-.007.321.059.322-.126.321-.024.322-.053.322-.023.321v.321l.064.321-.093.321.009.321.047.322.021.321.141.321-.142.32-.022.32.014.32v.32l.155.32-.044.32-.171.321.033.321.023.322.177.32-.114.321-.128.32.119.32.033.319-.037.319-.077.319.1.319v.638l-.027.319-.022.32.178.319-.246.32.043.32.093.321.066.321-.172.32.132.321-.168.321.144.32-.051.32.1.32-.083.32.142.32-.217.321.122.32.043.321-.2.32.073.321.032.321.077.32-.174.321.115.32.086.32-.016.32.053.32-.013.32-.143.32.094.32-.011.32-.023.32.018.32-.089.32.156.32-.033.321-.141.32.036.321-.029.32.142.321-.08.32-.018.32-.035.32.1.32-.107.32.007.32.082.319-.119.319.089.32-.041.32-.054.319.059.319.133.319-.214.32.162.32-.04.32-.073.32.12.319-.062.32-.1.32.09.32-.052.32.177.32-.209.321.123.32-.12.321.223.32-.169.32.181.32-.139.32.144.32-.124.319.1.319-.2.32.021.319.139.319-.069.319-.1.319.185.319-.218.319.218.319-.088.319-.078.319.207.319-.187.319v.319l.169.319-.23.319.043.326.217.258.248.184.061.365.271.181.359-.113.274.257.325-.115.325-.109.325.122.324-.08.322.116h.323l.323-.129.323-.03.322.23.322.014.323-.212.321.167h.322l.321-.176.322.116.322-.123.322-.014.322.161.323-.146.322.116.322-.088.322-.012.323.086.322-.022.321.144.322-.224.321.188.322-.014.322.061.322-.12.322-.109h.321l.321.03.321.1.32-.132.321.2.321-.089.321-.024.321-.013.322.013.322.015.321-.063.321.053.32-.115.32.159.32-.148.32.07.32.059.32.018.319-.014.32-.059.32-.093.32.216.32-.141.283-.061.27-.091.268-.119.179-.233.328-.157.11-.311-.065-.328-.048-.32-.1-.319.009-.319.037-.318.2-.317-.017-.317-.114-.317-.1-.318v-.634l.064-.317.168-.316-.116-.315.134-.315-.052-.317-.049-.315-.018-.317.017-.316-.061-.316.127-.317-.042-.321-.222-.258-.239-.193-.125-.289-.252-.176-.295-.09-.3-.111-.316.05-.316.1-.315-.141-.315-.019-.313-.029-.313-.006-.314.124-.314.092-.313-.143-.313-.069-.314.239-.313-.066-.312.088-.312-.247-.314.024-.313.165-.313-.05-.313.026-.313-.013-.313.016-.313-.1-.313.051-.293-.082-.24-.175-.3-.06-.208-.216-.273-.2.06-.348-.163-.287.025-.32-.039-.32-.011-.319.2-.319-.059-.318.026-.318.023-.318-.028-.319v-.317l-.074-.318.079-.318-.2-.317.016-.316.164-.317-.185-.317.09-.317-.043-.317.047-.317.014-.318.145-.317-.049-.317-.019-.317.061-.318v-.317l-.074-.317.049-.288-.015-.328.167-.27.231-.218.272-.16.332.05.277-.261.312.173.312.03.311-.027.311.067.309-.233.31.159.309-.105.311.1.309.045.31-.079.31-.017.331.1.307-.126.287-.165.238-.231-.008-.372.272-.23-.15-.327.108-.323-.115-.323v-.322l.092-.322-.124-.321.179-.321-.018-.321.082-.321-.061-.321-.173-.321.167-.321-.033-.32v-.319l-.128-.32.1-.321.086-.32-.108-.32-.049-.321.059-.321.067-.32-.042-.32v-.32l-.134-.279-.061-.281-.1-.287-.137-.313h-.367l-.257-.163-.3-.088-.312-.044-.312.039-.311-.006-.311-.062-.309.18-.31.069-.31-.162-.31.164-.309-.107-.31-.085-.309.107-.312-.03-.235-.229-.242-.145-.219-.187-.142-.251-.1-.268-.156-.285.06-.331.047-.331.015-.33.035-.329-.149-.328.163-.328-.17-.329.015-.329-.061-.328.134-.328-.127-.329.031-.327.032-.327.087-.327v-.328l-.131-.327.026-.328.028-.314.1-.3.17-.267.247-.2.251-.187.319-.007.291-.2.316.22.317-.072.315.1.315-.013.313-.238.313.142.314-.017.315.031.313-.083.313.094.314-.091.313.169.311-.077.313-.186.314.069.313-.054.313.143.314-.118.313.057.313.026.313-.084.313.132.294-.1.324-.006.178-.284.345-.089.118-.3.19-.275-.089-.331-.043-.324-.034-.324.077-.323-.034-.323.068-.321v-.642l-.109-.323-.049-.321v-.321l.165-.322-.076-.32.132-.32-.137-.32.017-.321-.089-.321.015-.321.135-.321-.056-.321.114-.321-.006-.321-.007-.331-.232-.255-.135-.277-.317-.1-.169-.278-.3-.049-.294-.082h-.325l-.325-.034-.324.03-.324.14-.322-.154-.323-.092-.322.063-.324.032-.322-.095-.322.1-.323-.066-.322.118-.321.006-.322.038-.322-.053-.322-.115-.322.113-.322-.138-.322.148-.322-.02-.322-.14-.322.251-.322-.166-.322.11-.322.033h-.321l-.321-.064-.322.078-.321-.126-.322.09-.322-.205-.322.156-.321-.073-.32.117-.321-.138-.321.052-.321-.023L208.7.49l-.322.212-.321-.011-.322-.134-.321.136-.321-.1-.32-.1-.32.095-.32-.1-.319.09-.319-.01-.32-.069-.319.054-.32.16-.32-.218h-.32l-.32-.027z" /><path data-name="Path 12" d="M97.69.333l-.324.1-.325-.06-.326.037-.313-.127-.245.214-.27.122-.279.155-.066.319-.152.262-.023.3.038.318-.079.318.078.319-.152.318.095.318.144.318-.071.318-.132.318.02.318.044.318-.085.319.115.318-.109.319-.038.319.164.319-.086.319.043.319v.319l-.04.319.053.32-.127.32.036.319-.048.319.11.319.076.319.018.319-.119.319.156.319-.035.319-.141.319.085.319-.025.319.064.319-.188.319.093.319.149.319-.008.32-.12.32.105.319-.208.32.164.319-.136.319.041.319.133.319-.161.319.034.319.05.319.074.319-.009.32-.089.319.147.32-.027.32v.319l-.218.319.161.318.054.318-.068.318-.011.318.091.318-.1.318.095.318-.1.318-.1.318.135.318-.134.319-.011.319.211.319-.083.32-.023.321.053.319-.138.319.116.319-.073.319.157.319-.205.319.09.319-.126.32.077.32-.063.32v.32l.033.32.11.319-.167.32.252.32-.139.32-.02.321.148.32-.138.32.112.32-.115.321-.053.32.037.32.006.32.118.321-.065.32.1.319-.095.32.032.321.064.321-.092.32-.153.322.14.321.03.321-.034.32v.322l-.049.322.054.323-.146.323.132.314-.1.3.026.344-.159.282-.153.284-.275.2-.164.274-.32.1-.288.08-.307.15-.334.027-.321.169-.346-.108-.321.087-.339-.154-.337.006-.337.051-.329.108-.33-.007-.33-.013-.327-.08-.331.017-.322-.1h-.659l-.349.072-.308-.157-.338-.04-.163-.3-.263-.25-.009-.349-.161-.3.05-.354-.148-.309-.026-.334.02-.334-.133-.324.144-.318-.054-.319.069-.318-.186-.318-.077-.318.169-.318-.091-.318.094-.318-.083-.318.03-.318-.017-.319.142-.319-.239-.319-.013-.319.1-.319-.071-.319.22-.319-.168-.32.1-.319-.024-.319.037-.319v-.319l-.006-.319-.008-.319.025-.319-.131-.319v-.319l.087-.319.032-.318.032-.319-.127-.319.134-.319-.061-.319.016-.319-.17-.319.162-.319-.148-.32.035-.319.015-.319.046-.319.061-.319-.125-.319-.008-.319.015-.319-.022-.319-.007-.319.138-.319-.005-.32-.106-.32.085-.32.107-.319-.164-.319.161-.318-.069-.318-.18-.318.063-.318.006-.318-.04-.318.044-.318.054-.318.068-.318-.2-.318.126-.319.068-.319.036-.319-.1-.32v-.32l-.042-.32.066-.319.059-.319-.049-.319-.108-.319.086-.319.1-.319-.128-.32v-.32l-.032-.321.167-.32-.173-.319-.061-.32.082-.32-.019-.32.179-.32-.124-.321.093-.321v-.32l-.115-.32.108-.321-.186-.32.181-.321-.207-.32.006-.32.014-.32-.017-.319.136-.32-.016-.321-.08-.321.045-.32.1-.322-.1-.321.159-.321-.233-.32.066-.322-.026-.323.03-.323.173-.323-.261-.277.05-.332-.16-.272-.218-.23-.27-.168-.328.016-.288-.05-.322.075h-.323l-.322-.061-.322.018-.322.05-.322-.145-.323-.014-.322-.047-.321.043-.323-.09-.321.185-.322-.164-.321-.017-.323.2-.322-.079-.323.075h-.323l-.323.027-.323-.023-.322-.026-.324.059-.324-.2-.326.012-.326.038-.315.011-.243.222-.352.019-.133.31-.164.251.01.308-.118.273-.048.326.051.327-.1.327.017.326-.013.326.026.327-.05.328.165.329.024.329-.247.3.089.3-.067.3.239.3-.069.3-.143.3.092.3.124.3-.007.3-.029.319-.019.319-.141.32.1.317.05.318-.077.318.013.319-.014.319-.116.319.1.32.095.319.006.319-.127.319.06.319-.017.319.017.319.05.319.053.319-.134.319.116.319-.168.319-.064.319v.638l.1.317.114.317.017.317-.2.318-.038.318-.009.318.1.318.049.318.1.318v.319l-.195.319.039.319-.043.319v.319l.029.319.142.319-.217.318.093.319.058.319.014.319-.041.342-.058.319-.07.32.149.319-.16.321.115.32-.054.32.063.32-.015.321-.013.321.013.321.024.321.089.321-.2.321.131.321-.1.321-.031.321v.321l.11.321.12.321-.061.321.014.321-.189.321.224.321-.144.321.022.321-.087.321.012.321.088.321-.116.321.147.321-.161.321.014.32.123.321-.116.321.176.32v.32l-.166.32.211.32-.014.319-.23.319.03.319.129.319v.319l-.116.319.079.321-.121.319.108.318.116.319-.227.319.227.318-.008.319-.216.317.112.317.119.336.007.335-.231.334.192.317.051.315-.118.354.277.265.012.331.012.336.31.236-.092.378.292.232.037.334.073.323.268.228.168.275-.014.382.257.226.076.341.306.184.087.344.347.136.091.356.386.077.154.308.325.115.131.363.368.036.249.21.326.068.253.218.284.17.343-.023.3.142.315.09.336-.131.317.223.319-.133.319-.059.319.054.319.041.317-.089.318.119.318-.082.318-.007.318.107.319-.1.319.035.319.018.319.08.319-.142.319.029.318-.036.318.141.319.033.319-.156.319.089.319-.018.32.022.32.011.321-.095.321.144.321.013.32-.053.32.017.321-.086.321-.116.32.174.321-.078.32-.032.321-.073.32.2.322-.042.322-.122.321.218.321-.142.321.083.32-.1.32.05.32-.144.319.169.32-.132.319.172.318-.066.318-.093.315-.043.326.237.3-.2.316-.022.317-.034.309-.077.3-.093.262-.2.319-.057.3-.111.261-.187.2-.269.332-.077.323-.107.129-.34.218-.23.2-.244.347-.099.245-.212.081-.345.192-.252.172-.266.194-.25.29-.194.041-.346.134-.287.1-.3.128-.288.214-.25.063-.318.11-.3.125-.29.144-.287.106-.3.194-.285v-.33l.046-.318.062-.322v-.319l-.161-.318.062-.318v-.319l-.1-.319.182-.319-.133-.318.023-.318.111-.319-.1-.318.058-.319.041-.317-.2-.317.012-.317-.054-.318.018-.317.148-.318-.023-.317.006-.318-.051-.318-.086-.317.211-.318-.143-.318-.041-.318v-.318l.125-.319.027-.318-.027-.318-.017-.318-.1-.318.082-.319.089-.319-.171-.318.077-.319.082-.319-.22-.318.239-.318-.233-.317.085-.318.029-.318.094-.318-.194-.318.061-.318.026-.319-.12-.318-.006-.319.1-.319.129-.319-.123-.319-.029-.319v-.318l-.016-.319.048-.319-.035-.319.062-.32-.008-.319-.1-.32.066-.32-.081-.32.192-.321-.124-.32v-.321l.044-.32.1-.322-.249-.32.206-.322.014-.321-.185-.32.014-.321-.045-.32v-.321l.038-.321.078-.32.094-.321-.037-.32-.166-.32.026-.321.168-.321-.072-.32-.1-.32.1-.321v-.321l-.051-.32.138-.321.013-.32-.227-.32.148-.321-.173-.32.091-.32v-.32l-.062-.32v-.32l.188-.321-.189-.319.123-.32.067-.32-.067-.319-.156-.319.177-.32.043-.319-.214-.319.2-.319-.178-.319-.008-.319v-.32l.125-.32-.078-.321.02-.32.165-.32-.136-.318-.119-.319.013-.32-.013-.32.248-.319-.16-.318-.042-.317.18-.32-.054-.315-.121-.295-.163-.248.011-.367-.353-.079-.181-.275-.309-.047-.3-.067-.322.156-.323-.175-.322.118-.322.047-.322-.019-.323-.036-.323-.173-.322-.013h-.644l-.322.132-.322-.031-.322-.047-.323.067-.323.032-.322-.086-.324-.047L98.64.16l-.323.122-.322-.127z" /><path data-name="Path 13" d="M2.389 25.607l-.239.146-.211.179.006.3-.013.211-.239.259-.019.26.178.26-.085.26.126.259-.138.259v.261l.126.261.044.262-.203.223-.19.112-.3-.116-.269.11-.275.085-.165.259-.144.205-.1.215-.28.241.259.226.039.233.068.266.168.22.316-.031.241.058.228.105.24.083.138.111.021.232.041.27-.049.271.074.271-.087.271.034.271-.009.272-.049.273.1.272.061.272-.135.272.076.272.116.271-.189.271.191.272-.044.272-.1.272-.075.272.115.273.086.272-.158.272.064.272-.076.271.179.272-.127.273.032.273.129.272-.122.272-.12.273.243.27-.045.271-.121.271-.072.273v.273l.126.272.039.272-.106.273.193.273-.172.274.008.273.136.274.012.273-.214.274.036.272.182.275-.174.275.008.275.145.269.078.23.022.271.142.226.087.25.164.211.139.223-.015.331.291.117.182.19.225.141.114.274.23.136.276.033.186.279.283.01.274-.125.285.186.286-.011.253-.228.275-.025.238-.142.346.062.094-.328.251-.157.08-.278.054-.293-.271-.226.025-.311-.252-.127-.3.024-.229-.146-.219-.195-.273-.012-.29.017-.226-.158-.233-.137-.092-.268-.212-.172-.117-.267-.032-.272.075-.272.149-.273.017-.272-.011-.273-.233-.273.054-.271.169-.272-.1-.272.038-.272v-.272l-.043-.273.151-.273-.024-.272-.09-.273-.129-.273-.008-.271.094-.272.066-.272-.1-.273.087-.273-.132-.274.2-.274-.077-.274-.025-.274.033-.274-.107-.275.02-.274.036-.275.132-.274-.211-.275.235-.274-.012-.274-.213-.275.06-.274.045-.274.062-.273-.08-.273.061-.273.05-.274-.142-.273.167-.273-.112-.273-.078-.274-.05-.273.1-.275.24-.121.245-.084.3.038.224-.146.166-.247.246-.09.233-.12.09-.269.228-.135.075-.242-.016-.288-.228-.174-.159-.249-.235-.161-.252-.13-.347.153-.248-.1-.265-.042-.246-.174-.086-.285.146-.265-.006-.271.046-.27.073-.27-.208-.276.073-.271.061-.273-.173-.331-.151-.058-.021-.3-.177-.233-.278-.089-.275-.039-.273.1-.271-.192z" /><path data-name="Path 14" d="M8.425 20.325l.157.054.254-.106.256-.069.259-.033.27.041.276.09.241-.21.282.128.252-.105.195-.034v.245l-.068.269.035.269-.036.269.09.27-.074.269.071.27-.022.269.023.269.031.269-.073.27.2.27-.24.27.109.27.129.269-.24.267.252.268-.1.269-.092.27.183.271-.15.27.054.269-.016.27.014.271-.086.271.2.271-.239.271-.019.271.178.271-.085.27.126.272-.138.272v.273l.121.245.117-.188.319.106.189-.238.291.065.234-.118.254-.044.228-.187.256-.08.266-.03.268.239.28-.224.271.08.249.154.241.127.317-.084.271.08.227.169.211.181.113.291.214.158.213.166.132.237.217.174.071.273.161.216.112.244.063.264.192.212.145.238-.052.3.138.241.167.252-.189.274.191.271-.044.27-.1.27-.075.27.115.27.086.27-.158.27.063.27-.075.271.179.271-.127.271.032.271.129.272-.122.272-.12.272.243.271-.045.271-.122.271-.072.271v.271l.126.271.038.272-.107.272.194.273-.172.272.008.272.136.272.012.272-.214.272.035.273.183.272-.175.272.008.272.145.272v.27l-.073.271.043.271-.028.272.047.273.007.272-.2.272.162.272.014.274.058.273-.139.273.014.273.095.273-.2.273.047.273.143.274-.192.274-.008.275.173.326-.314-.011-.262.06-.262-.213-.262.194-.262-.12h-.273l-.263-.053-.264.22-.207-.181v-.216l-.134-.27.068-.27.125-.271-.07-.27-.114-.27.05-.271-.008-.271.125-.271-.111-.272-.078-.272-.032-.272.075-.272.148-.271.017-.272-.012-.271-.232-.271.053-.272.169-.271-.1-.272.038-.272V41.2l-.043-.272.15-.272-.023-.272-.09-.272-.129-.272-.008-.272.094-.273.066-.273-.1-.272.088-.272-.133-.271.2-.271-.078-.271-.024-.272.033-.273-.107-.272.02-.272.035-.272.133-.274-.211-.273.235-.273-.012-.274-.213-.273.061-.273.045-.273.062-.274-.08-.275.061-.275.05-.274-.151-.274.131-.3-.169-.253-.157-.238-.154-.223-.054-.281-.2-.186-.195-.184-.157-.275-.28-.08-.3.063-.26-.089-.275-.051-.261.145-.277-.076-.266.05-.277.047-.2.2-.275.107-.2.211-.151.248.16.342-.075.246.007.257-.1.263.093.272-.135.271.015.272-.038.271-.066.272.213.271-.072.271-.067.272-.083.272.221.272-.152.273-.052.273.05.273.032.273.118.273-.208.272.005.272.035.272v.272l.163.273-.093.273-.061.273-.028.274.162.273-.089.273.125.273.012.273-.235.273.178.273-.02.274.086.274-.194.273.1.273.086.271-.173.272.082.273.058.273-.05.274.067.273-.206.273.134.274.07.274-.041.274-.161.274-.023.275.02.274-.019.274.03.274.188.275-.02.275-.11.277.025.273-.279.1-.283-.137-.283.056-.283-.029-.282.069-.284-.1-.284.135-.285-.069-.333.034.15-.321-.224-.27.239-.27-.207-.27.193-.271-.105-.271-.127-.27.134-.271-.063-.271.18-.271-.143-.271-.1-.271.23-.271-.166-.271.152-.271.029-.271-.059-.271-.116-.271-.062-.27.147-.27.086-.271-.048-.271.035-.27.022-.271-.216-.271.055-.271.164-.271v-.271l-.052-.271-.085-.271-.113-.271.246-.271-.031-.271-.14-.271.162-.268-.057-.27.039-.269-.172-.27-.029-.27.176-.271-.211-.271.033-.271.129-.272.072-.271-.076-.271.079-.271-.2-.27-.014-.27.234-.27-.2-.269-.027-.27.138-.269-.142-.27.221-.27-.24-.27.147-.271-.029-.271.143-.271-.057-.272.043-.272-.179-.272.163-.271-.047-.271.077-.271-.121-.271-.044-.271.046-.271-.092-.271.044-.272.14-.272-.089-.272-.092-.271.121-.271-.165-.272.129-.272.011-.272.054-.273v-.272l-.15-.272-.056-.272.058-.27.1-.27.106-.271-.228-.272.015-.273.015-.272.152-.272v-.272l-.061-.273.023-.273.05-.273-.138-.273.036-.273.124-.273-.113-.272-.086-.274v-.261l.16-.261z" /><path data-name="Path 15" d="M28.967 42.54l-.236.073-.283-.181-.283.034-.284-.059-.283.241-.285-.015-.285-.113-.283.135-.3-.135v.285l-.03.262-.006.265-.091.25-.146.225.068.317-.158.225-.145.236-.175.228-.317.016-.223.154-.287-.061-.243.136-.266-.07-.276.039-.289.04-.288-.037-.268-.115-.2-.218-.114-.274-.309-.11.007-.321-.167-.226-.033-.276-.047-.271.046-.275-.032-.267.036-.274-.09-.271.074-.271-.071-.272.021-.272-.023-.272-.031-.273.074-.272-.2-.272.24-.272-.109-.273-.129-.274.24-.274-.219-.357.351.067.266.092.266-.183.265.15.266-.054.263.016.264-.014.264.087.266-.205.266.24.265.018.265-.178.266.085.267-.126.266.139h.266l.267-.126.266-.044.267.215.266-.162.267.151.268-.05.268.017.205-.113-.066-.208v-.271l.248-.272-.233-.271.052-.271.108-.271.062-.269-.184-.269-.037-.27.039-.271.034-.272.159-.271-.028-.271-.041-.271.049-.272-.074-.272.087-.272-.034-.273.009-.272.049-.272-.1-.272-.06-.273.135-.274-.076-.274-.116-.274.163-.286-.238-.235-.026-.27.008-.292-.043-.287-.232-.193-.218-.183-.04-.314-.234-.165-.151-.247-.327-.034-.154-.26-.256-.111h-.3l-.205-.216-.225-.2-.33.16-.254-.1-.25-.167-.267-.107-.279-.029-.285.112-.276.034-.271-.1-.256.209-.282-.145-.267.048-.235.185-.252.076-.32-.123-.242.132-.165.277-.317-.024-.224.156-.124.277-.193.175-.236.139-.134.232-.175.2-.1.25-.114.236-.286.169.062.309-.062.257v.269l-.183.237-.017.266.083.262-.2.272.046.271.143.271-.192.271-.008.271.193.271-.033.272.061.272-.214.272.195.272-.121.271v.272l-.053.272.219.272-.205.272.027.272.133.272-.068.272-.124.27.069.27.114.271-.05.272.008.273-.125.272.111.272.078.272.032.273-.075.273-.148.272-.017.274.012.273.233.273-.054.272-.169.274.1.274-.038.275v.274l.024.266-.153.267.035.272.115.261.167.243.06.254-.022.279.023.274.193.209.039.277.248.161-.013.333.232.162.2.177.178.2.276.076.208.16.214.16.188.234.327-.1.182.307.267.059.307-.152.25.1.26.078.263.085.274-.067.268.066.276.045.266-.155.289.142.259-.146.254-.124.25-.108.286.022.243-.125.25-.1.311.009.219-.175.141-.273.239-.131.222-.16.078-.289.251-.144.161-.219.183-.211.05-.278.193-.219.108-.258.085-.266-.207-.317.063-.259v-.268l.125-.264-.1-.266zm-6.52-10.362l.094-.277.3-.117.151-.213.235-.117.1-.344.266-.1.295.035.252-.174.282.133.263.023.248.085.25.088.2.18.144.226.318.073.145.233.174.214.176.22-.03.313.146.231-.053.267.1.258-.082.267.052.268.084.267.043.268v.268l-.072.268-.123.268.179.267-.162.269.072.27-.041.27.02.226-.223-.087-.267.035-.267-.036-.267.09-.268-.074-.268.071-.268-.021-.269.023-.268.031-.268-.073-.267.2-.269-.24-.27.109-.27.129-.175-.2-.215-.184.1-.278.092-.277-.183-.277.15-.277-.054-.279.016-.278-.014-.278.087-.279-.205-.279.239-.279.019-.277-.178-.28.085-.28-.126-.273z" /></g></svg>
</div>
<div class="c-hustle__text">
Never Miss What’s Happening In Business and Tech </div>
<script type="text/javascript">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</script> <div class="email-signup" id=email-submission>
<div class="funnel-error" style="display:none;"></div>
<form class="email-submission" action="https://cms.thehustle.co/api/v1/contacts/wordpress_create" method="post">
<input class="funnel-source hidden-input" type="hidden" name="source" value="thehustleco">
<input class="funnel-campaign hidden-input" type="hidden" name="campaign" value="sidebar">
<input class="funnel-medium hidden-input" type="hidden" name="medium">
<input class="funnel-referral hidden-input" type="hidden" name="referral_code">
<input class="funnel-fail-url hidden-input" type="hidden" name="fail_url" value="">
<input class="funnel-a hidden-input" type="hidden" name="a" value="">
<input class="funnel-c hidden-input" type="hidden" name="c" value="">
<input class="funnel-o hidden-input" type="hidden" name="o" value="">
<input class="funnel-oc hidden-input" type="hidden" name="oc" value="">
<input class="funnel-e hidden-input" type="hidden" name="e" value="">
<input class="funnel-f hidden-input" type="hidden" name="f" value="">
<input class="funnel-r hidden-input" type="hidden" name="r" value="">
<input class="funnel-t hidden-input" type="hidden" name="t" value="">
<input class="funnel-s1 hidden-input" type="hidden" name="s1" value="">
<input class="funnel-s2 hidden-input" type="hidden" name="s2" value="">
<input class="funnel-s3 hidden-input" type="hidden" name="s3" value="">
<input class="funnel-s4 hidden-input" type="hidden" name="s4" value="">
<input class="funnel-s5 hidden-input" type="hidden" name="s5" value="">
<input class="funnel-success-url hidden-input" type="hidden" name="success_url" value="https://thehustle.co/signup">
<input id="recaptcha-response-v3" class="g-recaptcha hidden-input" type="hidden" name="g-recaptcha-response" value="">
<input class="signup-email" type="email" name="email" placeholder="Your email address" required>
<input class="email-submit" type="submit" value="JOIN THE HUSTLE">
<div class="trends-opt-in"></div>
<div submit-success>
<template type="amp-mustache">
<p class="c-message c-message--success">Thank you for subscribing.</p>
</template>
</div>
<div submit-error>
<template type="amp-mustache">
<p class="c-message c-message--failed">Your submission failed. Please try again!</p>
</template>
</div>
</form>
</div> <div class="c-hustle__footer">Trusted By 1.5M+ Readers</div>
</div>
<div class="sidebar-feed-trends">
<div class="sidebar-trends-image">
<a target="_blank" href="https://trends.co/?utm_source=thehustleco&medium=blog&utm_campaign=sidebar">
<img data-src='https://thehustle.co/wp-content/uploads/2021/05/trends-iPhone_animated_1200x1200_1.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://thehustle.co/wp-content/uploads/2021/05/trends-iPhone_animated_1200x1200_1.gif"></noscript>
</a>
</div>
<div class="sidebar-trends-logo">
<img data-src='https://thehustle.co/wp-content/uploads/2021/05/trends-logo.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://thehustle.co/wp-content/uploads/2021/05/trends-logo.png"></noscript>
</div>
<h3 class="sidebar-trends-text">
Vetted business ideas you can launch in a weekend </h3>
<a target="_blank" href="https://trends.co/?utm_source=thehustleco&medium=blog&utm_campaign=sidebar">
<button type="button" class="btn btn-primary sidebar-trends-button">Get 1,000+ Ideas &#128176;</button>
</a>
</div>
<div class="sidebar-feed-podcast">
<div class="sidebar-podcast-stars">
<img data-src='https://thehustle.co/wp-content/uploads/2020/03/image-61.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://thehustle.co/wp-content/uploads/2020/03/image-61.png"></noscript>
</div>
<h4 class="sidebar-podcast-review">
“Entertaining, informative, keeps you coming back for more...” </h4>
<div class="sidebar-podcast-image">
<a target="_blank" href="/my-first-million-podcast?utm_source=thehustleco&medium=blog&utm_campaign=sidebar">
<img data-src='https://thehustle.co/wp-content/uploads/2020/03/image-29.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://thehustle.co/wp-content/uploads/2020/03/image-29.png"></noscript>
</a>
</div>
<h3 class="sidebar-podcast-text">
The podcast for awesome builders, schemers, and dreamers. </h3>
<div class="sidebar-podcast-station">
<a target="_blank" href="https://podcasts.apple.com/us/podcast/my-first-million/id1469759170">
<img data-src='https://thehustle.co/wp-content/uploads/2020/03/image-62.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://thehustle.co/wp-content/uploads/2020/03/image-62.png"></noscript>
</a>
<a target="_blank" href="https://castro.fm/podcast/827fdbf4-6290-414f-ab60-d6dcb84be13d">
<img data-src='https://thehustle.co/wp-content/uploads/2020/03/image-32.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://thehustle.co/wp-content/uploads/2020/03/image-32.png"></noscript>
</a>
</div>
<div class="sidebar-podcast-station">
<a target="_blank" href="https://open.spotify.com/show/3mliji9352UAk3XnWElnDV">
<img data-src='https://thehustle.co/wp-content/uploads/2020/03/image-64.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://thehustle.co/wp-content/uploads/2020/03/image-64.png"></noscript>
</a>
</div>
</div> </div>
</div> 
</div>
<footer class="site-footer" id="colophon" style="background-image: url('https://thehustle.co/wp-content/themes/thehustleco/img/hustle-footer-bg.png')">
<div class="wrapper" id="wrapper-footer">
<div class="container-fluid">
<div class="row">
<div class="col-md-12 footer-container">
<div class="container">
<div class="row">
<div class="col-4 menu-1">
<div class="footer-1-img">
<img data-src='https://thehustle.co/wp-content/themes/thehustleco/img/thehustle_logo_146w.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://thehustle.co/wp-content/themes/thehustleco/img/thehustle_logo_146w.png"></noscript>
</div>
<div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-19644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19644"><a href="https://thehustle.co/series/brief/">News Briefs</a></li>
<li id="menu-item-19814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19814"><a href="/category/daily/?latest">Daily Email</a></li>
<li id="menu-item-19713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19713"><a href="https://thehustle.co/stories/">Stories</a></li>
<li id="menu-item-19865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19865"><a target="_blank" rel="noopener" href="https://trends.co/">Trends</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://thehustle.co/my-first-million-podcast/">My First Million</a></li>
<li id="menu-item-19867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19867"><a target="_blank" rel="noopener" href="https://hustlecon.com/">Hustle Con</a></li>
</ul></div> </div>
<div class="col-4 footer-h">
<img data-src='https://thehustle.co/wp-content/themes/thehustleco/img/white-h.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://thehustle.co/wp-content/themes/thehustleco/img/white-h.png"></noscript>
</div>
<div class="col-4 menu-2">
<div class="footer-2-img">
<img data-src='https://thehustle.co/wp-content/themes/thehustleco/img/status_subscriber.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://thehustle.co/wp-content/themes/thehustleco/img/status_subscriber.png"></noscript>
</div>
<div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-19969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19969"><a href="https://thehustle.co/careers/">We&#8217;re Hiring</a></li>
<li id="menu-item-19970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19970"><a href="https://thehustle.co/about/">About Us</a></li>
<li id="menu-item-19945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19945"><a href="https://thehustle.co/about/">Contact</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-126"><a href="https://thehustle.co/privacy/">Privacy</a></li>
<li id="menu-item-21250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21250"><a target="_blank" rel="noopener" href="https://chrome.google.com/webstore/detail/snippets-by-the-hustle/mgbgmpedgogkhiabhggmolokofjgcbmi">Snippets</a></li>
<li id="menu-item-25705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25705"><a target="_blank" rel="noopener" href="https://blog.hubspot.com/marketing/why-hubspot-is-acquiring-the-hustle">HubSpot</a></li>
</ul></div> </div>
</div> 
<div class="row">
<div class="container">
<div class="col-md-12 social-wrap">
<ul class="list-inline social">
<li class="list-inline-item"><a class="social-icon text-xs-center" target="_blank" href="https://www.facebook.com/hustlecon/">Facebook</a></li>
<li class="list-inline-item"><a class="social-icon text-xs-center" target="_blank" href="https://twitter.com/TheHustle?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">Twitter</a></li>
<li class="list-inline-item"><a class="social-icon text-xs-center" target="_blank" href="https://www.linkedin.com/company/thehustle/">Linkedin</a></li>
<li class="list-inline-item"><a class="social-icon text-xs-center" target="_blank" href="https://www.instagram.com/thehustledaily/?hl=en">Instagram</a></li>
</ul>
</div>
</div>
</div>
<div class="row">
<div class="container">
<div class="col-md-12 copyright">
&copy; 2021, Hustle Con Media, Inc., All Rights Reserved.
</div>
</div>
</div>
</div> 
</div>
</div>
</div>
</div>
</div>
</footer>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;left:50%;transform:translateX(-50%);background-color:#ffffff;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fthehustle.co%2F06142021-big-tech-regulation%2F&amp;linkname=Here%20are%205%20ways%20the%20US%20government%20is%20taking%20on%20Big%20Tech" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fthehustle.co%2F06142021-big-tech-regulation%2F&amp;linkname=Here%20are%205%20ways%20the%20US%20government%20is%20taking%20on%20Big%20Tech" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fthehustle.co%2F06142021-big-tech-regulation%2F&amp;linkname=Here%20are%205%20ways%20the%20US%20government%20is%20taking%20on%20Big%20Tech" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept”, you consent to the use of ALL the cookies.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;">Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Always Enabled</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non-necessary </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--> <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;">
<svg style="position:absolute" height="0" width="0">
<filter id="aspblur">
<feGaussianBlur in="SourceGraphic" stdDeviation="4" />
</filter>
</svg>
<svg style="position:absolute" height="0" width="0">
<filter id="no_aspblur"></filter>
</svg>
</div>
<div data-elementor-type="popup" data-elementor-id="21680" class="elementor elementor-21680 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeIn&quot;,&quot;exit_animation&quot;:&quot;fadeIn&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;1.4&quot;,&quot;sizes&quot;:[]},&quot;triggers&quot;:{&quot;scrolling_offset&quot;:20,&quot;scrolling&quot;:&quot;yes&quot;,&quot;scrolling_direction&quot;:&quot;down&quot;},&quot;timing&quot;:{&quot;sessions_sessions&quot;:4,&quot;sessions&quot;:&quot;yes&quot;,&quot;times_times&quot;:1,&quot;times&quot;:&quot;yes&quot;}}">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-71beae19 elementor-section-height-min-height elementor-section-items-top ignore-toc elementor-section-full_width elementor-section-height-default" data-id="71beae19" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-28241fbb elementor-hidden-tablet elementor-hidden-phone" data-id="28241fbb" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-10828707 elementor-widget elementor-widget-spacer" data-id="10828707" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-3709a684" data-id="3709a684" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-3aec38ec elementor-widget elementor-widget-heading" data-id="3aec38ec" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">Psst</h4> </div>
</div>
<div class="elementor-element elementor-element-3f507ab6 elementor-widget elementor-widget-heading" data-id="3f507ab6" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">How'd Bezos build a billion dollar empire?</h2> </div>
</div>
<div class="elementor-element elementor-element-63c38e30 elementor-widget elementor-widget-text-editor" data-id="63c38e30" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><span style="font-family: georgia, palatino, serif;">In 1994, Jeff Bezos discovered a shocking stat: Internet usage grew 2,300% per year.</span></p>
<p><span style="font-family: georgia, palatino, serif;">Data shows where markets are headed.</span></p>
<p><span style="font-family: georgia, palatino, serif;">And that&#8217;s why we built Trends &#8212; to show you up-and-coming market opportunities about to explode. Interested?</span></p> </div>
</div>
</div>
<div class="elementor-element elementor-element-315f9783 elementor-widget elementor-widget-button" data-id="315f9783" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://trends.co" class="elementor-button-link elementor-button elementor-size-md" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">YES, I WANT IN →</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div data-elementor-type="popup" data-elementor-id="21678" class="elementor elementor-21678 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeIn&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-28b0f824 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="28b0f824" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-38bb8b06" data-id="38bb8b06" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-3852350b elementor-widget elementor-widget-image" data-id="3852350b" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img width="300" height="65" alt="" data-src="https://thehustle.co/wp-content/uploads/2020/04/thehustle_black_300px.png" class="attachment-large size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="65" src="https://thehustle.co/wp-content/uploads/2020/04/thehustle_black_300px.png" class="attachment-large size-large" alt="" /></noscript> </div>
</div>
</div>
<div class="elementor-element elementor-element-224db164 elementor-widget elementor-widget-spacer" data-id="224db164" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-74812c66 elementor-widget elementor-widget-heading" data-id="74812c66" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Join us, it's free.</h2> </div>
</div>
<div class="elementor-element elementor-element-7ac65ee4 elementor-widget elementor-widget-text-editor" data-id="7ac65ee4" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p style="text-align: center;">Look, you came to this site because you saw something cool. But here&#8217;s the deal. This site is actually a daily email that covers the important news in business, tech, and culture.</p><p style="text-align: center;">So, if you like what you&#8217;re reading, give the email a try.</p> </div>
</div>
</div>
<div class="elementor-element elementor-element-3b0875d2 email-signup signup-email email-submit signup-email elementor-widget elementor-widget-shortcode" data-id="3b0875d2" data-element_type="widget" id="btm-ban" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"> <script type="text/javascript">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</script> <div class="email-signup" id=”btm-ban”>
<div class="funnel-error" style="display:none;"></div>
<form class="email-submission" action="https://cms.thehustle.co/api/v1/contacts/wordpress_create" method="post">
<input class="funnel-source hidden-input" type="hidden" name="source" value="thehustleco">
<input class="funnel-campaign hidden-input" type="hidden" name="campaign" value="popup">
<input class="funnel-medium hidden-input" type="hidden" name="medium">
<input class="funnel-referral hidden-input" type="hidden" name="referral_code">
<input class="funnel-fail-url hidden-input" type="hidden" name="fail_url" value="">
<input class="funnel-a hidden-input" type="hidden" name="a" value="">
<input class="funnel-c hidden-input" type="hidden" name="c" value="">
<input class="funnel-o hidden-input" type="hidden" name="o" value="">
<input class="funnel-oc hidden-input" type="hidden" name="oc" value="">
<input class="funnel-e hidden-input" type="hidden" name="e" value="">
<input class="funnel-f hidden-input" type="hidden" name="f" value="">
<input class="funnel-r hidden-input" type="hidden" name="r" value="">
<input class="funnel-t hidden-input" type="hidden" name="t" value="">
<input class="funnel-s1 hidden-input" type="hidden" name="s1" value="">
<input class="funnel-s2 hidden-input" type="hidden" name="s2" value="">
<input class="funnel-s3 hidden-input" type="hidden" name="s3" value="">
<input class="funnel-s4 hidden-input" type="hidden" name="s4" value="">
<input class="funnel-s5 hidden-input" type="hidden" name="s5" value="">
<input class="funnel-success-url hidden-input" type="hidden" name="success_url" value="https://thehustle.co/signup">
<input id="recaptcha-response-v3" class="g-recaptcha hidden-input" type="hidden" name="g-recaptcha-response" value="">
<input class="signup-email" type="email" name="email" placeholder="Your email address" required>
<input class="email-submit" type="submit" value="Subscribe">
<div class="trends-opt-in"></div>
<div submit-success>
<template type="amp-mustache">
<p class="c-message c-message--success">Thank you for subscribing.</p>
</template>
</div>
<div submit-error>
<template type="amp-mustache">
<p class="c-message c-message--failed">Your submission failed. Please try again!</p>
</template>
</div>
</form>
</div></div>
</div>
</div>
<div class="elementor-element elementor-element-2a49efb8 elementor-widget elementor-widget-spacer" data-id="2a49efb8" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-1a8f2c2a elementor-widget elementor-widget-text-editor" data-id="1a8f2c2a" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p>If you don&#8217;t like it, unsubscribe any time. <a href="https://thehustle.co/privacy/">Privacy policy</a>.</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div id="amp-mobile-version-switcher" hidden>
<a rel="amphtml" href="https://thehustle.co/06142021-big-tech-regulation/amp/">
Go to mobile version </a>
</div>
<script data-minify="1" type='text/javascript' src='https://thehustle.co/wp-content/cache/min/1/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=1623776962' id='mpp_gutenberg_tabs-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://thehustle.co/wp-content/cache/min/1/assets/cfpop.js?ver=1623776962' id='cf_clickpop-js' defer></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.8.5' id='smush-lazy-load-js' defer></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/themes/thehustleco/js/theme.min.js?ver=.1585182384' id='understrap-scripts-js' defer></script>
<script type='text/javascript' src='https://thehustle.co/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://thehustle.co/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://thehustle.co/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0" defer></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://thehustle.co/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://thehustle.co/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://thehustle.co/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4" defer></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://thehustle.co/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12" defer></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://thehustle.co/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2" defer></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://thehustle.co/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4" defer></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://thehustle.co/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' id='wd-asp-ajaxsearchpro-js-before'>
var ASP = {"ajaxurl":"https:\/\/thehustle.co\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/thehustle.co\/wp-admin\/admin-ajax.php","js_scope":"jQuery","asp_url":"https:\/\/thehustle.co\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/thehustle.co\/wp-content\/uploads\/asp_upload\/","css_basic_url":"https:\/\/thehustle.co\/wp-content\/uploads\/asp_upload\/style.basic-ho-is-po-no-da-au-se-is.css","detect_ajax":"0","media_query":"15Ve2h","version":"5017","scrollbar":"1","css_loaded":"1","js_retain_popstate":"0","highlight":{"enabled":false,"data":[]},"fix_duplicates":"0","debug":"","analytics":{"method":0,"tracking_id":"","string":"?ajax_search={asp_term}","event":{"focus":{"active":1,"action":"focus","category":"ASP {search_id} | {search_name}","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASP {search_id} | {search_name}","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASP {search_id} | {search_name}","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASP {search_id} | {search_name}","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASP {search_id} | {search_name}","label":"Return button pressed","value":"1"},"try_this":{"active":1,"action":"try_this","category":"ASP {search_id} | {search_name}","label":"Try this click | {phrase}","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASP {search_id} | {search_name}","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASP {search_id} | {search_name}","label":"{result_title} | {result_url}","value":"1"}}}};
</script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/ajax-search-pro/js/min/jquery.ajaxsearchpro-sb.min.js?ver=15Ve2h' id='wd-asp-ajaxsearchpro-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://thehustle.co/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js' defer></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/wp-responsive-recent-post-slider/assets/js/slick.min.js?ver=2.7.1' id='wpos-slick-jquery-js' defer></script>
<script type='text/javascript' id='wppsac-public-script-js-extra'>
/* <![CDATA[ */
var Wppsac = {"is_mobile":"0","is_rtl":"0","is_avada":"0"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://thehustle.co/wp-content/cache/min/1/wp-content/plugins/wp-responsive-recent-post-slider/assets/js/wppsac-public.js?ver=1623776962' id='wppsac-public-script-js' defer></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.3.0' id='elementor-pro-webpack-runtime-js' defer></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.2.4' id='elementor-webpack-runtime-js' defer></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.2.4' id='elementor-frontend-modules-js' defer></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.3.0' id='elementor-sticky-js' defer></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/thehustle.co\/wp-admin\/admin-ajax.php","nonce":"e53abbd776","urls":{"assets":"https:\/\/thehustle.co\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/thehustle.co\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.3.0' id='elementor-pro-frontend-js' defer></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js' defer></script>
<script type='text/javascript' src='https://thehustle.co/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js' defer></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.2.4' id='share-link-js' defer></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js' defer></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1365,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1620,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"direction":"min","is_enabled":false}}},"version":"3.2.4","is_static":false,"experimentalFeatures":{"form-submissions":true,"video-playlist":true},"urls":{"assets":"https:\/\/thehustle.co\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":27030,"title":"Here%20are%205%20ways%20the%20US%20government%20is%20taking%20on%20Big%20Tech%20%E2%80%93%20The%20Hustle","excerpt":"5 proposed bills from US lawmakers will take on Big Tech -- Amazon, Apple, Facebook, Google -- by making it harder for them to acquire new businesses and force them to even the playing field.","featuredImage":"https:\/\/thehustle.co\/wp-content\/uploads\/2021\/06\/News-Brief_2021-06-14T001935.242Z.jpg"}};
</script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.2.4' id='elementor-frontend-js' defer></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.3.0' id='pro-preloaded-elements-handlers-js' defer></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.2.4' id='preloaded-modules-js' defer></script>
<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":27030,"object_key":"post","object_type":"post","term_ids":[52,327,875]};</script>
<script>
function getcookie(name = '') {
	let cookies = document.cookie;
	let cookiestore = {};
	cookies = cookies.split(";");
	if (cookies[0] == "" && cookies[0][0] == undefined) {
			return undefined;
	}
	cookies.forEach(function(cookie) {
			cookie = cookie.split(/=(.+)/);
			if (cookie[0].substr(0, 1) == ' ') {
					cookie[0] = cookie[0].substr(1);
			}
			cookiestore[cookie[0]] = cookie[1];
	});
	return (name !== '' ? cookiestore[name] : cookiestore);
}
jQuery(window).load(function(){
	if (getcookie('viewed_cookie_policy') !== 'yes') {
		let getEmailpopup = jQuery(document).find('#elementor-popup-modal-20951');
		if(getEmailpopup.length){
			getEmailpopup.hide();
		}
	}
});
</script>
<script>
jQuery(document).ready(function ($) {
$('#walled-form').on('submit', function(e) {
		e.preventDefault();
		document.querySelector('.js-walled').classList.add('is-loading');
		let data = jQuery('#walled-form').serializeArray().reduce(function(obj, item) {
				obj[item.name] = item.value;
				return obj;
		}, {action: 'submit_walled_list', 'walledlist_nonce': '9cb9733e99'});
		jQuery.ajax({
				url: 'https://thehustle.co/wp-admin/admin-ajax.php',
				data: data,
				method: 'POST',
				error: function(xhr, statusText, err) {
						document.querySelector('.js-walled').classList.remove('is-loading');
						document.querySelector('.c-form__input').style.borderColor = '#d62828';
						document.querySelector('.js-form-status').innerHTML = 'Something went wrong, Try again later.';
						document.querySelector('.js-form-status').classList.add('has-err');
						document.querySelector('.js-form-status').style.display = 'flex';
				},
				success: function(xhr, status) {
						document.querySelector('.form-content').classList.add('is-submitted');
						document.querySelector('.js-blue-content').classList.add('is-active');
				}
		});
		});
	});
</script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRubik%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLato%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen%20Sans%3A300%7COpen%20Sans%3A400%7COpen%20Sans%3A700%7CRoboto%3A300%2C400%2C700%7CRoboto%20Condensed%3A300%2C400%2C700%7COswald%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /><link rel="stylesheet" href="https://thehustle.co/wp-content/cache/min/1/9b4e44d2efbe4ebe7973352dc34502bd.css" media="all" data-minify="1" /><link href="https://fonts.googleapis.com/css2?family=Montserrat&#038;display=swap" rel="stylesheet"></noscript></body>
</html>
