
<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KV86SN9');</script>

<meta charset="UTF-8">
<style>.async-hide { opacity: 0 !important} </style>
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
      <script src="http://css3-mediaqueries-js.googlecode.com/files/css3-mediaqueries.js"></script>
    <![endif]-->

<link rel="shortcut icon" href="https://thehustle.co/wp-content/uploads/2015/06/thehustle_favicon3.png">
<link rel="pingback" href="https://thehustle.co/xmlrpc.php" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<title>The economics of cruise ships</title>

<meta name="description" content="In the wake of coronavirus and tanking stocks, cruise companies have sought assistance from the US government. But for decades, the industry has done everything in its power to avoid paying into the system." />
<meta name="original-source" content="https://thehustle.co/the-economics-of-cruise-ships/" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://thehustle.co/the-economics-of-cruise-ships/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The economics of cruise ships" />
<meta property="og:description" content="In the wake of coronavirus and tanking stocks, cruise companies have sought assistance from the US government. But for decades, the industry has done everything in its power to avoid paying into the system." />
<meta property="og:url" content="https://thehustle.co/the-economics-of-cruise-ships/" />
<meta property="og:site_name" content="The Hustle" />
<meta property="article:publisher" content="https://www.facebook.com/hustlecon" />
<meta property="article:section" content="Sunday" />
<meta property="article:published_time" content="2020-03-15T08:34:48+00:00" />
<meta property="article:modified_time" content="2020-03-15T08:34:58+00:00" />
<meta property="og:updated_time" content="2020-03-15T08:34:58+00:00" />
<meta property="og:image" content="https://thehustle.co/wp-content/uploads/2020/03/share.jpg" />
<meta property="og:image:secure_url" content="https://thehustle.co/wp-content/uploads/2020/03/share.jpg" />
<meta property="og:image:width" content="544" />
<meta property="og:image:height" content="299" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In the wake of coronavirus and tanking stocks, cruise companies have sought assistance from the US government. But for decades, the industry has done everything in its power to avoid paying into the system." />
<meta name="twitter:title" content="The economics of cruise ships" />
<meta name="twitter:site" content="@hustlecon" />
<meta name="twitter:image" content="https://thehustle.co/wp-content/uploads/2020/03/share.jpg" />
<meta name="twitter:creator" content="@hustlecon" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thehustle.co/#organization","name":"The Hustle","url":"https://thehustle.co/","sameAs":["https://www.facebook.com/hustlecon","https://www.instagram.com/thehustledaily","https://www.linkedin.com/company/thehustle","https://twitter.com/hustlecon"],"logo":{"@type":"ImageObject","@id":"https://thehustle.co/#logo","url":"https://thehustle.co/wp-content/uploads/2018/12/thehustle_og_image-9.jpg","width":1200,"height":630,"caption":"The Hustle"},"image":{"@id":"https://thehustle.co/#logo"}},{"@type":"WebSite","@id":"https://thehustle.co/#website","url":"https://thehustle.co/","name":"The Hustle","description":"Tech and business news delivered daily","publisher":{"@id":"https://thehustle.co/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://thehustle.co/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://thehustle.co/the-economics-of-cruise-ships/#primaryimage","url":"https://thehustle.co/wp-content/uploads/2020/03/header-1.gif","width":600,"height":450},{"@type":"WebPage","@id":"https://thehustle.co/the-economics-of-cruise-ships/#webpage","url":"https://thehustle.co/the-economics-of-cruise-ships/","inLanguage":"en-US","name":"The economics of cruise ships","isPartOf":{"@id":"https://thehustle.co/#website"},"primaryImageOfPage":{"@id":"https://thehustle.co/the-economics-of-cruise-ships/#primaryimage"},"datePublished":"2020-03-15T08:34:48+00:00","dateModified":"2020-03-15T08:34:58+00:00","description":"In the wake of coronavirus and tanking stocks, cruise companies have sought assistance from the US government. But for decades, the industry has done everything in its power to avoid paying into the system."},{"@type":"Article","@id":"https://thehustle.co/the-economics-of-cruise-ships/#article","isPartOf":{"@id":"https://thehustle.co/the-economics-of-cruise-ships/#webpage"},"author":{"@id":"https://thehustle.co/#/schema/person/01435314607f098db0ac9bd76163afd2"},"headline":"The economics of cruise ships","datePublished":"2020-03-15T08:34:48+00:00","dateModified":"2020-03-15T08:34:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://thehustle.co/the-economics-of-cruise-ships/#webpage"},"publisher":{"@id":"https://thehustle.co/#organization"},"image":{"@id":"https://thehustle.co/the-economics-of-cruise-ships/#primaryimage"},"articleSection":"Sunday"},{"@type":["Person"],"@id":"https://thehustle.co/#/schema/person/01435314607f098db0ac9bd76163afd2","name":"Zachary Crockett","image":{"@type":"ImageObject","@id":"https://thehustle.co/#authorlogo","url":"https://secure.gravatar.com/avatar/9bc46d6a7ac52e8a45ac8f1eb3415ae6?s=96&d=mm&r=g","caption":"Zachary Crockett"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//app.clickfunnels.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Hustle &raquo; Feed" href="https://thehustle.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Hustle &raquo; Comments Feed" href="https://thehustle.co/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Hustle &raquo; The economics of cruise ships Comments Feed" href="https://thehustle.co/the-economics-of-cruise-ships/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thehustle.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='nggv-stars-css-css' href='https://thehustle.co/wp-content/plugins/nextgen-gallery-voting/css/star_rating.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://thehustle.co/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='amazonpolly-css' href='https://thehustle.co/wp-content/plugins/amazon-polly/public/css/amazonpolly-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='azc-tsh-css' href='https://thehustle.co/wp-content/plugins/azurecurve-toggle-showhide/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css' href='https://thehustle.co/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css' href='https://thehustle.co/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css' href='https://thehustle.co/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.45' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bwg_googlefonts-css' href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css' href='https://thehustle.co/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.45' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mt-body-font-css' href='https://fonts.googleapis.com/css?family=Droid+Serif%3A300%2C400%2C400italic%2C700%2C700italic%2C900&#038;ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mt-font-2-css' href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C400italic%2C700%2C700italic%2C900&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://thehustle.co/wp-content/themes/evoke/css/bootstrap/css/bootstrap.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://thehustle.co/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css' href='https://thehustle.co/wp-content/themes/evoke/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css' href='https://thehustle.co/wp-content/themes/evoke/css/custom-css.php?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://thehustle.co/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css' href='https://thehustle.co/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://thehustle.co/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://thehustle.co/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://thehustle.co/wp-content/uploads/elementor/css/global.css?ver=1582256175' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-18142-css' href='https://thehustle.co/wp-content/uploads/elementor/css/post-18142.css?ver=1580430448' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-18982-css' href='https://thehustle.co/wp-content/uploads/elementor/css/post-18982.css?ver=1584139958' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-18173-css' href='https://thehustle.co/wp-content/uploads/elementor/css/post-18173.css?ver=1584139830' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-18084-css' href='https://thehustle.co/wp-content/uploads/elementor/css/post-18084.css?ver=1584139827' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CTeko%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRubik%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLato%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://thehustle.co/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript' src='https://thehustle.co/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://thehustle.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/nextgen-gallery-voting/js/ajaxify-stars.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/nextgen-gallery-voting/js/ajaxify-likes.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/amazon-polly/public/js/amazonpolly-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/azurecurve-toggle-showhide/jquery.js?ver=3.9.1'></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.45'></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/thehustle.co\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.45'></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<link rel='https://api.w.org/' href='https://thehustle.co/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thehustle.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thehustle.co/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://thehustle.co/?p=19061' />
<link rel="alternate" type="application/json+oembed" href="https://thehustle.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthehustle.co%2Fthe-economics-of-cruise-ships%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thehustle.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthehustle.co%2Fthe-economics-of-cruise-ships%2F&#038;format=xml" />
<meta property="fb:app_id" content="1664161927202977" /><meta property="fb:admins" content="EMgHUKQAYf9" />
<link rel="amphtml" href="https://thehustle.co/the-economics-of-cruise-ships/amp/">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KV86SN9');</script>
<link rel="icon" href="https://thehustle.co/wp-content/uploads/2020/02/cropped-Hustle_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://thehustle.co/wp-content/uploads/2020/02/cropped-Hustle_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://thehustle.co/wp-content/uploads/2020/02/cropped-Hustle_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://thehustle.co/wp-content/uploads/2020/02/cropped-Hustle_favicon-270x270.png" />
<style type="text/css">
    body, .intro-text, .blog-item h3, .single-post-title h3, .author-details span{ font-family:'Droid Serif',serif;}
	 body{color: #10171a;}	h1, h2, h3, h4, h5, h6, blockquote cite, .menu-nav li, .small-title, .item-date, .author-details, .view-more a, .tagcloud a, .foo-block span.post-date, .copy-txt, .page-numbers, .nav-page, .submit, #submit-contact, .tags-single-page, .wp-caption-text, .get-social li, .comment-author span, .page-links a, #infinite-handle{ font-family:'Lato', sans-serif; }
	.blog-item h2, .single-post-title h1{font-family:'Lato',serif;}
		body, .navbar-bkg{background:#ffffff;}  		 a, p a, .search-social ul li.search-btn:hover, .search-close:hover, .blog-item:hover .author-details a:hover, .search-social a:hover, .footer-social a:hover, .author-social a:hover, .author-single-post a:hover {color:#ed4d1f;} .blog-item h3:before, .single-post-title h3:before{border: 1px solid #ed4d1f;} 	 a:hover, p a:hover {color:#bf330a;} 		 h1{font-size:60px;} 	 h2{font-size:36px;} 						 .menu-nav li a:hover{color:#bf330a;} 				   .blog-item:hover h2, .blog-item:hover h3, .blog-item:hover .item-date, .blog-item:hover .author-details, .blog-item:hover .author-details a{color:#ffffff;}
	 	 	    .blog-item:hover .overlay{background-color:rgba(0,0,0,0.3);}
	  	 	
    </style>
<style type="text/css" id="wp-custom-css">
			#wrap-content > div > article {
	display: grid;
}

.left-column {
	margin: 0 auto;
}

.grecaptcha-badge {
    display: none !important;
    opacity: 0 !important;
}		</style>
<script type='text/javascript' src='https://thehustle.co/wp-content/themes/evoke/css/bootstrap/js/bootstrap.min.js?ver=4.2.5'></script>
<script src="//load.sumome.com/" data-sumo-site-id="be3ae9ac9aa5cdb8c53b64480be51594f0a95246a1e32ae2e3bfe51b429b4043" async="async"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script type="text/javascript">
  $(function () {

    //grab the entire query string
    var query = document.location.search.replace('?', '');

    //extract each field/value pair
    query = query.split('&');

    //run through each pair
    for (var i = 0; i < query.length; i++) {

      //split up the field/value pair into an array
      var field = query[i].split("=");

      //target the field and assign its value
      $("input[name='" + field[0] + "'], select[name='" + field[0] + "']").val(field[1]);

    }
  });
</script>
<meta property="fb:pages" content="1440219672904565" />
<script type="text/javascript">
  function validateEmail(email) {
    var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
    return re.test(email);
  }

  function validate(event) {
    var email = $("#user_email").val();
    if (validateEmail(email)) {
      return true
    } else {
      event.preventDefault()
      $("#user_email").css("background-color", "#FF9999");
      return false
    }
  }
</script>
</head>
<body class="post-template-default single single-post postid-19061 single-format-standard elementor-default elementor-page-18648">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KV86SN9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KV86SN9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header id="header-bar">
<nav class="navbar navbar-fixed-top" role="navigation">
<div class="navbar-bkg">
<div class="logo" style="padding-top:10px;padding-left:12px;"><a href="https://thehustle.co" onclick="ga('send', 'event', 'nav', 'header', 'home');"><img src="https://thehustle.co/assets/thehustle.svg" width="120px" alt="" /></a></div>
<div class="my-nav collapse navbar-collapse" id="collapse-navigation">
<ul id="menu-header" class="nav menu-nav">
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://thehustle.co/daily" onclick="ga('send', 'event', 'nav', 'header', 'daily');">Daily Email</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://thehustle.co/series/brief" onclick="ga('send', 'event', 'nav', 'header', 'news');">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://thehustle.co/episodes" onclick="ga('send', 'event', 'nav', 'header', 'blog');">Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://thehustle.co/snippets" onclick="ga('send', 'event', 'nav', 'header', 'snippets');">Snippets</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://events.thehustle.co/" onclick="ga('send', 'event', 'nav', 'header', 'events');">Events <i class="fa fa-caret-down" aria-hidden="true"></i></a><ul><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://hustlecon.com/" style="color:#ffffff;font-weight:800;font-size:16px;font-family:'Courier New',sans-serif;" onclick="ga('send', 'event', 'nav', 'header', 'hustle con');">Hustle Con</a></li></ul></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://thehustle.co/about" onclick="ga('send', 'event', 'nav', 'header', 'about');">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://thehustle.co/my-first-million-podcast-by-the-hustle/">Podcast</a></li>
</ul>
</div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#collapse-navigation" style="margin-top:10px;font-size:24px;">
<span class="sr-only">Toggle navigation</span>
<i class="fa fa-folder-open-o" aria-hidden="true"></i>
</button>
</div>
<div class="search-bar">
<form method="get" id="search-form" action="https://thehustle.co/">
<span><input type="text" name="s" id="search-string" placeholder="type and hit enter" /></span>
</form>
<span class="search-close"><i class="fa fa-close"></i></span>
</div> 
</nav>
</header>
<div class="main" style="background-color:#e6e6e6;">
<div style="height:40px;width:100%;"></div>
<div class="outsider">
<div class="contain">
<div class="row single-content-holder" style="z-index:0;">
<div class="left-column" style="float:none;max-width:720px;"><div style="position:absolute;margin-left:-100px;top:200px;" class="hider"><a data-sumome-share-id="ea66407e-a703-48e3-94ae-ffea68d3f1e2"></a></div>
<div style="max-width:1068px;margin:0 auto;">
<div class="singler" style="padding:12px;"><h1>The economics of cruise ships</h1><div class="subber" style="font-family:'Droid Serif',serif;">In the wake of coronavirus and tanking stocks, cruise companies have sought assistance from the US government. But for decades, the industry has done everything in its power to avoid paying into the system.</div><hr style="margin-top:10px;margin-bottom:4px;border-top:solid 1px #000;"><div style="font-size:14px;font-family:'Lato',sans-serif;text-transform:uppercase;font-weight:800;letter-spacing:0.5px;">BY <a href="https://thehustle.co/author/zack/" style="color:#ed4d1f;">Zachary Crockett</a></div><div style="font-family:'Lato',sans-serif;text-transform:uppercase;font-size:14px;margin-top:-6px;font-weight:100;">March 15, 2020</div></div></div>
<div style="width:100%;border-bottom:solid 1px #d9d9d9;z-index:1;"><img src="https://thehustle.co/wp-content/uploads/2020/03/header-1.gif" style="width:100%;"></div>
<article style="margin-top:0;font-family:'Arial',sans-serif;" id="post-19061" class="blog-post-single post-19061 post type-post status-publish format-standard has-post-thumbnail hentry category-sunday">
<p>&nbsp;</p>
<p>Cruise ships are often called “monsters” of the sea.</p>
<p>If you’ve ever seen one in action, you’ll understand why: A vessel like Royal Caribbean’s <em>Symphony of the Seas</em> is longer than 12 blue whales. At 228k gross tons, it is 5x the size of the once-formidable <em>Titanic</em>. It can hold 6,680 passengers and 2,200 crewmembers, the population of a <a href="https://www.census.gov/newsroom/blogs/random-samplings/2015/05/growth-in-small-town-america.html">small American town</a>.</p>
<p>In 2018, <a href="https://cruising.org/news-and-research/press-room/2019/april/clia-reveals-growth">28.5m</a> passengers — the bulk of them from America — spent more than $46B on cruises globally. The biggest players see annual profits in the billions.</p>
<p>But cruise companies have done more to earn the “monster” moniker than churning out huge ships and market gains.</p>
<p>For decades, these companies have utilized century-old loopholes to avoid paying corporate taxes. They’ve gone to great lengths to bypass US employment laws, hiring foreign workers for less than $2/hour. They’ve sheltered themselves as foreign entities while simultaneously benefitting from US taxpayer-funded agencies and resources.</p>
<p>Now, in the wake of a coronavirus crisis that has sunk cruise stocks by <a href="https://www.ccn.com/cruise-stocks-may-never-recover-from-the-coronavirus/">double digits</a>, these companies are <a href="https://www.luxurytraveladvisor.com/cruises/clia-urges-advisors-to-call-congress-ask-to-aid-cruise-industry">lobbying</a> for federal assistance.</p>
<p>To better understand the dynamics of this wild industry, we spoke with maritime lawyers, legislators, and cruise experts in 3 countries.</p>
<h2><strong>The cruise industry at large</strong></h2>
<p>&nbsp;</p>
<p>Before we get into how cruise companies circumvent US taxes and regulations, let’s take a quick look at the major players, the money they make, and how they make it.</p>
<p>The global market comprises dozens of cruise lines and more than 250 ships. But 3 players — Carnival Corporation &amp; PLC, Royal Caribbean Cruises LTD, and Norweigan Cruise Line HLD — control roughly <strong>75%</strong> of the market.</p>
<figure class="wp-block-image size-large is-resized"><img src="https://thehustle.co/wp-content/uploads/2020/03/market-cap.jpg" alt="" class="wp-image-19063" width="1000" height="498" /></figure>
<p><em>Zachary Crockett / The Hustle</em></p>
<p>These companies, which preside over an empire of subsidiary cruise lines, collectively raked in <strong>$34.2B</strong> in revenue in 2018.</p>
<p>Cruise ships make this money through two channels: <strong>Ticket sales </strong>and <strong>onboard purchases</strong> (e.g., alcoholic drinks, casino gambling, spa treatments, art auctions, and shore excursions), which passengers pay for with pre-loaded cruise cards and chip-equipped wristbands.</p>
<p>On average, tickets account for <strong>62% </strong>of total revenue and onboard purchases make up the remaining <strong>38%</strong>.</p>
<p>Though tickets represent a majority of revenue, onboard purchases account for the lion’s share of the profit, according to several experts.</p>
<p>As a high fixed-cost business, a cruise ship relies on getting as many passengers as possible on the ship — even at fire-sale rates. The major cruise lines will often fill each ship to 105%-110% capacity, then upsell its captive consumers on additional services.</p>
<p>“They have mastered the ability to get their hands into people’s pockets and to take out every last dollar,” says Ross A. Klein, a professor at Memorial University of Newfoundland, who has closely studied the cruise ship industry. “They can almost give a cabin away for free and still make a profit.”</p>
<p>Despite sizeable overhead costs — which include travel agent commissions, fuel, marketing, and payroll — these large crowds yield handsome profits. Industry-wide, cruise lines enjoy net margins of 17%, nearly <a href="https://www.macrotrends.net/stocks/charts/H/hyatt-hotels/profit-margins">double</a> the average of some comparably large hotel chains:</p>
<ul><li>Carnival: <strong>$3.2B net profit</strong> (17% margin)</li><li>Royal Caribbean: <strong>$1.8B net profit</strong> (19% margin)</li><li>Norwegian: <strong>$955m net profit</strong> (16% margin)</li></ul>
<p>To make these figures a bit more relatable, here’s what this works out to on a per-passenger level for a 7-day cruise:</p>
<figure class="wp-block-image size-large is-resized"><img src="https://thehustle.co/wp-content/uploads/2020/03/per-pass.jpg" alt="" class="wp-image-19064" width="1000" height="446" /></figure>
<p><em>Zachary Crockett / The Hustle</em></p>
<p>On average, a passenger will spend $1,060 ($151/day) on a ticket and $650 ($92/day) on onboard purchases. After subtracting overhead costs, a ship will make out with roughly <strong>$291 in net profit </strong>per passenger, per cruise.</p>
<p>That means that at full capacity, a <a href="https://www.cruzely.com/how-much-the-biggest-cruise-ships-and-cruise-lines-make-each-day/">single ship</a> like Royal Caribbean’s <em>Symphony of the Seas</em> might make <strong>$9.8m in revenue ($1.7m of which is profit) </strong>during one 7-day excursion. That’s <strong>$239k in profit </strong>per day at sea.</p>
<p>As 50% of this money comes from American travelers, one might expect the cruise industry to be a substantial contributor to the US tax system.</p>
<p>But there’s a catch: These companies aren’t <em>technically</em> American. And they harbor what one legal expert calls a “dirty little secret.”</p>
<h2><strong>How cruise companies avoid paying US taxes</strong></h2>
<p>&nbsp;</p>
<p>Carnival, Royal Caribbean, and Norwegian all have headquarters in Miami, Florida, a city that brands itself as the “<a href="https://www.miamidade.gov/portmiami/cruise.asp">Cruise Capital of the World</a>.”</p>
<p>With this homeland base, a large foundation of US customers, and red, white and blue logos, these cruise lines have manufactured an identity as authentically American corporations. President Trump has even <a href="https://www.washingtonpost.com/travel/2020/03/13/trump-offers-support-cruise-lines-during-coronavirus-outbreak-while-asking-them-stop-sailing/">called</a> them a “great US business.”</p>
<p>Legal paperwork tells a different story.</p>
<p>International law requires every ship to register with a country and fly its insignia in open waters. A ship is only subject to the laws of the country it is registered in.</p>
<p>Under an <a href="https://scholarlycommons.law.case.edu/cgi/viewcontent.cgi?article=2163&amp;context=jil">obscure, 99-year-old section</a> of the US tax code, cruise companies are able to register their ships with countries that have more lenient laws than the US — an act called flying a “<a href="https://en.wikipedia.org/wiki/Flag_of_convenience">flag of convenience</a>” — and avoid paying into the US tax system.</p>
<p>It’s a tax loophole big enough to drive a cruise ship through.</p>
<figure class="wp-block-image size-large is-resized"><img src="https://thehustle.co/wp-content/uploads/2020/03/flags.jpg" alt="" class="wp-image-19065" width="1000" height="500" /></figure>
<p><em>Zachary Crockett / The Hustle</em></p>
<p>The cruise industry isn’t alone in avoiding Uncle Sam: US companies use offshore accounts to avoid paying an estimated <a href="https://americansfortaxfairness.org/tax-fairness-briefing-booklet/fact-sheet-offshore-corporate-tax-loopholes/">$90B-per-year</a> in taxes.</p>
<p>But it is especially adept at the practice: Carnival is incorporated in Panama and flies the flags of Panama and the Bahamas; Norwegian is incorporated in, and flies the flag of, the Bahamas; Royal Caribbean has been <a href="https://www.sec.gov/Archives/edgar/data/884887/000104746913001567/a2213132z10-k.htm">incorporated in Liberia</a> since 1985, and flies the flags of the Bahamas and Malta.</p>
<p>These impoverished countries often compete with each other to offer cruise lines the cheapest services, much like many US cities groveled for Amazon’s <a href="https://www.theatlantic.com/ideas/archive/2018/11/amazons-hq2-spectacle-should-be-illegal/575539/">HQ2</a> by offering large tax cuts.</p>
<p>“Cruise lines want to register somewhere where they pay no taxes, are exempt from labor and wage statues, and don’t have to follow health and safety codes,” says Jim Walker, a Miami-based maritime lawyer. “They’re looking for a place that will leave them alone, not oversee their operations.”</p>
<p>For the most part, that’s what cruise companies have gotten: According to annual report filings, the major cruise lines pay an<strong> average tax rate of 0.8%</strong> — for below the 21% US corporate tax rate.</p>
<p>The benefits of such arrangements are nominal for the countries that register the ships.</p>
<p>Cruise lines will generally pay a small head tax ($4-$15 per passenger) to call on a port. According to Klein, these countries often spend more on maintaining facilities for cruise ships than they make through the fees.</p>
<p>They might also promise a boost to the economies they frequent. But Klein says they work out deals with local vendors where they take up to 70% of the onshore revenue — and <a href="https://www.researchgate.net/profile/Juan_Gabriel_Brida/publication/228268563_The_Impacts_of_the_Cruise_Industry_on_Tourism_Destinations/links/0fcfd508e8ccdf013b000000/The-Impacts-of-the-Cruise-Industry-on-Tourism-Destinations.pdf">studies</a> have <a href="https://www.sciencedirect.com/science/article/abs/pii/S0261517717302418">shown</a> that local populations in foreign ports don’t get much out of such partnerships.</p>
<figure class="wp-block-image size-large is-resized"><img src="https://thehustle.co/wp-content/uploads/2020/03/employee.jpg" alt="" class="wp-image-19066" width="1000" height="501" /></figure>
<p><em>A cruise ship employee cleans a slot machine onboard MSC cruises’ Magnifica in Saint-Nazaire (FRANCK PERRY/AFP via Getty Images)</em></p>
<p>Registering ships abroad also shelters cruise companies from US employment and safety laws.</p>
<p>Cruise ships hire crew members from Southeast Asia, Eastern Europe, and&nbsp; “anywhere else you can find people willing to work for nothing,” and demand grueling workloads in exchange for comparatively paltry wages.</p>
<p>The standard contract for a crew member like a cleaner or dishwasher requires a mandatory <strong>308 hours per month</strong> — 11 hours a day, 7 days a week, for as long as 8-10 months, with no days off — for the equivalent of $400-700 per month, or <strong>$1.62 to $2.27 per hour</strong>.</p>
<p>Unprotected by labor laws and regulations, crew members who get injured on the job are swiftly replaced, like “<a href="https://www.cnn.com/2013/02/13/opinion/walker-cruise-ships/index.html">fungible goods</a>.”</p>
<p>In its latest <a href="https://cruising.org/news-and-research/press-room/2019/november/cruise-industry-contributes-nearly-53-billion-to-us-economy-in-2018">report</a>, the Cruise Lines International Association, an influential trade group, argues that the cruise industry has a $52.7B “total economic impact” on the US economy and “supports” 421k American jobs. But Klein says it’s unclear what goes into calculating these figures.</p>
<p><em>The Hustle </em>asked several major cruise lines to comment on the concerns raised in this article. None of the companies responded.</p>
<p>There is one thing the cruise industry has been expeditious about doing on US soil: Lobbying to keep its exemptions in place.</p>
<p>According to the nonprofit <a href="https://www.opensecrets.org/pacs/expenditures.php?cmte=C00432393&amp;cycle=2018">Open Secrets</a>, the cruise industry spent <a href="https://www.opensecrets.org/federal-lobbying/industries/summary?id=T6250&amp;year=2019">$66.2m</a> in lobbying fees between 1998 and 2019. It also made contributions of at least $1.1m to candidates in cruise ship states, including $29.5k to a US representative from Florida who chairs the Panama Caucus, and <a href="https://www.miaminewtimes.com/news/miamis-cruise-industry-gave-23500-to-senator-who-stopped-new-cruise-tax-9888119">$23.5k</a> to a senator who fought to blockade a cruise tax.</p>
<h2><strong>$813,807 for a single taxpayer-funded rescue effort</strong></h2>
<p>&nbsp;</p>
<p>While cruise ships avoid paying US taxes, they simultaneously benefit from the services of taxpayer-funded federal agencies.</p>
<p>Professor Klein, who has testified before Congress on matters of cruise ship safety, says that in the past 25 years:</p>
<ul><li><a href="http://www.cruisejunkie.com/Overboard.html">361</a> passengers have fallen overboard on cruise ships (14 per year)</li><li><a href="https://www.cdc.gov/nceh/vsp/surv/GIlist.htm">353</a> gastrointestinal/norovirus outbreaks have broken out on cruise ships</li><li><a href="http://www.cruisejunkie.com/envirofines.html">500+</a> environmental violations have been charged to cruise ships</li></ul>
<p>In many of these cases, US agencies have to intervene — and taxpayers, not cruise companies, usually eat the cost.</p>
<figure class="wp-block-image size-large is-resized"><img src="https://thehustle.co/wp-content/uploads/2020/03/rescue.jpg" alt="" class="wp-image-19067" width="1000" height="663" /></figure>
<p><em>Rescue teams search for survivors on the Costa Concordia, which struck a rock off the Italian coast in 2012 (Target Presse Agentur Gmbh/Getty Images)</em></p>
<p>Klein has filed open-records requests and obtained documents on the companies, which he shared with <em>The Hustle</em>. They show that a single cruise ship passenger rescue effort can cost the US Coast Guard and the US Navy from <strong>$500k to $1m+</strong>. One 2009 search for a woman who fell overboard off the coast of Florida set the Coast Guard back $813,807.</p>
<p>When ships go dead in the water — as was the case with Carnival’s <a href="https://www.theguardian.com/world/2010/nov/09/carnival-splendor-fire-cruise-passengers"><em>Splendor</em></a> fire in 2010 and its <a href="https://www.washingtonpost.com/lifestyle/style/carnival-triumph-disaster-a-drama-of-discomfort/2013/02/15/021265f8-76e2-11e2-8f84-3e4b513b1a13_story.html"><em>Triumph</em></a> disaster in 2013 — these costs can balloon to $5m+.</p>
<p>Walker, the maritime lawyer, adds that, in certain cases, cruise ships also require the resources of taxpayer-funded agencies like the US Public Health Service, Centers for Disease Control and Prevention, United States Citizenship and Immigration Services, and US Customs and Border Protection.</p>
<h2><strong>What does this all mean in the context of coronavirus?</strong></h2>
<p>&nbsp;</p>
<p>In the wake of a COVID-19 pandemic that has infected more than 157k and killed at least 5.8k people <a href="https://www.worldometers.info/coronavirus/">worldwide</a> (as of March 14), the hospitality industry is reeling.</p>
<p>Cruise ships — often called “<a href="https://www.bbc.com/news/world-asia-51470603">floating petri dishes</a>,” for their adeptness at spreading illnesses — have been hit especially hard. After at least 21 passengers tested positive for COVID-19 aboard Carnival’s <em>Grand Princess</em>, the State Department urged the public to “not travel by cruise ship.”</p>
<p>Customers clamored to cancel trips and cruise stocks fell by <a href="https://www.ccn.com/cruise-stocks-may-never-recover-from-the-coronavirus/">60%</a><strong> </strong>— the <a href="https://www.wsj.com/articles/what-nervous-investors-should-watch-for-next-11584150390?mod=hp_lead_pos9">worst stock performance</a> on record for the industry.&nbsp;</p>
<p>Initially, some cruise lines attempted to weather the storm by <a href="https://www.miaminewtimes.com/news/coronavirus-norwegian-cruise-line-leaked-emails-show-booking-strategy-11590056">selling tickets at all costs</a>. According to emails obtained by the Miami New Times, salespeople at Norwegian were instructed to respond to coronavirus-inquiring customers with scripted one-liners, like &#8220;The only thing you need to worry about for your cruise is do you have enough sunscreen?&#8221;</p>
<p>When we called the company’s booking hotline last week, a salesperson told us that <a href="https://twitter.com/zzcrockett/status/1237859668073963521?s=20">coronavirus doesn’t exist in tropical climates</a>.</p>
<figure class="wp-block-image size-large is-resized"><img src="https://thehustle.co/wp-content/uploads/2020/03/sstock.jpg" alt="" class="wp-image-19068" width="1000" height="440" /></figure>
<p><em>Zachary Crockett / The Hustle</em></p>
<p>Some major lines have since self-imposed <a href="https://www.usatoday.com/story/travel/2020/03/13/coronavirus-concerns-cruise-cancellations-port-closures/5037173002/">suspensions on cruise trips</a> to and from US ports for up to 60 days — a move that further imperils their revenue.</p>
<p>The Trump administration has hinted at a <a href="https://www.washingtonpost.com/business/2020/03/06/white-house-could-seek-timely-targeted-aid-us-industries-hurt-by-coronavirus-outbreak-top-adviser-says/">potential bailout</a>, and the Cruise Lines International Association is <a href="https://www.luxurytraveladvisor.com/cruises/clia-urges-advisors-to-call-congress-ask-to-aid-cruise-industry">urging</a> its 43k travel agent partners to call the White House to express their support for the industry.</p>
<p>Critics like Klein aren’t having it. “They pay no taxes and now they want taxpayer support?” he says. “What happened to laissez-faire capitalism?”</p>
<p>But as federal aid begins to look unlikely, some cruise operators have shifted their pleas to a different set of ears.</p>
<p>In a <a href="https://twitter.com/PrincessCruises/status/1238088788871651329">video</a> posted to Twitter, Jan Swartz, the President of Carnival’s Princess cruise line, called on the American public to help guide the company through dark waters.</p>
<p>“We ask you to book a future Princess cruise to your dream destination as a sign of encouragement for our team,” she wrote. “With your support we will emerge from this time of trial even stronger.”<br></p>
<div style="margin-top: 50px; margin-bottom:20px; border: 0; border-top: 1px solid #dedede;"></div>
<h2>Love this story?</h2>
<p></p>
<p>You should check out our new premium publication called <a href="http://trends.co/subscribe?utm_source=thehustleco&amp;medium=blog&amp;utm_campaign=sunday-story">Trends</a>.</p>
<p></p>
<p>We’ve hired a team of journalists, entrepreneurs, and data scientists to crawl millions of data points and interview industry leaders to find gaps in the market. And each week we reveal our findings in a newsletter update.</p>
<p></p>
<p>We&#8217;ve also created a private community for subscribers and the people we interview, where entrepreneurs and experts pick apart ideas and discuss the merits of others&#8217; strategies. <a href="http://trends.co/subscribe?utm_source=thehustleco&amp;medium=blog&amp;utm_campaign=sunday-story">Click here to learn more.</a></p>
<div style="text-align:center;"><h3>Share and discuss</h3></div>
<div style="padding:10px 0;text-align:center;"><a data-sumome-share-id="925fc714-e78d-4b54-a388-3f3d4b6b17de"></a></div>
<br clear="all" />
<style>
  .fb_iframe_widget_fluid_desktop > span > iframe {
    width: 100% !important;
  }
</style>
<div><div class="fb-comments" data-href="https://thehustle.co/the-economics-of-cruise-ships/" data-numposts="10" data-width="100%" data-colorscheme="light"></div></div>
<div style="padding:20px 0 60px;font-family:'Droid Serif',serif;">
<hr style="margin:40px 0;">
<div style="padding-top:0px;font-style:italic;"><a href="https://thehustle.co/" style="font-weight:800;color:#000000;border-bottom:solid 4px #ff5a41;" onclick="ga('send', 'event', 'nav', 'advertorial', 'ps');">Sign up here</a> for our daily news email to get all the non-political news you never knew you needed. All it takes is 5 minutes and BOOM, you're smarter.</div>
<br clear="all" />
</div>
</article>
</div>
</div>
</div>
</div>

<style>
  #embed-single-footer-email-sub-form>form {
    display: inline-flex;
    justify-content: flex-end;
    width: 100%;
  }

  #embed-single-footer-email-sub-form>form>input.signup-email {
    color: rgb(0, 0, 0);
    background-color: rgb(255, 255, 255);
    font-family: "Open Sans", sans-serif;
    font-weight: 400;
    font-style: normal;
    font-size: 16px;
    text-align: left;
    border-width: 1px;
    border-color: rgb(204, 204, 204);
    border-style: solid;
    border-radius: 0px;
    box-shadow: rgba(0, 0, 0, 0) 0px 0px 0px, rgba(0, 0, 0, 0) 0px 0px 0px inset;
    text-shadow: rgba(0, 0, 0, 0) 0px 0px 0px;
    padding: 20px 14px;
    margin: 0px 10px;
    display: block;
    width: 100%;
    max-height: 52px;
    height: 52px;
    transition: none 0s ease 0s;
  }

  #embed-single-footer-email-sub-form>form>input.email-submit {
    position: absolute;
    overflow: hidden;
    z-index: 0;
    border-color: rgb(0, 0, 0);
    border-style: solid;
    border-radius: 0px;
    border-width: 0px;
    color: rgb(255, 255, 255);
    background-color: rgb(255, 90, 65);
    font-family: "Open Sans", sans-serif;
    font-weight: 700;
    font-style: normal;
    font-size: 16px;
    line-height: 1.5;
    text-shadow: rgba(0, 0, 0, 0) 0px 0px 0px;
    padding: 0px;
    margin: 0px;
    right: 10px;
    display: block;
    width: 90px;
    height: 100%;
    box-shadow: rgba(0, 0, 0, 0) 0px 0px 0px inset;
  }
  </style>
<div style="padding:70px 5px 140px;text-align:center;background-image:url('https://thehustle.co/assets/blacknewspaper.jpg');background-position:center center;background-size:cover;">
<div style="max-width:500px;margin:0 auto;padding:10px 0;">
<div style="height: 222.46px;">
<div>
<div style="position: relative; transform: translate(-50%, -50%) scale(0.98); transform-origin: center top; top: 111.23px; left: 50%; zoom: 1; height: 222.46px;">
<div>
<div style="margin: 0 auto; width: 100px; height: 21px; position: relative;">
<div style="size: 18px; height: 100%;">
<div style="position: relative; width: 100%; height: 100%; overflow: hidden; z-index: 0; box-shadow: rgba(0, 0, 0, 0) 0px 0px 0px; border-color: rgb(0, 0, 0); border-style: solid; border-radius: 0px; border-width: 0px; cursor: pointer;"><img src="https://thdaily.s3-us-west-1.amazonaws.com/th_logo_white_20200212183752.png" style="background-color: rgba(0, 0, 0, 0); fill: rgb(0, 0, 0); padding: 0px; margin: 0px; display: block; width: 100%; height: 100%;">
<div style="position: relative; top: 0px; left: 0px; bottom: 0px; right: 0px; box-shadow: rgba(0, 0, 0, 0) 0px 0px 0px inset;"></div>
</div>
</div>
</div>
<div style="position: relative;">
<div style="size: 25px; height: 100%;">
<div tabindex="0">
<p style="color: rgb(255, 255, 255); -webkit-text-fill-color: #ffffff; background-color: rgba(0, 0, 0, 0); font-family: &quot;Open Sans&quot;, sans-serif; font-weight: 300; font-style: normal; font-size: 46px; text-align: center; border-width: 0px; border-color: rgb(0, 0, 0); border-style: solid; border-radius: 0px; line-height: 1.5; box-shadow: rgba(0, 0, 0, 0) 0px 0px 0px, rgba(0, 0, 0, 0) 0px 0px 0px inset; text-shadow: rgba(0, 0, 0, 0) 0px 0px 0px; padding: 0px; margin: 0px; letter-spacing: normal;">Your news, our way.</p>
</div>
</div>
</div>
<div style="position: relative;">
<div style="size: 25px; height: 100%;">
<div tabindex="0">
<p style="color: rgb(255, 255, 255); ; -webkit-text-fill-color: #ffffff; background-color: rgba(0, 0, 0, 0); font-family: &quot;Open Sans&quot;, sans-serif; font-weight: 400; font-style: normal; font-size: 18px; text-align: center; border-width: 0px; border-color: rgb(0, 0, 0); border-style: solid; border-radius: 0px; line-height: 1.5; box-shadow: rgba(0, 0, 0, 0) 0px 0px 0px, rgba(0, 0, 0, 0) 0px 0px 0px inset; text-shadow: rgba(0, 0, 0, 0) 0px 0px 0px; padding: 0px 0px 20px; margin: 0px; letter-spacing: normal;">For a daily email you'll actually want to read</p>
</div>
</div>
</div>
<script type="text/javascript">
		window.addEventListener('DOMContentLoaded', (event) => {
			function getCookieValue(a) {
				var b = document.cookie.match('(^|[^;]+)\\s*' + a + '\\s*=\\s*([^;]+)');
				return b ? atob(decodeURIComponent(b.pop())) : '';
			}
			function setHiddenFieldValue(wrappingDiv, searchParams, className, utmName, cookieName, defaultValue) {
				var el = wrappingDiv.getElementsByClassName(className)[0];
				var existingVal = el.getAttribute('value');
				var newVal = searchParams.get(utmName) || getCookieValue(cookieName);
				if ((existingVal == null || existingVal == '' || existingVal == defaultValue) && (newVal != null && newVal != '')) {
					el.setAttribute('value', newVal);
				}
			}
			var wrappingDiv = document.getElementById('embed-single-footer-email-sub-form');
			var sp = new URLSearchParams(window.location.search);
			setHiddenFieldValue(wrappingDiv, sp, 'funnel-source', 'utm_source', 'funnel_source', '');
			setHiddenFieldValue(wrappingDiv, sp, 'funnel-campaign', 'utm_campaign', 'funnel_campaign', '');
			setHiddenFieldValue(wrappingDiv, sp, 'funnel-medium', 'utm_medium', 'funnel_medium', '');
			var error_message = getCookieValue('funnel_error_message');
			if (error_message && error_message.trim() != '') {
				var error = wrappingDiv.getElementsByClassName('funnel-error')[0];
				var prev_email = getCookieValue('funnel_email');
				error_message = prev_email + " is not valid. Please try again";
				error.innerHTML = error_message;
				error.style = '';
			}
		});
	</script> <div class="email-signup" id=embed-single-footer-email-sub-form>
<div class="funnel-error" style="display:none;"></div>
<form class="email-submission" action="https://cms.thehustle.co/api/v1/contacts/wordpress_create" method="post">
<input class="funnel-source hidden-input" type="hidden" name="source" value="">
<input class="funnel-campaign hidden-input" type="hidden" name="campaign" value="">
<input class="funnel-medium hidden-input" type="hidden" name="medium">
<input class="funnel-fail-url hidden-input" type="hidden" name="fail_url" value="">
<input class="funnel-success-url hidden-input" type="hidden" name="success_url" value="">
<input class="signup-email" type="email" name="email" placeholder="Enter your email address" required>
<input class="email-submit" type="submit" value="→">
</form>
</div> <div style="position: relative;">
<div style="size: 25px; height: 100%;">
<div tabindex="0">
<p style="color: rgb(255, 255, 255); ; -webkit-text-fill-color: #ffffff; background-color: rgba(0, 0, 0, 0); font-family: &quot;Courier New&quot;, Courier, &quot;Lucida Sans Typewriter&quot;, &quot;Lucida Typewriter&quot;, monospace; font-weight: 700; font-style: normal; font-size: 14px; text-align: center; border-width: 0px; border-color: rgb(0, 0, 0); border-style: solid; border-radius: 0px; line-height: 1.5; box-shadow: rgba(0, 0, 0, 0) 0px 0px 0px, rgba(0, 0, 0, 0) 0px 0px 0px inset; text-shadow: rgba(0, 0, 0, 0) 0px 0px 0px; padding: 20px 0px 0px; margin: 0px; letter-spacing: normal;">Delivered weekdays and Sunday</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer>
<div id="footer-content" class="footer-content">
<div class="row">
<div style="padding-top:60px;">
<a href="https://thehustle.co/" onclick="ga('send', 'event', 'nav', 'footer', 'daily');">CLIMB ABOARD</a><a href="https://events.thehustle.co/" onclick="ga('send', 'event', 'nav', 'footer', 'news');">NEWS</a><a href="https://thehustle.co/series/brief/" onclick="ga('send', 'event', 'nav', 'footer', 'episodes');">BLOG</a><a href="https://events.thehustle.co/" onclick="ga('send', 'event', 'nav', 'footer', 'events');">EVENTS</a><a href="/about" onclick="ga('send', 'event', 'nav', 'footer', 'about');">ABOUT</a><a href="/advertise" onclick="ga('send', 'event', 'nav', 'footer', 'advertise');">ADVERTISE</a><a href="/careers" onclick="ga('send', 'event', 'nav', 'footer', 'careers');">CAREERS</a>
<div style="margin-top:-5px;"><a href="/privacy" style="margin:0 10px;color:#626262;letter-spacing:1px;font-size:12px;" onclick="ga('send', 'event', 'nav', 'footer', 'privacy');">TERMS & PRIVACY POLICY</a></div>
</div>
</div>
</div>
</footer>
</div>
 <div data-elementor-type="popup" data-elementor-id="18142" class="elementor elementor-18142 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeIn&quot;,&quot;prevent_close_on_background_click&quot;:&quot;yes&quot;,&quot;prevent_close_on_esc_key&quot;:&quot;yes&quot;,&quot;prevent_scroll&quot;:&quot;yes&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;triggers&quot;:[],&quot;timing&quot;:{&quot;url&quot;:&quot;yes&quot;,&quot;url_action&quot;:&quot;show&quot;}}">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-364077e4 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="364077e4" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-2636cfdc elementor-column elementor-col-100 elementor-top-column" data-id="2636cfdc" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-2d55ac21 elementor-widget elementor-widget-heading" data-id="2d55ac21" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Easy there partner...</h2> </div>
</div>
<div class="elementor-element elementor-element-4de8ec8c elementor-widget elementor-widget-heading" data-id="4de8ec8c" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">TO read this story,
Enter your email below</h2> </div>
</div>
<div class="elementor-element elementor-element-3cc3781b elementor-widget elementor-widget-divider" data-id="3cc3781b" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-2cbe1863 elementor-widget elementor-widget-heading" data-id="2cbe1863" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">let's save the world together</h2> </div>
</div>
<div class="elementor-element elementor-element-a6f555a native-email native-submit elementor-widget elementor-widget-shortcode" data-id="a6f555a" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"> <script type="text/javascript">
		window.addEventListener('DOMContentLoaded', (event) => {
			function getCookieValue(a) {
				var b = document.cookie.match('(^|[^;]+)\\s*' + a + '\\s*=\\s*([^;]+)');
				return b ? atob(decodeURIComponent(b.pop())) : '';
			}
			function setHiddenFieldValue(wrappingDiv, searchParams, className, utmName, cookieName, defaultValue) {
				var el = wrappingDiv.getElementsByClassName(className)[0];
				var existingVal = el.getAttribute('value');
				var newVal = searchParams.get(utmName) || getCookieValue(cookieName);
				if ((existingVal == null || existingVal == '' || existingVal == defaultValue) && (newVal != null && newVal != '')) {
					el.setAttribute('value', newVal);
				}
			}
			var wrappingDiv = document.getElementById('email-submission');
			var sp = new URLSearchParams(window.location.search);
			setHiddenFieldValue(wrappingDiv, sp, 'funnel-source', 'utm_source', 'funnel_source', '');
			setHiddenFieldValue(wrappingDiv, sp, 'funnel-campaign', 'utm_campaign', 'funnel_campaign', '');
			setHiddenFieldValue(wrappingDiv, sp, 'funnel-medium', 'utm_medium', 'funnel_medium', '');
			var error_message = getCookieValue('funnel_error_message');
			if (error_message && error_message.trim() != '') {
				var error = wrappingDiv.getElementsByClassName('funnel-error')[0];
				var prev_email = getCookieValue('funnel_email');
				error_message = prev_email + " is not valid. Please try again";
				error.innerHTML = error_message;
				error.style = '';
			}
		});
	</script> <div class="email-signup" id=email-submission>
<div class="funnel-error" style="display:none;"></div>
<form class="email-submission" action="https://cms.thehustle.co/api/v1/contacts/wordpress_create" method="post">
<input class="funnel-source hidden-input" type="hidden" name="source" value="">
<input class="funnel-campaign hidden-input" type="hidden" name="campaign" value="">
<input class="funnel-medium hidden-input" type="hidden" name="medium">
<input class="funnel-fail-url hidden-input" type="hidden" name="fail_url" value="">
<input class="funnel-success-url hidden-input" type="hidden" name="success_url" value="">
<input class="signup-email" type="email" name="email" placeholder="Your email address" required>
<input class="email-submit" type="submit" value="Submit">
</form>
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div data-elementor-type="popup" data-elementor-id="18982" class="elementor elementor-18982 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeIn&quot;,&quot;exit_animation&quot;:&quot;fadeIn&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;1.4&quot;,&quot;sizes&quot;:[]},&quot;triggers&quot;:{&quot;scrolling_offset&quot;:60,&quot;scrolling&quot;:&quot;yes&quot;,&quot;scrolling_direction&quot;:&quot;down&quot;},&quot;timing&quot;:{&quot;page_views_views&quot;:5,&quot;page_views&quot;:&quot;yes&quot;,&quot;sessions&quot;:&quot;yes&quot;,&quot;times_times&quot;:1,&quot;times&quot;:&quot;yes&quot;,&quot;sessions_sessions&quot;:2}}">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-696b2d01 elementor-section-height-min-height elementor-section-items-stretch ignore-toc elementor-section-boxed elementor-section-height-default elementor-section elementor-top-section" data-id="696b2d01" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-72cc31c4 elementor-column elementor-col-50 elementor-top-column" data-id="72cc31c4" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5f975e38 elementor-widget elementor-widget-spacer" data-id="5f975e38" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-27d6f268 elementor-column elementor-col-50 elementor-top-column" data-id="27d6f268" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-62c0eb3d elementor-widget elementor-widget-heading" data-id="62c0eb3d" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Hold that scroll...</h2> </div>
</div>
<div class="elementor-element elementor-element-2fb3273 elementor-widget elementor-widget-heading" data-id="2fb3273" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Want the real story behind Amazon? </h2> </div>
</div>
<div class="elementor-element elementor-element-486f598a elementor-widget elementor-widget-text-editor" data-id="486f598a" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p>Bezos wasn&#8217;t always King. Find out how a <b>shocking stat </b>started his empire.</p></div>
</div>
</div>
<div class="elementor-element elementor-element-38e2428 elementor-align-left elementor-mobile-align-center elementor-widget elementor-widget-button" data-id="38e2428" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://trends.co/?utm_source=thehustleco&amp;utm_campaign=popup&amp;utm_medium=organic" class="elementor-button-link elementor-button elementor-size-md" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">See more at Trends.co → </span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div data-elementor-type="popup" data-elementor-id="18173" class="elementor elementor-18173 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeIn&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;1.3&quot;,&quot;sizes&quot;:[]},&quot;avoid_multiple_popups&quot;:&quot;yes&quot;,&quot;triggers&quot;:{&quot;scrolling&quot;:&quot;yes&quot;,&quot;exit_intent&quot;:&quot;yes&quot;,&quot;scrolling_direction&quot;:&quot;down&quot;,&quot;scrolling_offset&quot;:50},&quot;timing&quot;:{&quot;devices&quot;:&quot;yes&quot;,&quot;times&quot;:&quot;yes&quot;,&quot;times_times&quot;:1,&quot;devices_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}}">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-58030b6a elementor-section-height-min-height elementor-section-items-top elementor-section-boxed elementor-section-height-default elementor-section elementor-top-section" data-id="58030b6a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-element elementor-element-7cb10569 elementor-column elementor-col-100 elementor-top-column" data-id="7cb10569" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-column-wrap">
<div class="elementor-widget-wrap">
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-361332ef elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="361332ef" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-6377a567 elementor-column elementor-col-100 elementor-top-column" data-id="6377a567" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-6b0f658 elementor-widget elementor-widget-heading" data-id="6b0f658" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">You're already reading this so you might as well let me finish my point.</h2> </div>
</div>
<div class="elementor-element elementor-element-6497026c elementor-widget elementor-widget-text-editor" data-id="6497026c" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><div class="sumome-react-wysiwyg-component sumome-react-wysiwyg-popup-text sumome-react-wysiwyg-text"><div class="sumome-react-wysiwyg-move-handle"><div tabindex="0" role="button">Look, you came to this site because you saw something cool.<p>But here&#8217;s the deal. This site, also known as <strong>The Hustle</strong>, is actually a daily email that covers the important news in business, tech, and culture.</p><p>So, if you like what you&#8217;re reading, give the email a try. You can always unsubscribe.</p></div></div></div></div>
</div>
</div>
<div class="elementor-element elementor-element-cf08073 email-submission native-submit native-email elementor-widget elementor-widget-shortcode" data-id="cf08073" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"> <script type="text/javascript">
		window.addEventListener('DOMContentLoaded', (event) => {
			function getCookieValue(a) {
				var b = document.cookie.match('(^|[^;]+)\\s*' + a + '\\s*=\\s*([^;]+)');
				return b ? atob(decodeURIComponent(b.pop())) : '';
			}
			function setHiddenFieldValue(wrappingDiv, searchParams, className, utmName, cookieName, defaultValue) {
				var el = wrappingDiv.getElementsByClassName(className)[0];
				var existingVal = el.getAttribute('value');
				var newVal = searchParams.get(utmName) || getCookieValue(cookieName);
				if ((existingVal == null || existingVal == '' || existingVal == defaultValue) && (newVal != null && newVal != '')) {
					el.setAttribute('value', newVal);
				}
			}
			var wrappingDiv = document.getElementById('popup-submission-form');
			var sp = new URLSearchParams(window.location.search);
			setHiddenFieldValue(wrappingDiv, sp, 'funnel-source', 'utm_source', 'funnel_source', '');
			setHiddenFieldValue(wrappingDiv, sp, 'funnel-campaign', 'utm_campaign', 'funnel_campaign', '');
			setHiddenFieldValue(wrappingDiv, sp, 'funnel-medium', 'utm_medium', 'funnel_medium', '');
			var error_message = getCookieValue('funnel_error_message');
			if (error_message && error_message.trim() != '') {
				var error = wrappingDiv.getElementsByClassName('funnel-error')[0];
				var prev_email = getCookieValue('funnel_email');
				error_message = prev_email + " is not valid. Please try again";
				error.innerHTML = error_message;
				error.style = '';
			}
		});
	</script> <div class="email-signup" id=popup-submission-form>
<div class="funnel-error" style="display:none;"></div>
<form class="email-submission" action="https://cms.thehustle.co/api/v1/contacts/wordpress_create" method="post">
<input class="funnel-source hidden-input" type="hidden" name="source" value="">
<input class="funnel-campaign hidden-input" type="hidden" name="campaign" value="">
<input class="funnel-medium hidden-input" type="hidden" name="medium">
<input class="funnel-fail-url hidden-input" type="hidden" name="fail_url" value="">
<input class="funnel-success-url hidden-input" type="hidden" name="success_url" value="https://thehustle.co/signup-a">
<input class="signup-email" type="email" name="email" placeholder="Your email address" required>
<input class="email-submit" type="submit" value="SUBSCRIBE NOW">
</form>
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div data-elementor-type="popup" data-elementor-id="18084" class="elementor elementor-18084 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;slideInUp&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;1&quot;,&quot;sizes&quot;:[]},&quot;triggers&quot;:{&quot;page_load_delay&quot;:1,&quot;page_load&quot;:&quot;yes&quot;},&quot;timing&quot;:{&quot;devices&quot;:&quot;yes&quot;,&quot;times&quot;:&quot;yes&quot;,&quot;times_times&quot;:3,&quot;devices_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}}">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-8ca723a elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="8ca723a" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-2b373d65 elementor-column elementor-col-50 elementor-top-column" data-id="2b373d65" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-0919751 elementor-widget elementor-widget-text-editor" data-id="0919751" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p>Fresh business and tech news served daily.</p></div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-61fd35f4 elementor-column elementor-col-50 elementor-top-column" data-id="61fd35f4" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-b8ec13b email-submission native-submit native-email elementor-widget elementor-widget-shortcode" data-id="b8ec13b" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"> <script type="text/javascript">
		window.addEventListener('DOMContentLoaded', (event) => {
			function getCookieValue(a) {
				var b = document.cookie.match('(^|[^;]+)\\s*' + a + '\\s*=\\s*([^;]+)');
				return b ? atob(decodeURIComponent(b.pop())) : '';
			}
			function setHiddenFieldValue(wrappingDiv, searchParams, className, utmName, cookieName, defaultValue) {
				var el = wrappingDiv.getElementsByClassName(className)[0];
				var existingVal = el.getAttribute('value');
				var newVal = searchParams.get(utmName) || getCookieValue(cookieName);
				if ((existingVal == null || existingVal == '' || existingVal == defaultValue) && (newVal != null && newVal != '')) {
					el.setAttribute('value', newVal);
				}
			}
			var wrappingDiv = document.getElementById('footer-submission-form');
			var sp = new URLSearchParams(window.location.search);
			setHiddenFieldValue(wrappingDiv, sp, 'funnel-source', 'utm_source', 'funnel_source', '');
			setHiddenFieldValue(wrappingDiv, sp, 'funnel-campaign', 'utm_campaign', 'funnel_campaign', '');
			setHiddenFieldValue(wrappingDiv, sp, 'funnel-medium', 'utm_medium', 'funnel_medium', '');
			var error_message = getCookieValue('funnel_error_message');
			if (error_message && error_message.trim() != '') {
				var error = wrappingDiv.getElementsByClassName('funnel-error')[0];
				var prev_email = getCookieValue('funnel_email');
				error_message = prev_email + " is not valid. Please try again";
				error.innerHTML = error_message;
				error.style = '';
			}
		});
	</script> <div class="email-signup" id=footer-submission-form>
<div class="funnel-error" style="display:none;"></div>
<form class="email-submission" action="https://cms.thehustle.co/api/v1/contacts/wordpress_create" method="post">
<input class="funnel-source hidden-input" type="hidden" name="source" value="">
<input class="funnel-campaign hidden-input" type="hidden" name="campaign" value="">
<input class="funnel-medium hidden-input" type="hidden" name="medium">
<input class="funnel-fail-url hidden-input" type="hidden" name="fail_url" value="">
<input class="funnel-success-url hidden-input" type="hidden" name="success_url" value="https://thehustle.co/signup-a">
<input class="signup-email" type="email" name="email" placeholder="Your email address" required>
<input class="email-submit" type="submit" value="Subscribe">
</form>
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var php_data = {"ac_settings":{"tracking_actid":649783505,"site_tracking_default":1,"site_tracking":1},"user_email":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/activecampaign-subscription-forms/site_tracking.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/auto-fill-form-fields/js/form-auto-fill-js.js?ver=1.2'></script>
<script type='text/javascript' src='https://app.clickfunnels.com/assets/cfpop.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202011'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sta_settings = {"distance":"50","speed":"5000","exceptions":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/scroll-to-anchor/includes/../js/scroll-to-anchor.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/themes/evoke/css/bootstrap/js/bootstrap.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/themes/evoke/js/jquery.easing.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/themes/evoke/js/jquery.fitvids.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/themes/evoke/js/init.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var author = {"name":"Zachary Crockett"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thehustle.co/wp-content/themes/evoke/js/google.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://thehustle.co/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.8.5'></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.8.3'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/thehustle.co\/wp-admin\/admin-ajax.php","nonce":"0ace9603d7","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""}};
</script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='https://thehustle.co/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=4.4.6'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.8.5","urls":{"assets":"https:\/\/thehustle.co\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":[],"editorPreferences":[]},"post":{"id":19061,"title":"The economics of cruise ships","excerpt":""}};
</script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.8.5'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1664161927202977&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-6Fv6q7BtnjVqA"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-6Fv6q7BtnjVqA.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

</body>
</html>
