<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-53VQSGB':true});</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
      <script src="http://css3-mediaqueries-js.googlecode.com/files/css3-mediaqueries.js"></script>
    <![endif]-->

<link rel="shortcut icon" href="https://thehustle.co/wp-content/uploads/2015/06/thehustle_favicon3.png">
<link rel="pingback" href="https://thehustle.co/xmlrpc.php" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<title>The wild world of trust funds for pets</title>
<script type="text/javascript">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</script>

<meta name="description" content="A small but growing number of Americans are leaving inheritances to their cats and dogs. How exactly does Fluffy use the money?" />
<meta name="original-source" content="https://thehustle.co/pet-trust-funds" />
<link rel="canonical" href="https://thehustle.co/pet-trust-funds" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The wild world of trust funds for pets" />
<meta property="og:description" content="A small but growing number of Americans are leaving inheritances to their pets. How is Fluffy using the money?" />
<meta property="og:url" content="https://thehustle.co/pet-trust-funds" />
<meta property="og:site_name" content="The Hustle" />
<meta property="article:publisher" content="https://www.facebook.com/hustlecon" />
<meta property="article:section" content="Sunday" />
<meta property="article:published_time" content="2019-04-07T04:31:49+00:00" />
<meta property="og:image" content="https://thehustle.co/wp-content/uploads/2019/04/share.jpg" />
<meta property="og:image:secure_url" content="https://thehustle.co/wp-content/uploads/2019/04/share.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A small but growing number of Americans are leaving inheritances to their cats and dogs. How exactly does Fluffy use the money?" />
<meta name="twitter:title" content="The wild world of trust funds for pets" />
<meta name="twitter:site" content="@hustlecon" />
<meta name="twitter:image" content="https://thehustle.co/wp-content/uploads/2019/04/share.jpg" />
<meta name="twitter:creator" content="@hustlecon" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/thehustle.co\/","sameAs":["https:\/\/www.facebook.com\/hustlecon","https:\/\/www.instagram.com\/thehustledaily","https:\/\/www.linkedin.com\/company\/thehustle","https:\/\/twitter.com\/hustlecon"],"@id":"https:\/\/thehustle.co\/#organization","name":"The Hustle","logo":"https:\/\/thehustle.co\/wp-content\/uploads\/2018\/12\/thehustle_og_image-9.jpg"}</script>

<link rel='dns-prefetch' href='//app.clickfunnels.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Hustle &raquo; Feed" href="https://thehustle.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Hustle &raquo; Comments Feed" href="https://thehustle.co/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Hustle &raquo; The wild world of trust funds for pets Comments Feed" href="https://thehustle.co/pet-trust-funds/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thehustle.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='nggv-stars-css-css' href='https://thehustle.co/wp-content/plugins/nextgen-gallery-voting/css/star_rating.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='amazonpolly-css' href='https://thehustle.co/wp-content/plugins/amazon-polly/public/css/amazonpolly-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='azc-tsh-css' href='https://thehustle.co/wp-content/plugins/azurecurve-toggle-showhide/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css' href='https://thehustle.co/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css' href='https://thehustle.co/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css' href='https://thehustle.co/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.11' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bwg_googlefonts-css' href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css' href='https://thehustle.co/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.5.11' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mt-body-font-css' href='https://fonts.googleapis.com/css?family=Droid+Serif%3A300%2C400%2C400italic%2C700%2C700italic%2C900&#038;ver=4.9.10' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mt-font-2-css' href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C400italic%2C700%2C700italic%2C900&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://thehustle.co/wp-content/themes/evoke/css/bootstrap/css/bootstrap.min.css?ver=4.9.10' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css' href='https://thehustle.co/wp-content/themes/evoke/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css' href='https://thehustle.co/wp-content/themes/evoke/css/custom-css.php?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://thehustle.co/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://thehustle.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://thehustle.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/nextgen-gallery-voting/js/ajaxify-stars.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/nextgen-gallery-voting/js/ajaxify-likes.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/amazon-polly/public/js/amazonpolly-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/azurecurve-toggle-showhide/jquery.js?ver=3.9.1'></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<link rel='https://api.w.org/' href='https://thehustle.co/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thehustle.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thehustle.co/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://thehustle.co/?p=13332' />
<link rel="alternate" type="application/json+oembed" href="https://thehustle.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthehustle.co%2Fpet-trust-funds" />
<link rel="alternate" type="text/xml+oembed" href="https://thehustle.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthehustle.co%2Fpet-trust-funds&#038;format=xml" />
<meta property="fb:app_id" content="1664161927202977" /><meta property="fb:admins" content="EMgHUKQAYf9" />
<link rel="amphtml" href="https://thehustle.co/pet-trust-funds/amp/">
<style type="text/css">
    body, .intro-text, .blog-item h3, .single-post-title h3, .author-details span{ font-family:'Droid Serif',serif;}
	 body{color: #10171a;}	h1, h2, h3, h4, h5, h6, blockquote cite, .menu-nav li, .small-title, .item-date, .author-details, .view-more a, .tagcloud a, .foo-block span.post-date, .copy-txt, .page-numbers, .nav-page, .submit, #submit-contact, .tags-single-page, .wp-caption-text, .get-social li, .comment-author span, .page-links a, #infinite-handle{ font-family:'Lato', sans-serif; }
	.blog-item h2, .single-post-title h1{font-family:'Lato',serif;}
		body, .navbar-bkg{background:#ffffff;}  		 a, p a, .search-social ul li.search-btn:hover, .search-close:hover, .blog-item:hover .author-details a:hover, .search-social a:hover, .footer-social a:hover, .author-social a:hover, .author-single-post a:hover {color:#ed4d1f;} .blog-item h3:before, .single-post-title h3:before{border: 1px solid #ed4d1f;} 	 a:hover, p a:hover {color:#bf330a;} 		 h1{font-size:60px;} 	 h2{font-size:36px;} 						 .menu-nav li a:hover{color:#bf330a;} 				   .blog-item:hover h2, .blog-item:hover h3, .blog-item:hover .item-date, .blog-item:hover .author-details, .blog-item:hover .author-details a{color:#ffffff;}
	 	 	    .blog-item:hover .overlay{background-color:rgba(0,0,0,0.3);}
	  	 	
    </style>
<script type='text/javascript' src='https://thehustle.co/wp-content/themes/evoke/css/bootstrap/js/bootstrap.min.js?ver=4.2.5'></script>
<script src="//load.sumome.com/" data-sumo-site-id="be3ae9ac9aa5cdb8c53b64480be51594f0a95246a1e32ae2e3bfe51b429b4043" async="async"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script type="text/javascript">
  $(function () {
    
    //grab the entire query string
    var query = document.location.search.replace('?', '');
    
    //extract each field/value pair
    query = query.split('&');
    
    //run through each pair
    for (var i = 0; i < query.length; i++) {
    
      //split up the field/value pair into an array
      var field = query[i].split("=");
      
      //target the field and assign its value
      $("input[name='" + field[0] + "'], select[name='" + field[0] + "']").val(field[1]);
    
    }
  });
</script>

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '732341033551899');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=732341033551899&ev=PageView&noscript=1"
/></noscript>




<script>
!function(q,e,v,n,t,s){if(q.qp) return; n=q.qp=function(){n.qp?n.qp.apply(n,arguments):n.queue.push(arguments);}; n.queue=[];t=document.createElement(e);t.async=!0;t.src=v; s=document.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s);}(window, 'script', 'https://a.quora.com/qevents.js');
qp('init', 'bd7c1024ddd1477aa18a8822841c885e');
qp('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://q.quora.com/_/ad/bd7c1024ddd1477aa18a8822841c885e/pixel?tag=ViewContent&noscript=1"/></noscript>

<meta property="fb:pages" content="1440219672904565" />
<script type="text/javascript">
  function validateEmail(email) {
    var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
    return re.test(email);
  }

  function validate(event) {
    var email = $("#user_email").val();
    if (validateEmail(email)) {
      return true
    } else {
      event.preventDefault()
      $("#user_email").css("background-color", "#FF9999");
      return false
    }
  }
</script>
</head>
<body class="post-template-default single single-post postid-13332 single-format-standard">
<header id="header-bar">
<nav class="navbar navbar-fixed-top" role="navigation">
<div class="navbar-bkg">
<div class="logo" style="padding-top:10px;padding-left:12px;"><a href="https://thehustle.co" onclick="ga('send', 'event', 'nav', 'header', 'home');"><img src="https://thehustle.co/assets/thehustle.svg" width="120px" alt="" /></a></div>
<div class="my-nav collapse navbar-collapse" id="collapse-navigation">
<ul id="menu-header" class="nav menu-nav">
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://thehustle.co/daily" onclick="ga('send', 'event', 'nav', 'header', 'daily');">Daily Email</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://thehustle.co/series/brief" onclick="ga('send', 'event', 'nav', 'header', 'news');">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://thehustle.co/episodes" onclick="ga('send', 'event', 'nav', 'header', 'blog');">Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://thehustle.co/snippets" onclick="ga('send', 'event', 'nav', 'header', 'snippets');">Snippets</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://events.thehustle.co/" onclick="ga('send', 'event', 'nav', 'header', 'events');">Events <i class="fa fa-caret-down" aria-hidden="true"></i></a><ul><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://hustlecon.com/" style="color:#ffffff;font-weight:800;font-size:16px;font-family:'Courier New',sans-serif;" onclick="ga('send', 'event', 'nav', 'header', 'hustle con');">Hustle Con</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://thehustle.co/2X" style="color:#ffffff;font-weight:800;font-size:16px;font-family:'Courier New',sans-serif;" onclick="ga('send', 'event', 'nav', 'header', '2X');">2X</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://thehustle.co/seat-at-the-table" style="color:#ffffff;font-weight:800;font-size:16px;font-family:'Courier New',sans-serif;" onclick="ga('send', 'event', 'nav', 'header', 'seat-at-the-table');">Seat at the Table</a></li></ul></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://thehustle.co/about" onclick="ga('send', 'event', 'nav', 'header', 'about');">About</a></li>
</ul>
</div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#collapse-navigation" style="margin-top:10px;font-size:24px;">
<span class="sr-only">Toggle navigation</span>
<i class="fa fa-folder-open-o" aria-hidden="true"></i>
</button>
<div class="search-social" style="vertical-align:top;float:right;">
<div style="padding-top:8px;"><a href="https://thehustle.co/" style="font-family:'Lato',sans-serif;padding:7px 22px;background-color:#ff5a41;color:#ffffff;font-weight:800;border-bottom:solid 3px #c54531;font-size:18px;" onclick="ga('send', 'event', 'nav', 'header', 'subscribe');">Subscribe</a></div>
</div>
</div>
<div class="search-bar">
<form method="get" id="search-form" action="https://thehustle.co/">
<span><input type="text" name="s" id="search-string" placeholder="type and hit enter" /></span>
</form>
<span class="search-close"><i class="fa fa-close"></i></span>
</div> 
</nav>
</header>
<div class="main" style="background-color:#e6e6e6;">
<div style="height:40px;width:100%;"></div>
<div class="outsider">
<div class="contain">
<div class="row single-content-holder" style="z-index:0;">
<div class="left-column" style="float:none;max-width:720px;"><div style="position:absolute;margin-left:-100px;top:200px;" class="hider"><a data-sumome-share-id="ea66407e-a703-48e3-94ae-ffea68d3f1e2"></a></div>
<div style="max-width:1068px;margin:0 auto;">
<div class="singler" style="padding:12px;"><h1>The wild world of trust funds for pets</h1><div class="subber" style="font-family:'Droid Serif',serif;">A small but growing number of Americans are leaving inheritances to their pets. How is Fluffy using the money?</div><hr style="margin-top:10px;margin-bottom:4px;border-top:solid 1px #000;"><div style="font-size:14px;font-family:'Lato',sans-serif;text-transform:uppercase;font-weight:800;letter-spacing:0.5px;">BY <a href="https://thehustle.co/author/zack/" style="color:#ed4d1f;">Zachary Crockett</a></div><div style="font-family:'Lato',sans-serif;text-transform:uppercase;font-size:14px;margin-top:-6px;font-weight:100;">April 6, 2019</div></div></div>
<div style="width:100%;border-bottom:solid 1px #d9d9d9;z-index:1;"><img src="https://thehustle.co/wp-content/uploads/2019/04/header.gif" style="width:100%;"></div>
<article style="margin-top:0;font-family:'Arial',sans-serif;" id="post-13332" class="blog-post-single post-13332 post type-post status-publish format-standard has-post-thumbnail hentry category-sunday">
<div>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Several months ago, 82-year-old Marjorie Jones* decided it was high time to draft a will.</span></p>
<p><span style="font-weight: 400;">Her possessions were considerable: A $2,000,000 home on a tree-lined street in the California suburbs; some $300,000 in cash, stocks, and gold; $100,000 worth of antiques, jewelry, and porcelain clown sculptures.</span></p>
<p><span style="font-weight: 400;">She’d never had children, and her husband had passed a few years earlier. Friendships had come and gone. But her cat — he had </span><i><span style="font-weight: 400;">always</span></i><span style="font-weight: 400;"> been loyal.</span></p>
<p><span style="font-weight: 400;">And so, Jones opted for a pet trust.</span></p>
<p><span style="font-weight: 400;">In recent decades, it has become increasingly common for people to leave their pets a chunk — or, in some cases, the entirety — of their estate. Some particularly lucky dogs, cats, and hens have even inherited fortunes in the millions.</span></p>
<p><span style="font-weight: 400;">Why is this happening? How exactly does it work? And what does it say about our changing relationship with pets?</span></p>
<h2><b>The rise of the pet trust</b></h2>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Until fairly recently, animals were an afterthought in wills and trusts.</span></p>
<p><span style="font-weight: 400;">“Traditionally, you’d just give your pet to a relative or a friend,” estate attorney </span><a href="https://www.sowardslawfirm.com/benjamin-j-sowards-esq.html"><span style="font-weight: 400;">Benjamin Sowards</span></a><span style="font-weight: 400;"> tells me. “There was no thought about money, and nothing to legally enforce the quality of care.”</span></p>
<p><span style="font-weight: 400;">By the 1990s, things began to change. The </span><a href="https://en.wikipedia.org/wiki/Animal_rights"><span style="font-weight: 400;">animal rights movement</span></a><span style="font-weight: 400;"> set its sights on pet inheritance, and </span><a href="https://www.newyorker.com/magazine/2008/09/29/rich-bitch"><span style="font-weight: 400;">laws</span></a><span style="font-weight: 400;"> were written that made it easier for people to leave animals assets through dedicated pet trusts.</span></p>
<div id="attachment_13333" style="width: 2510px" class="wp-caption alignnone"><img class="size-full wp-image-13333" src="https://thehustle.co/wp-content/uploads/2019/04/survey.jpg" alt="" width="2500" height="100%" /><p class="wp-caption-text">Zachary Crockett / The Hustle</p></div>
<p><span style="font-weight: 400;">Today, </span><a href="https://leaderpost.com/news/local-news/pet-parents-on-the-rise-as-attitudes-change"><span style="font-weight: 400;">81% of pet owners</span></a><span style="font-weight: 400;"> say they value their pets as much as their own children. More than half prefer the term dog “</span><i><span style="font-weight: 400;">parent</span></i><span style="font-weight: 400;">” to dog “</span><i><span style="font-weight: 400;">owner”  — </span></i><span style="font-weight: 400;">and 60% consider the dogs they have today to be “more important” than the dogs they had growing up.</span></p>
<p><span style="font-weight: 400;">“The days of the doghouse out in the yard are over,” says estate planning attorney, </span><a href="http://davidsondawson.com/kelly-m-michael/"><span style="font-weight: 400;">Kelly Michael</span></a><span style="font-weight: 400;">. “Now, our pets are inside, next to us on the couch in the living room. They’re a part of the family.”</span></p>
<p><span style="font-weight: 400;">Simultaneously, </span><a href="https://www.pnas.org/content/early/2017/09/26/1710341114.abstract"><span style="font-weight: 400;">sociological research</span></a><span style="font-weight: 400;"> has suggested that an increasing number of Americans are growing old without children or spouses.</span></p>
<p><span style="font-weight: 400;">This combination of rising affection for animals and declining human companionship has been good to the pet trust industry: One survey found that </span><a href="https://bic.financial-planning.com/news/animal-attraction-clients-throw-big-money-in-trust-funds-for-their-pets?regconf=1"><span style="font-weight: 400;">44% of pet owners</span></a><span style="font-weight: 400;"> have some kind of post-death financial arrangement for their pet.</span></p>
<div id="attachment_13334" style="width: 2510px" class="wp-caption alignnone"><img class="size-full wp-image-13334" src="https://thehustle.co/wp-content/uploads/2019/04/pie.jpg" alt="" width="2500" height="100%" /><p class="wp-caption-text">Zachary Crockett / The Hustle</p></div>
<p><span style="font-weight: 400;">In most US states, pets are </span><a href="https://aldf.org/issue/animals-legal-status/"><span style="font-weight: 400;">considered property</span></a><span style="font-weight: 400;">. This means they can’t inherit money </span><i><span style="font-weight: 400;">directly</span></i><span style="font-weight: 400;"> — but an owner </span><i><span style="font-weight: 400;">can</span></i><span style="font-weight: 400;"> designate a trustee and a caretaker to use the money explicitly for their pet’s benefit.</span></p>
<p><span style="font-weight: 400;">By way of legal enforcement, there are </span><a href="https://www.investopedia.com/articles/personal-finance/051315/will-vs-trust-difference-between-two.asp"><span style="font-weight: 400;">two major ways</span></a><span style="font-weight: 400;"> you can leave money behind to your pet: You can draft a </span><b>will</b><span style="font-weight: 400;"> (a document that lays out how you want your things divvied up after you die), or establish a </span><b>trust</b><span style="font-weight: 400;"> (where you name a beneficiary, then give another person or party power to delegate assets to their benefit).</span></p>
<p><span style="font-weight: 400;">“With a will, you might leave $10k to your friend to take care of your cat, but it’s just a </span><i><span style="font-weight: 400;">moral</span></i><span style="font-weight: 400;"> obligation: If your friend wanted to, he could give the cat to a shelter and use the money to pay off his student loans,” says Michael. “With a trust, he has a </span><i><span style="font-weight: 400;">legal </span></i><span style="font-weight: 400;">obligation to use the money for the pet.”</span></p>
<h2><b>How do pet trusts work?</b></h2>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">To help explain what this looks like, I created my own pet trust using one of the dozens of online legal services that offer them. [</span><a href="https://drive.google.com/file/d/1gMz2pTjMLsd7iIHLLOrWPHFYddc0eKV5/view?usp=sharing"><span style="font-weight: 400;">The full document can be found here</span></a><span style="font-weight: 400;">.]</span></p>
<p><span style="font-weight: 400;">Let’s imagine I have $25m and I want to give it to my beloved cat, Duncan.</span></p>
<div id="attachment_13335" style="width: 2510px" class="wp-caption alignnone"><img class="size-full wp-image-13335" src="https://thehustle.co/wp-content/uploads/2019/04/duncangif.gif" alt="" width="2500" height="100%" /><p class="wp-caption-text">Zachary Crockett / The Hustle</p></div>
<p><span style="font-weight: 400;">With a pet trust, there are a number of moving parts:</span></p>
<ul>
<li style="font-weight: 400;"><b>Settlor</b><span style="font-weight: 400;">: Person giving the trust</span></li>
<li style="font-weight: 400;"><b>Beneficiary</b><span style="font-weight: 400;">: Party the trust is designated for</span></li>
<li style="font-weight: 400;"><b>Trustee</b><span style="font-weight: 400;">: Person responsible for handling and overseeing the trust</span></li>
<li style="font-weight: 400;"><b>Caretaker</b><span style="font-weight: 400;">: The person who will care for the cat in my absence</span></li>
<li style="font-weight: 400;"><b>Enforcer</b><span style="font-weight: 400;">: The person who makes sure the money is used properly</span></li>
</ul>
<p><span style="font-weight: 400;">I decide to make my trustee/caretaker my esteemed colleague, Poops McGoops.</span></p>
<p><span style="font-weight: 400;">Poops’ responsibility is to make sure my money is used to give Duncan the “lifestyle he’s accustomed to.” In his case, that includes unobstructed access to his private Gulfstream jet, a private quarters overlooking Central Park, visits to his feline chiropractor, and meals of caviar and steamed organic goat milk.</span></p>
<div id="attachment_13336" style="width: 2510px" class="wp-caption alignnone"><img class="size-full wp-image-13336" src="https://thehustle.co/wp-content/uploads/2019/04/docuent.png" alt="" width="2500" height="100%" /><p class="wp-caption-text">Zachary Crockett / The Hustle (created with RocketLawyer’s pet trust service)</p></div>
<p><span style="font-weight: 400;">In exchange for his caretaking, I set aside a fund to pay Poops a weekly salary of $5k.</span></p>
<p><span style="font-weight: 400;">If he steps out of line at all or tries to siphon off some of Duncan’s money for his own benefit, my enforcer, Mike Tyson, will intervene. Mike will regularly check up on the trust and make sure Poops is meeting Duncan’s standards (environment, diet, exercise, vet care, grooming, medications, etc.).</span></p>
<p><span style="font-weight: 400;">What happens when Duncan dies? I’ve set up a “residual beneficiary.” Any funds left over from my trust upon his death will be donated to the esteemed Association for the Financial Freedom of Felines.</span></p>
<h2><b>Trust issues</b></h2>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">“I generally treat pets exactly the same as a person or child,” says Sowards, who runs an estate planning practice in Campbell, California. He says that around 10% of all his clients include a pet in their trust — double what he was seeing a few years ago. </span></p>
<p><span style="font-weight: 400;">But pet trusts, like all post-death arrangements, can get messy: Sometimes, caretakers don’t do their job; other times, they find ways to hoard the money.</span></p>
<p><span style="font-weight: 400;">“I’ve seen cases — and this is 100% against the law — where a [trustee] just does the bare minimum to take care of the pet,” he says. “They want to go as cheap as possible and take what’s left over for themselves.” In some cases, they may even be in cahoots with the enforcer or trustee.</span></p>
<p><span style="font-weight: 400;">In rare cases, caretakers who have a sweet gig (say, getting paid $80k per year to tend to a cat, while living in an estate for the duration of its life) might find “replacement cats” to take the animal’s place when it dies, keeping the ruse going for decades. One caretaker kept a ruse like this going for </span><a href="https://www.nytimes.com/2018/05/24/well/family/pets-dog-cat-death-will-trust-care.html"><span style="font-weight: 400;">25 years</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">“The trust should be </span><i><span style="font-weight: 400;">very</span></i><span style="font-weight: 400;"> descriptive about the animal,” says Michael. “Otherwise, the person could just get a series of black cats, and, you know, Fluffy lives forever.”</span></p>
<div id="attachment_13339" style="width: 2510px" class="wp-caption alignnone"><img class="size-full wp-image-13339" src="https://thehustle.co/wp-content/uploads/2019/04/tyson.jpg" alt="" width="2500" height="100%" /><p class="wp-caption-text">Zachary Crockett / The Hustle</p></div>
<p>“People sometimes have unrealistic expectations from caregivers,” she says. “Someone might leave their 4-year-old dog and $10k to his neighbor, but that $10k probably isn’t going to come anywhere near covering the cost of that dog for the rest of its life.”</p>
<p><span style="font-weight: 400;">According to Rover, the average annual cost of dog ownership (including sitting, training, walking, dental care, vet bills, grooming, and food) </span><a href="https://www.usatoday.com/story/money/personalfinance/2016/08/24/how-much-costs-own-dog-per-year/88449800/"><span style="font-weight: 400;">runs $2,858 per year</span></a><span style="font-weight: 400;">. Across all breeds, dogs live an average of ~11 years — so if you leave $20k and your dog outlives you by more than 4 years, you’re putting a sizable burden on a caretaker.</span></p>
<p><span style="font-weight: 400;">But not everyone has this problem: History provides numerous cases where owners left their pets with </span><i><span style="font-weight: 400;">millions</span></i><span style="font-weight: 400;">.</span></p>
<h2><b>To my beloved tortoise, I bequeath my riches</b></h2>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">When billionaire New York real estate tycoon, Leona Helmsley, died in 2007, she </span><a href="https://www.nytimes.com/2011/06/10/nyregion/leona-helmsleys-millionaire-dog-trouble-is-dead.html"><span style="font-weight: 400;">stunned the world</span></a><span style="font-weight: 400;"> by leaving a $12,000,000 fortune to her 9-year-old Maltese, Trouble.</span></p>
<p><span style="font-weight: 400;">Helmsley, who disdained the poor (“Only the little people pay taxes,&#8221; she’d once </span><a href="https://www.nytimes.com/2011/06/10/nyregion/leona-helmsleys-millionaire-dog-trouble-is-dead.html"><span style="font-weight: 400;">declared</span></a><span style="font-weight: 400;">) and shunned even her own grandchildren, had earned the nickname “Queen of Mean.” The act was seen by many as a final act of defiance.</span></p>
<p><span style="font-weight: 400;">The trust was later deemed to be “excessive” in court and reduced to $2m — but the terms of the dog’s care were none the less opulent.</span></p>
<p><span style="font-weight: 400;">Totalling $190k, her </span><a href="https://www.nytimes.com/2011/06/10/nyregion/leona-helmsleys-millionaire-dog-trouble-is-dead.html"><span style="font-weight: 400;">annual expenses</span></a><span style="font-weight: 400;"> included: $100k for security (the dog received at least 20 death threats); $8,000 for grooming costs; $18k for medical expenses; $60k for her guardian&#8217;s annual salary; and meals that included “hand-fed crab cakes, cream cheese, and steamed vegetables with chicken.” </span></p>
<p><span style="font-weight: 400;">Trouble, who died in 2011, isn’t the only animal to receive red carpet care.</span></p>
<div id="attachment_13340" style="width: 2510px" class="wp-caption alignnone"><img class="size-full wp-image-13340" src="https://thehustle.co/wp-content/uploads/2019/04/chart-final-1.jpg" alt="" width="2500" height="100%" /><p class="wp-caption-text">Zachary Crockett / The Hustle</p></div>
<p><span style="font-weight: 400;">When Florida millionaire Gail Posner died in 2010, she left $3m — and an $8.5m mansion — to her chihuahua, Chonchita. (Her son, meanwhile, received a paltry $780k). </span><a href="https://www.telegraph.co.uk/news/worldnews/northamerica/usa/7835931/Florida-heiress-leaves-3m-and-Miami-mansion-to-chihuahua.html"><span style="font-weight: 400;">Reportedly</span></a><span style="font-weight: 400;">, the dog enjoyed a full-time staff, spa treatments, diamond-studded Cartier collars, and “custom wigs created by the Beatles&#8217; former make-up artist.”</span></p>
<p><span style="font-weight: 400;">Though bequeathed far less, Big Tibby also enjoyed a nice retirement: The turtle </span><a href="https://www.independent.co.uk/arts-entertainment/what-a-bombshell-the-tortoise-has-become-an-heir-1132165.html"><span style="font-weight: 400;">was given</span></a><span style="font-weight: 400;"> private ceramic baths and fed a diet of “Italian selection salads.”</span></p>
<p><span style="font-weight: 400;">Miles Blackwell, a British publishing magnate and animal rights activist, made </span><a href="https://www.independent.co.uk/news/uk/this-britain/publisher-donates-fortune-to-set-up-huge-new-charity-9179291.html"><span style="font-weight: 400;">headlines</span></a><span style="font-weight: 400;"> in 2002 when he left his rare hen, Gigoo, a £10m fortune, and antiques tycoon Ben Rea cast aside family members in favor of </span><a href="http://www.guinnessworldrecords.com/world-records/wealthiest-cat"><span style="font-weight: 400;">Blackie</span></a><span style="font-weight: 400;">, the last of his 15 cats.</span></p>
<p><span style="font-weight: 400;">“I’ve seen designer dogs get $100k per year, and I’ve seen cats get the house,” says Sowards. “Nothing is off-limits.”</span></p>
<div id="attachment_13341" style="width: 2510px" class="wp-caption alignnone"><img class="size-full wp-image-13341" src="https://thehustle.co/wp-content/uploads/2019/04/rich-dogs-1.jpg" alt="" width="2500" height="100%" /><p class="wp-caption-text">Chonchita (left) inherited an $8.5m Florida mansion; Trouble (right), pictured with owner Leona Helmsley, was given $12m (images via Getty)</p></div>
<p><span style="font-weight: 400;">These are, of course, extreme outliers — but they speak to the shifting tides of how pets are being written into our post-death plans.</span></p>
<p><span style="font-weight: 400;">At a time when </span><a href="https://www.aarp.org/money/investing/info-2017/half-of-adults-do-not-have-wills.html"><span style="font-weight: 400;">the</span></a> <a href="https://news.gallup.com/poll/191651/majority-not.aspx"><span style="font-weight: 400;">majority</span></a><span style="font-weight: 400;"> of all Americans don’t have </span><i><span style="font-weight: 400;">any</span></i><span style="font-weight: 400;"> estate plan in place, and the country’s </span><a href="https://www.axios.com/wealth-gap-richest-americans-roaring-twenties-938b8a27-bf7b-4392-b4ae-41b84bef2002.html"><span style="font-weight: 400;">income inequality gap</span></a><span style="font-weight: 400;"> is the largest it’s been since the Roaring ‘20s, bequeathing riches on pets incites a special breed of anger and leads to some interesting questions about human exceptionalism.</span></p>
<p><span style="font-weight: 400;">“To give such a large sum of money to dogs generally is not frivolous,” Rutgers philosophy professor, Jeff McMahan, </span><a href="https://www.newyorker.com/magazine/2008/09/29/rich-bitch"><span style="font-weight: 400;">argued</span></a><span style="font-weight: 400;"> in 2008. “I think it shows some misplaced [moral] priorities, but many bequests do &#8230; [Welfare] for dogs is better than more pampering of the rich.”</span></p>
<p><span style="font-weight: 400;">Sowards has a more lawyerly take: “There’s nothing that requires you to leave anything to your family,” he says. “People should be grateful to get anything.”</span></p>
<p><span style="font-weight: 400;">Even, it seems, the leftover scraps from the pet.</span></p>
</div>
<div></div>
<div class="note"><b><i>* Name changed due to request for anonymity.</i></b></div>
<div style="text-align:center;"><h3>Share and discuss</h3></div>
<div style="padding:10px 0;text-align:center;"><a data-sumome-share-id="925fc714-e78d-4b54-a388-3f3d4b6b17de"></a></div>
<br clear="all" />
<div><div class="fb-comments" data-href="https://thehustle.co/pet-trust-funds" data-numposts="10" data-width="100%" data-colorscheme="light"></div></div>
<div style="padding:20px 0 60px;font-family:'Droid Serif',serif;">
<hr style="margin:40px 0;">
<div style="padding-top:0px;font-style:italic;"><a href="https://thehustle.co/" style="font-weight:800;color:#000000;border-bottom:solid 4px #ff5a41;" onclick="ga('send', 'event', 'nav', 'advertorial', 'ps');">Sign up here</a> for our daily news email to get all the non-political news you never knew you needed. All it takes is 5 minutes and BOOM, you're smarter.</div>
<br clear="all" />
</div>
</article>
</div>
</div>
</div>
</div>
<div style="padding:70px 5px 80px;text-align:center;background-image:url('https://thehustle.co/assets/blacknewspaper.jpg');background-position:center center;background-size:cover;">
<div style="width:100%;text-align:center;"><a href="https://thehustle.co/"><img src="https://i.imgur.com/gLj8fd0.png"></a></div>
<div style="color:#fff;font-size:46px;font-weight:100;font-family:'Lato',sans-serif;max-width:900px;margin:15px auto;line-height:1.2;text-align:center;">Your news, our way.</div>
<div style="color:#fff;font-size:18px;font-family:'Lato',sans-serif;max-width:900px;margin:10px auto;line-height:1.2;text-align:center;">For a daily email you'll actually want to read</div>
<div style="max-width:500px;margin:0 auto;padding:10px 0;"><form accept-charset="UTF-8" action="https://ambassadors.thehustle.co/users/create" class="new_user" id="new_user" method="post" style="padding-top:12px;"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="wsxFkrubs0FDKxooGa4dkS/kHzPbqCwyChulVjQHROY=" /><input id="user_source" name="user[source]" type="hidden" value="daily" /><input type="text" name="user[email]" value="" id="user_email" dir="auto" class="email" placeholder="Enter your email address" required style="display:inline-block;height:50px;"><input type="submit" value="→" name="commit" id="mc-embedded-subscribe" class="subscribe" style="display:inline-block;background-color:#ff5a41;color:#ffffff;height:50px;" onClick="ga('send', 'event', 'email', 'subscribe', 'daily');"></form></div>
<div style="color:#ffffff;font-family:'Courier New',san-serif;font-size:14px;padding-top:10px;font-weight:800;">Weekdays at 9am Pacific</div>
</div>
<footer>
<div id="footer-content" class="footer-content">
<div class="row">
<div style="padding-top:60px;">
<a href="https://thehustle.co/" onclick="ga('send', 'event', 'nav', 'footer', 'daily');">CLIMB ABOARD</a><a href="https://events.thehustle.co/" onclick="ga('send', 'event', 'nav', 'footer', 'news');">NEWS</a><a href="https://thehustle.co/series/brief/" onclick="ga('send', 'event', 'nav', 'footer', 'episodes');">BLOG</a><a href="https://events.thehustle.co/" onclick="ga('send', 'event', 'nav', 'footer', 'events');">EVENTS</a><a href="/about" onclick="ga('send', 'event', 'nav', 'footer', 'about');">ABOUT</a><a href="/advertise" onclick="ga('send', 'event', 'nav', 'footer', 'advertise');">ADVERTISE</a><a href="/careers" onclick="ga('send', 'event', 'nav', 'footer', 'careers');">CAREERS</a>
<div style="margin-top:-5px;"><a href="/privacy" style="margin:0 10px;color:#626262;letter-spacing:1px;font-size:12px;" onclick="ga('send', 'event', 'nav', 'footer', 'privacy');">TERMS & PRIVACY POLICY</a></div>
</div>
</div>
</div>
</footer>
</div>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/auto-fill-form-fields/js/form-auto-fill-js.js?ver=1.2'></script>
<script type='text/javascript' src='https://app.clickfunnels.com/assets/cfpop.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201915'></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.5.11'></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.11'></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","is_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.5.11'></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/photo-gallery/js/bwg_embed.js?ver=1.5.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_how_comments":"how Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.5.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sta_settings = {"distance":"50","speed":"5000","exceptions":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/scroll-to-anchor/includes/../js/scroll-to-anchor.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/themes/evoke/css/bootstrap/js/bootstrap.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/themes/evoke/js/jquery.easing.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/themes/evoke/js/jquery.fitvids.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/themes/evoke/js/init.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var author = {"name":"Zachary Crockett"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thehustle.co/wp-content/themes/evoke/js/google.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://thehustle.co/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1664161927202977&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-6Fv6q7BtnjVqA"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-6Fv6q7BtnjVqA.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

</body>
</html>