<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, maximum-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/thehustle.co\/why-nobody-ever-wins-the-mall-car-giveaway\/?amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.5 (Yoast SEO v18.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Why nobody ever wins the car at the mall - The Hustle</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Oswald%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRubik%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLato%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen%20Sans%3A300%7COpen%20Sans%3A400%7COpen%20Sans%3A700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRubik%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLato%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen%20Sans%3A300%7COpen%20Sans%3A400%7COpen%20Sans%3A700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRubik%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLato%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen%20Sans%3A300%7COpen%20Sans%3A400%7COpen%20Sans%3A700&#038;display=swap" /></noscript><link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Roboto:wght@400;700&#038;family=Oswald:wght@400;500;700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto:wght@400;700&#038;family=Oswald:wght@400;500;700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto:wght@400;700&#038;family=Oswald:wght@400;500;700&#038;display=swap" /></noscript><link rel="preload" href="https://thehustle.co/wp-content/cache/min/1/d687f9be52a1c17863e0599be94c873e.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media="all" data-minify="1" />
	<meta name="description" content="We had a hunch that no one ever actually wins those mall car giveaways. But we had no idea how deep the rabbit hole went… or who would end up with our data." />
	<link rel="canonical" href="https://thehustle.co/why-nobody-ever-wins-the-mall-car-giveaway/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Why nobody ever wins the car at the mall" />
	<meta property="og:description" content="We had a hunch that no one ever actually wins those mall car giveaways. But we had no idea how deep the rabbit hole went…" />
	<meta property="og:url" content="https://thehustle.co/why-nobody-ever-wins-the-mall-car-giveaway/" />
	<meta property="og:site_name" content="The Hustle" />
	<meta property="article:publisher" content="https://www.facebook.com/hustlecon" />
	<meta property="article:published_time" content="2018-06-23T14:36:31+00:00" />
	<meta property="article:modified_time" content="2020-06-30T01:11:39+00:00" />
	<meta property="og:image" content="https://thehustle.co/wp-content/uploads/2018/06/car.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="386" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Why nobody ever wins the car at the mall - The Hustle" />
	<meta name="twitter:creator" content="@zzcrockett" />
	<meta name="twitter:site" content="@hustlecon" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Zachary Crockett" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="7 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thehustle.co/#organization","name":"The Hustle","url":"https://thehustle.co/","sameAs":["https://www.instagram.com/thehustledaily","https://www.linkedin.com/company/thehustle","https://www.youtube.com/channel/UCyaN6mg5u8Cjy2ZI4ikWaug","https://www.facebook.com/hustlecon","https://twitter.com/hustlecon"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://thehustle.co/#/schema/logo/image/","url":"https://thehustle.co/wp-content/uploads/2020/04/logomark_blackbox.jpg","contentUrl":"https://thehustle.co/wp-content/uploads/2020/04/logomark_blackbox.jpg","width":300,"height":300,"caption":"The Hustle"},"image":{"@id":"https://thehustle.co/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://thehustle.co/#website","url":"https://thehustle.co/","name":"The Hustle","description":"Join the 1m+ people who read The Hustle","publisher":{"@id":"https://thehustle.co/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://thehustle.co/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://thehustle.co/why-nobody-ever-wins-the-mall-car-giveaway/#primaryimage","url":"https://thehustle.co/wp-content/uploads/2018/06/car.jpg","contentUrl":"https://thehustle.co/wp-content/uploads/2018/06/car.jpg","width":600,"height":386,"caption":"A giveaway at the Great Mall in Silicon Valley strongly implies that the prize is a 2018 Acura TLX (The Hustle)"},{"@type":"WebPage","@id":"https://thehustle.co/why-nobody-ever-wins-the-mall-car-giveaway/#webpage","url":"https://thehustle.co/why-nobody-ever-wins-the-mall-car-giveaway/","name":"Why nobody ever wins the car at the mall - The Hustle","isPartOf":{"@id":"https://thehustle.co/#website"},"primaryImageOfPage":{"@id":"https://thehustle.co/why-nobody-ever-wins-the-mall-car-giveaway/#primaryimage"},"datePublished":"2018-06-23T14:36:31+00:00","dateModified":"2020-06-30T01:11:39+00:00","description":"We had a hunch that no one ever actually wins those mall car giveaways. But we had no idea how deep the rabbit hole went… or who would end up with our data.","breadcrumb":{"@id":"https://thehustle.co/why-nobody-ever-wins-the-mall-car-giveaway/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thehustle.co/why-nobody-ever-wins-the-mall-car-giveaway/"]}]},{"@type":"BreadcrumbList","@id":"https://thehustle.co/why-nobody-ever-wins-the-mall-car-giveaway/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://thehustle.co/"},{"@type":"ListItem","position":2,"name":"Why nobody ever wins the car at the mall"}]},{"@type":"Article","@id":"https://thehustle.co/why-nobody-ever-wins-the-mall-car-giveaway/#article","isPartOf":{"@id":"https://thehustle.co/why-nobody-ever-wins-the-mall-car-giveaway/#webpage"},"author":{"@id":"https://thehustle.co/#/schema/person/409811d5c49b78e12d421a36f295fb93"},"headline":"Why nobody ever wins the car at the mall","datePublished":"2018-06-23T14:36:31+00:00","dateModified":"2020-06-30T01:11:39+00:00","mainEntityOfPage":{"@id":"https://thehustle.co/why-nobody-ever-wins-the-mall-car-giveaway/#webpage"},"wordCount":1374,"commentCount":0,"publisher":{"@id":"https://thehustle.co/#organization"},"image":{"@id":"https://thehustle.co/why-nobody-ever-wins-the-mall-car-giveaway/#primaryimage"},"thumbnailUrl":"https://thehustle.co/wp-content/uploads/2018/06/car.jpg","articleSection":["Stories"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://thehustle.co/why-nobody-ever-wins-the-mall-car-giveaway/#respond"]}]},{"@type":"Person","@id":"https://thehustle.co/#/schema/person/409811d5c49b78e12d421a36f295fb93","name":"Zachary Crockett","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://thehustle.co/#/schema/person/image/","url":"https://thehustle.co/wp-content/uploads/2020/04/T0349TRN7-U5GGDAW13-43b2931e538b-512-96x96.jpeg","contentUrl":"https://thehustle.co/wp-content/uploads/2020/04/T0349TRN7-U5GGDAW13-43b2931e538b-512-96x96.jpeg","caption":"Zachary Crockett"},"sameAs":["https://twitter.com/zzcrockett"],"url":"https://thehustle.co/author/zack/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//gstatic.com' />
<link rel='dns-prefetch' href='//googletagmanager.com' />
<link rel='dns-prefetch' href='//omappapi.com' />
<link rel='dns-prefetch' href='//hotjar.com' />
<link rel='dns-prefetch' href='//addtoany.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="The Hustle &raquo; Feed" href="https://thehustle.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Hustle &raquo; Comments Feed" href="https://thehustle.co/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Hustle &raquo; Why nobody ever wins the car at the mall Comments Feed" href="https://thehustle.co/why-nobody-ever-wins-the-mall-car-giveaway/feed/" />


<style id='global-styles-inline-css' type='text/css'>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</style>

<link rel='preload'   href='https://thehustle.co/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-public.css?ver=2.3.7' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'   href='https://thehustle.co/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-gdpr.css?ver=2.3.7' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='cookie-law-info-gdpr-inline-css' type='text/css'>
.cli-modal-content, .cli-tab-content { background-color: #ffffff; }.cli-privacy-content-text, .cli-modal .cli-modal-dialog, .cli-tab-container p, a.cli-privacy-readmore { color: #000000; }.cli-tab-header { background-color: #f2f2f2; }.cli-tab-header, .cli-tab-header a.cli-nav-link,span.cli-necessary-caption,.cli-switch .cli-slider:after { color: #000000; }.cli-switch .cli-slider:before { background-color: #ffffff; }.cli-switch input:checked + .cli-slider:before { background-color: #ffffff; }.cli-switch .cli-slider { background-color: #e3e1e8; }.cli-switch input:checked + .cli-slider { background-color: #28a745; }.cli-modal-close svg { fill: #000000; }.cli-tab-footer .wt-cli-privacy-accept-all-btn { background-color: #00acad; color: #ffffff}.cli-tab-footer .wt-cli-privacy-accept-btn { background-color: #00acad; color: #ffffff}.cli-tab-header a:before{ border-right: 1px solid #000000; border-bottom: 1px solid #000000; }
</style>







<link rel='preload'   href='https://thehustle.co/wp-content/uploads/elementor/css/post-19977.css?ver=1653202936' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />

<link rel='preload'   href='https://thehustle.co/wp-content/uploads/elementor/css/global.css?ver=1653202937' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'   href='https://thehustle.co/wp-content/uploads/elementor/css/post-21680.css?ver=1653202936' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />


<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:990px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
#a2apage_dropdown, .a2a_mini { z-index: 9999 !important; }
</style>

<script type='text/javascript' src='https://thehustle.co/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thehustle.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.callbacks.push({ready: function(){var d=document;function a(){var c,e=d.createElement("div");e.innerHTML="<div class=\"a2a_kit a2a_kit_size_30 a2a_floating_style a2a_vertical_style\" data-a2a-scroll-show=\"350,360\" style=\"margin-left:-90px;top:60px;background-color:transparent;\"><a class=\"a2a_button_facebook\"><\/a><a class=\"a2a_button_twitter\"><\/a><a class=\"a2a_button_email\"><\/a><a class=\"a2a_dd addtoany_share_save addtoany_share\" href=\"https:\/\/www.addtoany.com\/share\"><\/a><\/div><div class=\"a2a_kit a2a_kit_size_30 a2a_floating_style a2a_default_style\" style=\"bottom:0px;left:50%;transform:translateX(-50%);background-color:#ffffff;\"><a class=\"a2a_button_facebook\"><\/a><a class=\"a2a_button_twitter\"><\/a><a class=\"a2a_button_email\"><\/a><a class=\"a2a_dd addtoany_share_save addtoany_share\" href=\"https:\/\/www.addtoany.com\/share\"><\/a><\/div>";c=d.querySelector(".single-content, .amp-wp-article-content");if(c)c.appendChild(e.firstChild);a2a.init("page");}if("loading"!==d.readyState)a();else d.addEventListener("DOMContentLoaded",a,false);}});
a2a_config.icon_color="#ffffff,#0a0a0a";
var a2a_config = a2a_config || {};
a2a_config.color_bg = "FFFFFF";
a2a_config.color_main = "D7E5ED";
a2a_config.color_border = "AECADB";
a2a_config.color_link_text = "333333";
a2a_config.color_link_text_hover = "333333";
</script>
<script data-minify="1" type='text/javascript' async src='https://thehustle.co/wp-content/cache/min/1/menu/page.js?ver=1655552307' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://thehustle.co/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script data-minify="1" src='https://thehustle.co/wp-content/cache/min/1/spm/spm.v1.min.js?ver=1655552307' type='text/javascript' async></script><script type='text/javascript' id='tag-js-extra'>
/* <![CDATA[ */
var tag = {"options":{"customerId":"be53d61c3ab1f3a1011d7cdab7efc4b6"}};
/* ]]> */
</script>
<script data-minify="1" type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="Sailthru"  data-cli-script-type="analytics" data-cli-block="true" data-cli-block-if-ccpa-optout="false" data-cli-element-position="head" src='https://thehustle.co/wp-content/cache/min/1/wp-content/plugins/sailthru-widget/js/tag.js?ver=1655552307' id='tag-js' defer></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":["_gat_UA-58267113-7","__cf_bm","X-AB","_GRECAPTCHA","_fbp","fr","test_cookie","_ga","_gid","_gcl_au","_omappvp","_omappvs","_gat_gtag_UA_58267113_7","sailthru_pageviews","sailthru_content","sailthru_visitor"],"non_necessary_cookies":{"necessary":["cookielawinfo-checkbox-necessary","cookielawinfo-checkbox-performance","cookielawinfo-checkbox-analytics","cookielawinfo-checkbox-advertisement","cookielawinfo-checkbox-others","_GRECAPTCHA","cookielawinfo-checkbox-functional"],"functional":["__cf_bm"],"analytics":["hubspotutk","__hssc","__hstc","__hssrc","_omra","omSeen-wip10afyetrnlu70kibe","_gat_UA-58267113-7","test_cookie","_ga","_gid","_gcl_au","_omappvp","_omappvs","_gat_gtag_UA_58267113_7","sailthru_pageviews","sailthru_content","sailthru_visitor"],"advertisement":["SRM_B","_clsk","ANONCHK","CLID","_uetvid","_clck","_uetsid","SM","MUID","_tt_sessionId","_tt_enable_cookie","_ttp","_li_dcdm_c","_lc2_fpi","lidid","X-AB","_fbp","fr"]},"cookielist":{"necessary":{"id":7076,"status":true,"priority":0,"title":"Necessary","strict":true,"default_state":true,"ccpa_optout":false,"loadonstart":false},"functional":{"id":7077,"status":true,"priority":5,"title":"Functional","strict":false,"default_state":false,"ccpa_optout":false,"loadonstart":false},"analytics":{"id":7079,"status":true,"priority":3,"title":"Analytics","strict":false,"default_state":false,"ccpa_optout":false,"loadonstart":false},"advertisement":{"id":7080,"status":true,"priority":2,"title":"Advertisement","strict":false,"default_state":false,"ccpa_optout":false,"loadonstart":false},"others":{"id":7081,"status":true,"priority":1,"title":"Others","strict":false,"default_state":false,"ccpa_optout":false,"loadonstart":false}},"ajax_url":"https:\/\/thehustle.co\/wp-admin\/admin-ajax.php","current_lang":"en","security":"0d9c984502","eu_countries":["GB"],"geoIP":"disabled","use_custom_geolocation_api":"","custom_geolocation_api":"https:\/\/geoip.cookieyes.com\/geoip\/checker\/result.php","consentVersion":"1","strictlyEnabled":["necessary","obligatoire"],"cookieDomain":"","privacy_length":"250","ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"ccpa_gdpr","triggerDomRefresh":"","secure_cookies":""};
var log_object = {"ajax_url":"https:\/\/thehustle.co\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://thehustle.co/wp-content/cache/min/1/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/js/cookie-law-info-public.js?ver=1655552307' id='cookie-law-info-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://thehustle.co/wp-content/cache/min/1/wp-content/plugins/sailthru-widget/js/widget.subscribe.js?ver=1655552307' id='sailthru-subscribe-script-js' defer></script>
<link rel="https://api.w.org/" href="https://thehustle.co/wp-json/" /><link rel="alternate" type="application/json" href="https://thehustle.co/wp-json/wp/v2/posts/9296" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thehustle.co/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://thehustle.co/?p=9296' />
<link rel="alternate" type="application/json+oembed" href="https://thehustle.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthehustle.co%2Fwhy-nobody-ever-wins-the-mall-car-giveaway%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thehustle.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthehustle.co%2Fwhy-nobody-ever-wins-the-mall-car-giveaway%2F&#038;format=xml" />


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2018-06-23 14:36:31" />
<meta name="sailthru.title" content="Why nobody ever wins the car at the mall" />
<meta name="sailthru.tags" content=",Stories" />
<meta name="sailthru.author" content="Zachary Crockett" />
<meta name="sailthru.description" content="In the middle of the Great Mall in Milpitas, California, a shiny, brand-new, blue 2018 Acura TLX (MSRP $33k) sits ready for the taking.
Surrounding the vehicle are 10 screens, …" />
<meta name="sailthru.image.full" content="https://thehustle.co/wp-content/uploads/2018/06/header.gif" />
<meta name="sailthru.image.thumb" content="https://thehustle.co/wp-content/uploads/2018/06/header.gif" />
<!-- END Sailthru Horizon Meta Information -->

<meta name="framework" content="Redux 4.3.9" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="The Hustle - Join the 1m+ people who read The Hustle">
<!-- anti-flicker snippet (recommended)  -->
				<style>.async-hide { opacity: 0 !important} </style>
				<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
				h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
				(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
				})(window,document.documentElement,'async-hide','dataLayer',4000,
				{'GTM-KV86SN9':true});</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KV86SN9');</script>	<script>
		jQuery(document).ready(function($) {

			$('a').each(function() {
				if (this.host !== window.location.host) {
					this.target = '_blank';
				}
			});
		});
	</script>
<script type="text/javascript">var sailthru_vars = {"ajaxurl":"https:\/\/thehustle.co\/wp-admin\/admin-ajax.php"}</script><link rel="amphtml" href="https://thehustle.co/why-nobody-ever-wins-the-mall-car-giveaway/?amp"><style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://thehustle.co/why-nobody-ever-wins-the-mall-car-giveaway/?amp">			<link rel="preload" href="https://thehustle.co/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2" as="font" crossorigin="anonymous" />
            			<style>
                .asp_m{height: 0;}            </style>
			            				<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
				
				
				<link rel="icon" href="https://thehustle.co/wp-content/uploads/2022/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://thehustle.co/wp-content/uploads/2022/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thehustle.co/wp-content/uploads/2022/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://thehustle.co/wp-content/uploads/2022/04/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.single-content {
	max-width: 600px;
	margin: 0 auto;
}

html {
	overflow-x: hidden !important;
  -webkit-overflow-scrolling: touch !important;
}

.email-submission{
    display: flex;
    align-items: center;
    flex-direction: column;
}
.email-form-wrap{
   display: flex;
    align-items: center;
    flex-direction: column;
	    width: 100%;
    justify-content: space-between;
    margin-bottom: 8px;
}
.trends-opt-in{
    font-size: 14px;
    display: inline-flex;
    text-align: left;
    padding-right: 30px;
}
.trends-opt-in-checkbox{
	display: inherit;
    position: relative;
    margin: 5px 10px;
}
@media (min-width: 920px){
     .email-submission{
    flex-direction: column;
}
 .email-form-wrap{
   flex-direction: row;
}
	
	}
.zephyr-syntax {
  display: none;
}
@media (min-width: 992px){
	.featured-bg-img {
    height: 400px;
}
}

.cli-tab-footer .wt-cli-privacy-accept-btn{
	background-color: #d62828 !important;
}
.cli-tab-footer .wt-cli-privacy-accept-btn:hover{
	color: #fff !important;
}
#cookie-law-info-bar, .cli-modal.cli-blowup{
	z-index: 999999999 !important;
}
.cli-modal.cli-blowup.cli-out {
    z-index: -1 !important;
}
.cli-plugin-button:focus{
	opacity: 1 !important;
}

.cli-bar-message .cli_settings_button{
	background-color: transparent !important;
    color: #333 !important; 
	text-decoration: underline !important;}
#wt-cli-reject-btn{
	margin: 0 10px 0 0;
}
.cli_action_button {
  border-radius: 8px !important;
  transition: all 200ms ease-in-out;
  background: var(--tinto) !important;
}
.cli_action_button:hover {
  background: var(--tinto-2) !important;
}

.sign-up-field .email-form-wrap{
	display: block !important;
}
#ajaxsearchpro1_1 .probox .proinput input.orig, #ajaxsearchpro1_2 .probox .proinput input.orig, div.asp_m.asp_m_1 .probox .proinput input.orig{ 
    -moz-appearance:none !important;  
    -webkit-appearance:none !important; 
}

.asp_w_container_1 {
	width: auto;
}
		</style>
		    <!--CookieLawInfo Accept Callback for Google Tag Manager -->
    <script>
        function CookieLawInfo_Accept_Callback() {
            if (CLI.consent.necessary) {
                dataLayer.push({'event': 'cli_cookieconsent_necessary'});
            }
            if (CLI.consent.non_necessary) {
                dataLayer.push({'event': 'cli_cookieconsent_non_necessary'});
            }
            if (CLI.consent.functional) {
                dataLayer.push({'event': 'cli_cookieconsent_functional'});
            }
            if (CLI.consent.performance) {
                dataLayer.push({'event': 'cli_cookieconsent_performance'});
            }
            if (CLI.consent.analytics) {
                dataLayer.push({'event': 'cli_cookieconsent_analytics'});
            }
            if (CLI.consent.advertisement) {
                dataLayer.push({'event': 'cli_cookieconsent_advertisement'});
            }
            if (CLI.consent.others) {
                dataLayer.push({'event': 'cli_cookieconsent_others'});
            }
        }
    </script>
    <!-- End CookieLawInfo Accept Callback for Google Tag Manager -->
	    <!--GeoLocation logics for CookieLawInfo -->
    <script>
		jQuery(document).ready(function() {

			function geoLocationLogic(data) {
				var in_eu = data['in_eu'];
				var country = data['country'];
				if (!in_eu) {
					var exceptions = ["GB", "CH"];
					if (!exceptions.includes(country)){
						CLI.enableAllCookies();
						cliBlocker.blockingStatus = false;
						CLI.checkCategories();
						if("function" == typeof CookieLawInfo_Accept_Callback){
							CookieLawInfo_Accept_Callback(); 
						}
						cliBlocker.runScripts();
					}
				}
			}

			if (CLI_Cookie.read(CLI_ACCEPT_COOKIE_NAME) == null) {
				jQuery.getJSON('https://ipapi.co/json/', function(data) {
					geoLocationLogic(data);
				}).fail(function() {
					jQuery.getJSON('https://geoip.cookieyes.com/geoip/checker/result.php', function(data) {
						geoLocationLogic(data);
					});
				});
			}
			
		});
    </script>
    <!-- End GeoLocation logics for CookieLawInfo -->
	<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>	<!-- My First Million Podcast RSS link -->
  <link rel="alternate" type="application/rss+xml" title="My First Million Podcast"
     href="https://feeds.megaphone.fm/HS2300184645"/>
	<!-- google fonts -->
	<link rel="preconnect" href="https://fonts.gstatic.com">
	
	
	<meta name="google-site-verification" content="kBZce-gXTp6H07O1YuRmjf8SCuuIcm9LjyHv9yvYKNo" />
</head>

<body class="post-template-default single single-post postid-9296 single-format-standard wp-custom-logo wp-embed-responsive group-blog elementor-default elementor-kit-19977" itemscope itemtype="https://schema.org/WebSite">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.498039215686" /><feFuncG type="table" tableValues="0 0.498039215686" /><feFuncB type="table" tableValues="0 0.498039215686" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.549019607843 0.988235294118" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.717647058824 0.254901960784" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.278431372549" /><feFuncB type="table" tableValues="0.592156862745 0.278431372549" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.647058823529" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.780392156863 1" /><feFuncG type="table" tableValues="0 0.949019607843" /><feFuncB type="table" tableValues="0.352941176471 0.470588235294" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.650980392157 0.403921568627" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.447058823529 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.0980392156863 1" /><feFuncG type="table" tableValues="0 0.662745098039" /><feFuncB type="table" tableValues="0.847058823529 0.419607843137" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><noscript><iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-KV86SN9" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript><div class="site" id="page">

	<header class="c-section--header">
		<div class="container">
			<div class="c-header">
				<div class="c-header__col">
					<div class="c-logo">
						<a href="https://thehustle.co" class="c-link c-link--logo" aria-label="The Hustle">
							<svg width="250" viewBox="0 0 250 50" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M115.421 7.076h6.059c.469 0 .853.384.853.853v12.533c0 .469.384.852.854.852h3.712a.855.855 0 0 0 .853-.852V7.929c0-.469.384-.853.854-.853h6.101c.47 0 .854.384.854.853v33.42a.856.856 0 0 1-.854.854h-6.101a.856.856 0 0 1-.854-.853V27.709a.855.855 0 0 0-.853-.853h-3.712a.856.856 0 0 0-.854.853v13.64a.855.855 0 0 1-.853.854h-6.059a.856.856 0 0 1-.854-.853V7.929c0-.469.384-.853.854-.853ZM146.825 41.478c-1.493-.81-2.645-2.174-3.243-3.794-.64-1.663-.938-3.794-.938-6.352V7.93c0-.469.384-.853.853-.853h5.974c.469 0 .853.384.853.853v24.554c-.043 1.151.128 2.302.555 3.368.384.852 1.109 1.236 2.176 1.236 1.067 0 1.835-.426 2.176-1.236.384-1.066.597-2.217.555-3.368V7.93c0-.469.384-.853.853-.853h5.974c.469 0 .853.384.853.853v23.403c0 2.558-.298 4.69-.938 6.352-.598 1.62-1.75 2.941-3.243 3.794-1.536.852-3.585 1.279-6.23 1.279-2.688 0-4.736-.427-6.23-1.28ZM171.787 40.071c-1.536-1.663-2.389-4.22-2.603-7.673-.042-.47.299-.853.726-.938l4.907-.725c.469-.085.896.256.981.682v.086c.085 1.705.341 2.984.768 3.836.384.895 1.28 1.492 2.262 1.45 1.322 0 1.962-.853 1.962-2.558a6.242 6.242 0 0 0-.938-3.496 13.792 13.792 0 0 0-2.945-3.154l-3.029-2.643c-1.408-1.151-2.56-2.515-3.499-4.05a10.198 10.198 0 0 1-1.237-5.115c0-2.942.896-5.244 2.645-6.821 1.75-1.577 4.182-2.387 7.254-2.387 3.328 0 5.59.98 6.784 2.899 1.11 1.918 1.792 4.05 1.878 6.223a.86.86 0 0 1-.768.938l-4.95.597c-.469.043-.896-.256-.981-.725v-.085c-.043-1.023-.171-2.003-.47-2.984a1.76 1.76 0 0 0-1.834-1.194c-.641 0-1.238.341-1.537.896a3.502 3.502 0 0 0-.512 1.833c-.042 1.065.256 2.089.811 2.984.725 1.023 1.622 1.96 2.56 2.77l2.902 2.558a17.762 17.762 0 0 1 4.053 4.69 11.624 11.624 0 0 1 1.451 5.84 9.366 9.366 0 0 1-1.152 4.518 8.64 8.64 0 0 1-3.243 3.197c-1.493.81-3.157 1.194-4.821 1.194-3.286 0-5.761-.853-7.425-2.643ZM195.682 12.831h-3.584a.856.856 0 0 1-.854-.852v-4.05c0-.469.384-.853.854-.853h16.641c.469 0 .853.384.853.853v4.05a.855.855 0 0 1-.853.852h-3.499a.856.856 0 0 0-.854.853V41.35a.855.855 0 0 1-.853.852h-6.144a.856.856 0 0 1-.854-.852V13.727c.043-.512-.341-.896-.853-.896.042 0 0 0 0 0ZM215.523 7.076h6.016c.47 0 .854.384.854.853v28.178c0 .468.384.852.853.852h6.315c.47 0 .854.384.854.853v3.538a.856.856 0 0 1-.854.852H215.48a.855.855 0 0 1-.853-.852V7.929c.043-.469.427-.853.896-.853ZM234.98 7.076h14.081c.47 0 .854.384.854.853v3.58a.856.856 0 0 1-.854.853h-6.315a.855.855 0 0 0-.853.853v6.991c0 .469.384.853.853.853h4.395c.469 0 .854.383.854.852v3.666a.856.856 0 0 1-.854.853h-4.395a.855.855 0 0 0-.853.852v8.825c0 .468.384.852.853.852h6.401c.469 0 .853.384.853.853v3.538a.855.855 0 0 1-.853.852H234.98a.855.855 0 0 1-.853-.852V7.929c0-.469.384-.853.853-.853ZM87.77 41.52c-.426-.682-.596-1.492-.554-2.302V29.5c0-.128-.085-.213-.213-.213H85.68c-.128 0-.213-.085-.213-.213v-.725c0-.128.085-.213.213-.213h1.323c.128 0 .213-.085.213-.213V24c0-.128.086-.213.214-.213h1.365c.128 0 .213.085.213.213v3.922c0 .128.086.213.214.213h1.92c.128 0 .213.085.213.213v.725c0 .128-.085.213-.213.213h-1.92c-.128 0-.214.085-.214.213v9.549a2.754 2.754 0 0 0 .256 1.45c.256.298.598.468.982.383.256 0 .512-.043.768-.085.128 0 .213.042.256.17v.981c0 .085-.085.213-.17.213a6.957 6.957 0 0 1-1.324.128c-.981.042-1.664-.213-2.005-.768ZM92.849 22.508h1.365c.128 0 .214.085.214.213v5.371c0 .128.085.213.213.213.043 0 .085 0 .128-.042a3.476 3.476 0 0 1 3.157-.554c1.238.34 2.091 1.534 2.091 3.538v10.7c0 .127-.085.213-.213.213h-1.365c-.128 0-.214-.085-.214-.213V31.289c0-1.15-.597-1.833-1.579-1.875-.896-.043-1.365.085-2.09 1.066a.72.72 0 0 0-.128.426c0 1.492 0 9.591-.043 10.998 0 .128-.086.213-.214.213h-1.365c-.128 0-.213-.085-.213-.213V22.678c.042-.085.17-.17.256-.17ZM103.388 41.819a3.295 3.295 0 0 1-1.237-1.705 10.36 10.36 0 0 1-.384-3.24v-3.58a10.359 10.359 0 0 1 .384-3.24c.213-.683.64-1.322 1.237-1.706a3.916 3.916 0 0 1 2.176-.511 3.593 3.593 0 0 1 2.262.639c.555.469.939 1.151 1.109 1.833.214 1.108.342 2.217.299 3.325V34.7c0 .128-.085.213-.213.213h-5.249c-.128 0-.213.085-.213.213v2.217c0 1.321.171 2.302.469 2.813.342.555.939.853 1.536.81a1.61 1.61 0 0 0 1.408-.597c.342-.383.512-1.108.512-2.088v-.725c0-.128.086-.213.214-.213h1.28c.128 0 .213.085.213.213v.554c0 1.364-.298 2.387-.853 3.112-.555.725-1.494 1.108-2.816 1.108-.726.086-1.494-.127-2.134-.511Zm3.883-7.887c.128 0 .213-.085.213-.213v-.938c0-.681-.042-1.321-.128-2.003-.042-.426-.256-.81-.554-1.151-.342-.298-.768-.469-1.238-.426-.896-.128-1.706.511-1.834 1.407v.042c-.128.767-.214 1.535-.171 2.302v.725c0 .128.085.213.213.213l3.499.042Z" fill="#192733"/><path fill-rule="evenodd" clip-rule="evenodd" d="M67.488 48V1.918h2.164V48h-2.164Z" fill="#EAF0F6"/><path d="M35.245 15.815v-5.712c1.536-.725 2.56-2.26 2.56-3.964v-.171c0-2.43-2.005-4.39-4.438-4.39h-.127a4.387 4.387 0 0 0-4.396 4.39v.128c0 1.705 1.025 3.24 2.56 3.964v5.713a12.633 12.633 0 0 0-5.93 2.6L9.77 6.223c.128-.383.171-.81.171-1.235A4.97 4.97 0 0 0 4.95 0 4.924 4.924 0 0 0 0 4.945 4.95 4.95 0 0 0 4.95 9.89c.853 0 1.706-.213 2.432-.682l15.446 12.021c-2.816 4.348-2.773 9.933.213 14.153l-4.693 4.689c-2.176-.682-4.523.512-5.206 2.728-.682 2.217.512 4.519 2.731 5.201 2.176.682 4.523-.511 5.206-2.728a4.076 4.076 0 0 0 0-2.473l4.65-4.646c5.505 4.177 13.399 3.112 17.58-2.387 4.182-5.5 3.115-13.386-2.39-17.563-1.706-1.237-3.626-2.09-5.674-2.388Zm-1.92 18.8c-3.542 0-6.443-2.9-6.443-6.437 0-3.539 2.901-6.437 6.443-6.437 3.541 0 6.443 2.898 6.443 6.437 0 3.538-2.902 6.437-6.443 6.437Z" fill="#FF704D"/></svg>
						</a>
					</div>
				</div>
				<div class="c-header__col">
					<div class="c-header__wrap js-nav">
						<div class="asp_w_container asp_w_container_1 asp_w_container_1_1">
	<div class='asp_w asp_m asp_m_1 asp_m_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_compact'
		 data-id="1"
		 data-name="Main Nav Search"
		  asp-compact="closed"		 data-instance="1"
		 id='ajaxsearchpro1_1'>

		<div class="probox">
	
	<div class='promagnifier' tabindex="101">
				<div class='asp_text_button hiddend'>
			Search		</div>
		<div class='innericon'>
					</div>
		<div class="asp_clear"></div>
	</div>

	
    
    <div class='prosettings hiddend' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 512 512"><path d="M170 294c0 33.138-26.862 60-60 60-33.137 0-60-26.862-60-60 0-33.137 26.863-60 60-60 33.138 0 60 26.863 60 60zm-60 90c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243zm0-180c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm146-7c12.13 0 22 9.87 22 22s-9.87 22-22 22-22-9.87-22-22 9.87-22 22-22zm0-38c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v41.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20V306.757c-6.435 1.466-13.128 2.243-20 2.243zm146-75c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243z"/></svg>        </div>
    </div>

    
    
    <div class='proinput hiddend'>
        <form action='#' autocomplete="off" aria-label="Search form 1">
            <input type='search' class='orig'
				   tabindex="100"
                   placeholder='Topic, page, author, meaning of life, etc'
                   name='phrase' value=''
                   aria-label="Search input 1"
                   autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value=''
                   aria-label="Search autocomplete, ignore please"
                   aria-hidden="true"
                   autocomplete="off" disabled/>
            <input type='submit'
                   aria-hidden="true"
                   aria-label="Hidden button"
                   style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading hiddend'>
                        <div class="asp_loader">
            <div class="asp_loader-inner asp_simple-circle">
                        </div>
        </div>
                    </div>

    
    
</div>	</div>
	<div class='asp_data_container' style="display:none !important;">
		<div class="asp_init_data"
	 style="display:none !important;"
	 id="asp_init_id_1_1"
	 data-asp-id="1"
	 data-asp-instance="1"
	 data-aspdata="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"></div>
<div class='asp_hidden_data' style="display:none !important;">
    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>
</div>	</div>
	<div id='__original__ajaxsearchprores1_1' class='asp_w asp_r asp_r_1 asp_r_1_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1'
     data-id="1"
     data-instance="1">

    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
    
    

    <div class="asp_res_loader hiddend">
                    <div class="asp_loader">
                <div class="asp_loader-inner asp_simple-circle">
                                </div>
            </div>
            </div>
</div>	<div id='__original__ajaxsearchprosettings1_1'
		 class="asp_w asp_ss asp_ss_1 asp_s asp_s_1 asp_s_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings"
		 data-id="1"
		 data-instance="1">
	<form name='options' class="asp-fss-flex" autocomplete = 'off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="9296">
            <input type='hidden' name='qtranslate_lang' style="display:none;"
               value='0'/>
    	    <input type="hidden" name="filters_changed" style="display:none;" value="0">
    <input type="hidden" name="filters_initial" style="display:none;" value="1">
    <fieldset class="asp_filter_generic asp_filter_id_1 asp_filter_n_0 hiddend">
            <legend>Generic filters</legend>
    
		<input type="checkbox" value="exact"
			   id="set_exact1_1"
			   style="display:none;"
			   			   name="asp_gen[]" />
    
		<input type="checkbox" value="title"
			   id="set_title1_1"
			   style="display:none;"
			   data-origvalue="1"			   name="asp_gen[]"  checked="checked"/>
    
		<input type="checkbox" value="content"
			   id="set_content1_1"
			   style="display:none;"
			   data-origvalue="1"			   name="asp_gen[]"  checked="checked"/>
    
		<input type="checkbox" value="excerpt"
			   id="set_excerpt1_1"
			   style="display:none;"
			   data-origvalue="1"			   name="asp_gen[]"  checked="checked"/>
    </fieldset>        <input type="checkbox"
               style="display: none !important;"
               value="post"
               aria-label="Hidden label"
               aria-hidden="true"
               id="1_1customset_1_1100"
               name="customset[]" checked="checked"/>
                <input type="checkbox"
               style="display: none !important;"
               value="page"
               aria-label="Hidden label"
               aria-hidden="true"
               id="1_1customset_1_1101"
               name="customset[]" checked="checked"/>
            <div style="clear:both;"></div>
</form>	</div>

			</div>
						<div class="c-header__nav">
							<ul id="menu-main-menu" class="s-nav"><li id="menu-item-21670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21670"><a href="https://thehustle.co/newsletter/">News</a>
<ul class="sub-menu">
	<li id="menu-item-29173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29173"><a href="https://thehustle.co/series/brief/">Daily Headlines</a></li>
	<li id="menu-item-29174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29174"><a href="https://thehustle.co/stories/">Hustle Originals</a></li>
</ul>
</li>
<li id="menu-item-29175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29175"><a href="https://thehustle.co/newsletter/">Newsletter</a>
<ul class="sub-menu">
	<li id="menu-item-29176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29176"><a href="/category/daily/?latest">Latest Newsletter</a></li>
	<li id="menu-item-29177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29177"><a href="https://thehustle.co/daily/">Newsletter Archive</a></li>
</ul>
</li>
<li id="menu-item-29252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29252"><a href="#">Podcasts</a>
<ul class="sub-menu">
	<li id="menu-item-30129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30129"><a href="http://www.thehustledaily.show/?utm_source=thehustle&#038;utm_medium=referral&#038;utm_campaign=nav-link">The Hustle Daily Show</a></li>
	<li id="menu-item-30130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30130"><a href="https://www.mfmpod.com/?utm_source=thehustle&#038;utm_medium=referral&#038;utm_campaign=nav-link">My First Million</a></li>
</ul>
</li>
<li id="menu-item-20001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20001"><a target="_blank" rel="noopener" href="https://trends.co/?utm_source=thehustle&#038;utm_medium=referral&#038;utm_campaign=nav-link">Trends</a></li>
<li id="menu-item-30945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30945"><a href="https://blog.hubspot.com/?utm_source=thehustle&#038;utm_medium=referral&#038;utm_campaign=nav-link">HubSpot</a></li>
</ul>						</div>
					</div>
					<div class="c-header__cta">
													<a href="https://thehustle.co/join" class="c-btn" target="_self" >join free</a>
											</div>
					<div class="c-hamburger">
						<input class="c-hamburger__checkbox js-hamburger" type="checkbox" aria-label="Menu">
						<span class="c-hamburger__icon"></span>
						<span class="c-hamburger__icon"></span>
						<span class="c-hamburger__icon"></span>
					</div>
				</div>
			</div>
		</div>
	</header>

	
	<div class="container">


<div class="row c-post">
  <div class="col-md-8 single-bg">

    <div id="breadcrumbs" class="c-breadcrumbs"><div class="c-breadcrumbs__wrap"><span><span><a href="https://thehustle.co/">Home</a> › <span class="breadcrumb_last" aria-current="page">Why nobody ever wins the car at the mall</span></span></span></div></div>
          

<div class="single-wrap">

  <h1 class="c-post__title">Why nobody ever wins the car at the mall</h1>

    <h2 class="c-post__sub-title">What happens when your personal information gets sucked into an endless marketing vortex?</h2>
  
    <div class="single-thumb">
    <img width="600" height="450"   alt="" data-src="https://thehustle.co/wp-content/uploads/2018/06/header.gif" class="attachment-full size-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="450" src="https://thehustle.co/wp-content/uploads/2018/06/header.gif" class="attachment-full size-full wp-post-image" alt="" /></noscript>      </div>
  
  <div class="c-post__info">
    <div class="c-post__author">
      <div class="c-post__author-name">Zachary Crockett</div>
            <div class="c-post__author-twitter">
        <a href="https://twitter.com/zzcrockett" target="_blank">
          <svg xmlns="http://www.w3.org/2000/svg" width="20" viewBox="0 0 20 20"><g data-name="Group 1333" transform="translate(-728.405 -709.416)"><ellipse data-name="Ellipse 2" cx="9.989" cy="9.821" rx="9.989" ry="9.821" transform="translate(728.416 709.416)" fill="#BF2434"/><g data-name="Group 140"><path d="M743.964 715.81a4.752 4.752 0 0 1-1.361.373 2.376 2.376 0 0 0 1.042-1.309 4.734 4.734 0 0 1-1.5.574 2.37 2.37 0 0 0-4.1 1.62 2.4 2.4 0 0 0 .062.54 6.725 6.725 0 0 1-4.89-2.474 2.371 2.371 0 0 0 .737 3.166 2.349 2.349 0 0 1-1.072-.3v.03a2.369 2.369 0 0 0 1.9 2.322 2.365 2.365 0 0 1-.624.083 2.33 2.33 0 0 1-.446-.043 2.373 2.373 0 0 0 2.213 1.645 4.759 4.759 0 0 1-2.943 1.013 4.774 4.774 0 0 1-.565-.032 6.7 6.7 0 0 0 3.632 1.064 6.693 6.693 0 0 0 6.74-6.739c0-.1 0-.2-.007-.306a4.815 4.815 0 0 0 1.182-1.226Z" fill="#fff"/><path data-name="Rectangle 213" fill="none" d="M728.405 709.751h20v19.665h-20z"/></g></g></svg>
        </a>
      </div>
      
          </div>

    <div class="c-post__time">
      June 23, 2018    </div>

  </div>

  <div class="single-content s-content">
    <p><span style="font-weight: 400;">In the middle of the Great Mall in Milpitas, California, a shiny, brand-new, blue 2018 Acura TLX (MSRP $33k) sits ready for the taking.</span></p>
<p><span style="font-weight: 400;">Surrounding the vehicle are 10 screens, where mall-goers can enter their personal data — full name, phone number, income, credit card type — for a chance to win the “grand prize.” In the course of an hour on a Wednesday afternoon, 22 hopefuls fill out the digital form.</span></p>
<p><span style="font-weight: 400;">In a few weeks’ time, they’ll all be bombarded with the same scammy call: </span><i><span style="font-weight: 400;">“Congratulations! Your name was recently drawn! All you have to do is come down to [X] and attend a presentation to claim your prize.”</span></i></p>
<p><span style="font-weight: 400;">Who runs these sweepstakes? What do they do with our information? Does anyone ever win the damn car?</span></p>
<p><span style="font-weight: 400;">These seemingly simple questions led me down a vortex of shady marketing tactics, timeshare salesmen, and third-party resale markets — and exposed the dirty underbelly of how our information is brokered.</span></p>
<h2><b>The company behind the curtain</b></h2>
<p><span style="font-weight: 400;">First thing’s first: the mall isn’t behind these giveaways; they merely rent out the advertising space (for around </span><a href="https://mallimages.mallfinder.com/images2/Cambridge/mall-csg/mimages/csg.pdf"><span style="font-weight: 400;">$1.5k per day</span></a><span style="font-weight: 400;">). And as it turns out, their partnership standards are pretty low.</span></p>
<p><span style="font-weight: 400;">After 4 calls to the Great Mall, a receptionist finally relinquishes the name of the firm running the car giveaway: </span><a href="https://www.facebook.com/GreatDestinationsVacations/"><span style="font-weight: 400;">Great Destinations</span></a><span style="font-weight: 400;"> — a timeshare vacation rental company based in Orange County, California.</span></p>
<figure id="attachment_9300" aria-describedby="caption-attachment-9300" style="width: 2500px" class="wp-caption alignnone"><img   alt="" width="2500" height="100%" data-srcset="https://thehustle.co/wp-content/uploads/2018/06/car.jpg 600w, https://thehustle.co/wp-content/uploads/2018/06/car-300x193.jpg 300w"  data-src="https://thehustle.co/wp-content/uploads/2018/06/car.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="size-full wp-image-9300 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-9300" src="https://thehustle.co/wp-content/uploads/2018/06/car.jpg" alt="" width="2500" height="100%" srcset="https://thehustle.co/wp-content/uploads/2018/06/car.jpg 600w, https://thehustle.co/wp-content/uploads/2018/06/car-300x193.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><figcaption id="caption-attachment-9300" class="wp-caption-text">A giveaway at the Great Mall in Silicon Valley strongly implies that the prize is a 2018 Acura TLX (The Hustle)</figcaption></figure>
<p><span style="font-weight: 400;">I call them up and a guy named Patrick answers. When I ask for the odds of winning the car, he turns hostile:</span></p>
<blockquote><p><b><i>Patrick:</i></b><i><span style="font-weight: 400;"> “What’s your name?”</span></i><br />
<b><i>Zack:</i></b><i><span style="font-weight: 400;"> “Zack.”</span></i><br />
<b><i>Patrick: </i></b><i><span style="font-weight: 400;">“Last name?”</span></i><br />
<b><i>Zack:</i></b><i><span style="font-weight: 400;"> “Why do you need my last—”</span></i><br />
<b><i>Patrick: </i></b><i><span style="font-weight: 400;">“Last name, or I can’t do anything for you.”</span></i><br />
<b><i>Zack: </i></b><i><span style="font-weight: 400;">“Okay, but—”</span></i><br />
<b><i>Patrick:</i></b><i><span style="font-weight: 400;"> “Don’t play me, okay? Thank you!” [Abruptly hangs up]</span></i></p></blockquote>
<p><span style="font-weight: 400;">So, I pass the torch to our managing editor, Lindsey, who sets up an untraceable number and calls under the alias “Katie Sanders.”</span></p>
<p><span style="font-weight: 400;">Patrick collects a rolodex of her (fake) data — full name, age, marital status — then tells her she has to be at least 28 to enter the drawing. “Tell your parent to call me,” he says, and hangs up.</span></p>
<p><span style="font-weight: 400;">Her “dad” (our writer, Conor) gives it one last try. Patrick tells Conor that in order to win the car, he has to go to a local Great Destinations office and attend a 90-minute timeshare presentation. For good measure, he offers to throw in a “free vacation package to Disneyland.”</span></p>
<p><span style="font-weight: 400;">“But what about the car? Does anyone ever win it?” asks Conor.</span></p>
<p><span style="font-weight: 400;">“Not yet!” replies Patrick. “You’re probably the one! We’re waiting for you!”</span></p>
<h2><b>The fine print tells a different story</b></h2>
<p><span style="font-weight: 400;">In the legal disclaimer of the car giveaway, there’s a statement that contradicts Patrick’s sales bravado: </span></p>
<figure id="attachment_9301" aria-describedby="caption-attachment-9301" style="width: 2500px" class="wp-caption alignnone"><img   alt="car giveaway" width="2500" height="100%" data-srcset="https://thehustle.co/wp-content/uploads/2018/06/scam.jpg 600w, https://thehustle.co/wp-content/uploads/2018/06/scam-300x186.jpg 300w"  data-src="https://thehustle.co/wp-content/uploads/2018/06/scam.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="size-full wp-image-9301 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-9301" src="https://thehustle.co/wp-content/uploads/2018/06/scam.jpg" alt="car giveaway" width="2500" height="100%" srcset="https://thehustle.co/wp-content/uploads/2018/06/scam.jpg 600w, https://thehustle.co/wp-content/uploads/2018/06/scam-300x186.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><figcaption id="caption-attachment-9301" class="wp-caption-text">“Any vehicle, boat or other representation displayed are examples only,” reads the terms of service on a car giveaway (The Hustle)</figcaption></figure>
<p><span style="font-weight: 400;">The car is a loaner from local dealer, Acura of Fremont — and despite what the sweepstakes’ marketing may suggest, it’s not up for grabs. (We called the dealer and they confirmed that the vehicle on display isn’t part of the giveaway at all.)</span></p>
<p><span style="font-weight: 400;">What you’re really signing up for is the </span><i><span style="font-weight: 400;">opportunity </span></i><span style="font-weight: 400;">to win an </span><i><span style="font-weight: 400;">opportunity </span></i><span style="font-weight: 400;">to </span><i><span style="font-weight: 400;">possibly </span></i><span style="font-weight: 400;">win a small amount of taxable cash.</span></p>
<p><span style="font-weight: 400;">Here’s what actually happens: 1) You enter the sweepstakes; 2) You have to attend a 90-minute timeshare presentation; 3) You get a scratch-off lotto ticket; 4) If you’re a “grand prize winner,” you get to play a game for a chance to win $100k.</span></p>
<p><span style="font-weight: 400;">The “game” is that the finalist gets to open 4 “mystery envelopes” with random amounts of cash. Last year’s two “</span><a href="https://www.youtube.com/watch?v=1Jg884gMDek&amp;feature=youtu.be"><span style="font-weight: 400;">big winners</span></a><span style="font-weight: 400;">” walked away with checks for $575 and $700 — about enough to buy one side view mirror for your Acura..</span></p>
<p><span style="font-weight: 400;">That’s the absolute best-case scenario of entering one of these contests. Other aren’t so lucky.</span></p>
<p><span style="font-weight: 400;">Days after entering to win the car, Maggie Nicholson received a call informing her that her name was drawn. After sitting through a 2-hour timeshare presentation with </span><i><span style="font-weight: 400;">Boiler Room</span></i><span style="font-weight: 400;">-like sales tactics, she was told there was no car — but she was eligible for a vacation package.</span></p>
<p><span style="font-weight: 400;">“[When I declined], they proceeded to tell our 12 year old daughter, ‘I guess your parents won&#8217;t take you on your dream vacation!’” she says. Then, they handed over her “prize:” a $25 restaurant voucher that required a $100 minimum spend to redeem.</span></p>
<figure id="attachment_9302" aria-describedby="caption-attachment-9302" style="width: 2500px" class="wp-caption alignnone"><img   alt="" width="2500" height="100%" data-srcset="https://thehustle.co/wp-content/uploads/2018/06/there-is-no-car.jpg 600w, https://thehustle.co/wp-content/uploads/2018/06/there-is-no-car-300x165.jpg 300w"  data-src="https://thehustle.co/wp-content/uploads/2018/06/there-is-no-car.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="size-full wp-image-9302 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-9302" src="https://thehustle.co/wp-content/uploads/2018/06/there-is-no-car.jpg" alt="" width="2500" height="100%" srcset="https://thehustle.co/wp-content/uploads/2018/06/there-is-no-car.jpg 600w, https://thehustle.co/wp-content/uploads/2018/06/there-is-no-car-300x165.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><figcaption id="caption-attachment-9302" class="wp-caption-text">The car is just a dangling carrot to get your data, n00bs (The Hustle)</figcaption></figure>
<p><span style="font-weight: 400;">In short, nobody wins the car in these telemarketing schemes.</span></p>
<p><span style="font-weight: 400;">There are other types of car giveaways run by more legitimate parties (charity raffles, event promotions) that </span><i><span style="font-weight: 400;">do</span></i><span style="font-weight: 400;"> deliver the goods — but if you win, you’re liable to pay a hefty gift tax.</span></p>
<p><span style="font-weight: 400;">In one </span><a href="http://www.chicagotribune.com/suburbs/post-tribune/opinion/ct-ptb-davich-casino-car-winner-st-1028-20151027-story.html"><span style="font-weight: 400;">instance</span></a><span style="font-weight: 400;">, a man who won a 2015 Tesla Model S at a casino would have had to pony up $38k in fees to take it home, and ended up selling it instead. He walked away with less than $25k on a $92k vehicle.</span></p>
<h2><b>It’s a marketing gimmick to get your information</b></h2>
<p><span style="font-weight: 400;">To enter a car contest at the mall, you have to enter a sweeping range of your personal information:</span></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Mobile number</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Full name</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Marital Status</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Age</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Where you like to go on vacation</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Combined annual income</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">What type of credit card(s) you own</span></li>
</ul>
<p><span style="font-weight: 400;">Only </span><i><span style="font-weight: 400;">after</span></i><span style="font-weight: 400;"> you enter all of this are you presented with the terms — and buried at the very end of them, in small print, is something rather scary:</span></p>
<figure id="attachment_9303" aria-describedby="caption-attachment-9303" style="width: 2500px" class="wp-caption alignnone"><img   alt="" width="2500" height="100%" data-srcset="https://thehustle.co/wp-content/uploads/2018/06/data.jpg 600w, https://thehustle.co/wp-content/uploads/2018/06/data-300x156.jpg 300w"  data-src="https://thehustle.co/wp-content/uploads/2018/06/data.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="size-full wp-image-9303 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-9303" src="https://thehustle.co/wp-content/uploads/2018/06/data.jpg" alt="" width="2500" height="100%" srcset="https://thehustle.co/wp-content/uploads/2018/06/data.jpg 600w, https://thehustle.co/wp-content/uploads/2018/06/data-300x156.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><figcaption id="caption-attachment-9303" class="wp-caption-text">Also in the fine print of a car giveaway: your data can be used for virtually any purpose by telemarketers (The Hustle)</figcaption></figure>
<p><span style="font-weight: 400;">In simple terms: when you enter one of these contests, you’re allowing telemarketers to not only use your data to make robocalls in perpetuity, but sell it and share it with any “subsidiaries” it chooses. Conveniently, it also renders void any “do not call” lists you might be on.</span></p>
<p><span style="font-weight: 400;">The</span> <span style="font-weight: 400;">information from these forms is </span><a href="http://www.cockeyed.com/citizen/telemarketing/telemarketing_car.shtml"><span style="font-weight: 400;">collected</span></a><span style="font-weight: 400;"> en masse, entered into a large database, and delivered directly to the telemarketing company running the promotion (in this case, Great Destinations).</span></p>
<p><span style="font-weight: 400;">From there, telemarketing calls are placed and the data is split into two “piles:” those who express interest, and those who don’t.</span></p>
<p><span style="font-weight: 400;">As an ex-telemarketer tells us, parties who express interest are hounded with up to 5-7 “follow-up” calls per week. The  “repackaged” into a new data set and sold to </span><i><span style="font-weight: 400;">another</span></i><span style="font-weight: 400;"> telemarketing company.</span></p>
<p><span style="font-weight: 400;">In essence, when you sign up for a car giveaway, your personal data is sucked into an neverending maelstrom of call lists which can be bounced around between data brokers and telemarketers for years.</span></p>
<p><span style="font-weight: 400;">The system is like quicksand: once you’re in, it’s incredibly challenging to dislodge yourself.</span></p>
<h2><b>The business of “free”</b></h2>
<p><span style="font-weight: 400;">In today’s digital economy, the practice of offering a free service, product, or opportunity in exchange for data is widespread.</span></p>
<p><span style="font-weight: 400;">Companies like Facebook and Google give free access to their platforms in exchange for a wide, sweeping range of your personal information, which they analyze and use to sell targeted ads. Other free services, like Unroll.me, </span><a href="https://www.theverge.com/2017/4/25/15423516/unrollme-privacy-policy-read-terms-of-service"><span style="font-weight: 400;">sell</span></a><span style="font-weight: 400;"> your anonymized data to third-parties outright.</span></p>
<figure id="attachment_9304" aria-describedby="caption-attachment-9304" style="width: 2500px" class="wp-caption alignnone"><img   alt="" width="2500" height="100%" data-srcset="https://thehustle.co/wp-content/uploads/2018/06/entraped.jpg 600w, https://thehustle.co/wp-content/uploads/2018/06/entraped-300x198.jpg 300w"  data-src="https://thehustle.co/wp-content/uploads/2018/06/entraped.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="size-full wp-image-9304 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-9304" src="https://thehustle.co/wp-content/uploads/2018/06/entraped.jpg" alt="" width="2500" height="100%" srcset="https://thehustle.co/wp-content/uploads/2018/06/entraped.jpg 600w, https://thehustle.co/wp-content/uploads/2018/06/entraped-300x198.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><figcaption id="caption-attachment-9304" class="wp-caption-text">Attempts to remove information after entering a car contest just result in the telemarketing company requesting even more information from you (Via BBB)</figcaption></figure>
<p><span style="font-weight: 400;">In the words of </span><a href="https://www.nytimes.com/2017/05/03/technology/personaltech/how-to-protect-your-privacy-as-more-apps-harvest-your-data.html"><span style="font-weight: 400;">Lee Tien</span></a><span style="font-weight: 400;">, a lawyer with the Electronic Frontier Foundation,  “If you’re not paying for it with money, you’re paying for it with data.”</span></p>
<p><span style="font-weight: 400;">But this is starting to change. Amid governmental and consumer concerns, Facebook finally provided clear instructions on how to </span><a href="https://newsroom.fb.com/news/2018/03/privacy-shortcuts/"><span style="font-weight: 400;">download and delete data</span></a><span style="font-weight: 400;">; the EU’s recent </span><a href="https://thehustle.co/gdpr-500-alex/"><span style="font-weight: 400;">GDPR</span></a><span style="font-weight: 400;"> ruling gives individuals more control over their data privacy. </span></p>
<p><span style="font-weight: 400;">The same can’t be said for the proprietors of car giveaways.</span></p>
<p><span style="font-weight: 400;">Next time you see that shiny new sedan at the mall, just remember one thing: if an opportunity or service is free, the product is probably you.</span></p>

      <div class='c-content-form'>
        <h2 class='c-content-form__title'>Get the 5-minute roundup you’ll actually read in your inbox​</h2>
        <p class='c-content-form__sub-title'>Business and tech news in 5 minutes or less​</p>
        <div class='c-content-form__form c-email-signup'>    <script type="text/javascript">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</script>    <div class="email-signup" id=email-submission>
      <div class="funnel-error" style="display:none;"></div>
      <form class="email-submission " id="pre-footer-article" action="https://cms.thehustle.co/api/v1/contacts/wordpress_create" method="post" autocomplete="email">
      <div class="email-form-wrap">
        <input class="funnel-source hidden-input" type="hidden" name="source" value="thehustleco">
        <input class="funnel-campaign hidden-input" type="hidden" name="campaign" value="">
        <input class="funnel-medium hidden-input" type="hidden" name="medium" value="pre-footer">
        <input class="funnel-form-id hidden-input" type="hidden" name="form-id" value="pre-footer-article">
        <input class="funnel-referral hidden-input" type="hidden" name="referral_code">
        <input class="funnel-fail-url hidden-input" type="hidden" name="fail_url" value="">
        <input class="funnel-a hidden-input" type="hidden" name="a" value="">
        <input class="funnel-c hidden-input" type="hidden" name="c" value="">
        <input class="funnel-o hidden-input" type="hidden" name="o" value="">
        <input class="funnel-oc hidden-input" type="hidden" name="oc" value="">
        <input class="funnel-e hidden-input" type="hidden" name="e" value="">
        <input class="funnel-f hidden-input" type="hidden" name="f" value="">
        <input class="funnel-r hidden-input" type="hidden" name="r" value="">
        <input class="funnel-t hidden-input" type="hidden" name="t" value="">
        <input class="funnel-s1 hidden-input" type="hidden" name="s1" value="">
        <input class="funnel-s2 hidden-input" type="hidden" name="s2" value="">
        <input class="funnel-s3 hidden-input" type="hidden" name="s3" value="">
        <input class="funnel-s4 hidden-input" type="hidden" name="s4" value="">
        <input class="funnel-s5 hidden-input" type="hidden" name="s5" value="">
        <input class="funnel-success-url hidden-input" type="hidden" name="success_url" value="https://thehustle.co/signup?redirect_after=https%3A%2F%2Fthehustle.co%2Fthank-you-hub%2F">
        <input id="recaptcha-response-v3" class="g-recaptcha hidden-input" type="hidden" name="g-recaptcha-response" value="">
        <div class="signup-icon" style="display:none;">
          <svg width="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22 6c0-1.1-.9-2-2-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6Zm-2 0-8 5-8-5h16Zm0 12H4V8l8 5 8-5v10Z" fill="#848B92"></path></svg>
        </div>
        <input class="signup-email" type="email" name="email" placeholder="Your email address" required autocomplete="email">
        <input class="email-submit " type="submit" value="Join Free">
        </div>
        <div class="validate-mistake-emails-message" style="display:none;"></div>
        
        
        <div class="trends-opt-in" style="display:none;"></div>
        <div submit-success>
          <template type="amp-mustache">
            <p class="c-message c-message--success">Thank you for subscribing.</p>
          </template>
        </div>
        <div submit-error>
          <template type="amp-mustache">
            <p class="c-message c-message--failed">Your submission failed. Please try again!</p>
          </template>
        </div>
      </form>
    </div></div>
        <p class='c-content-form__footer'>100% free. We don’t spam. Unsubscribe whenever.</p>
      </div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://thehustle.co/why-nobody-ever-wins-the-mall-car-giveaway/" data-a2a-title="Why nobody ever wins the car at the mall"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fthehustle.co%2Fwhy-nobody-ever-wins-the-mall-car-giveaway%2F&amp;linkname=Why%20nobody%20ever%20wins%20the%20car%20at%20the%20mall" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fthehustle.co%2Fwhy-nobody-ever-wins-the-mall-car-giveaway%2F&amp;linkname=Why%20nobody%20ever%20wins%20the%20car%20at%20the%20mall" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fthehustle.co%2Fwhy-nobody-ever-wins-the-mall-car-giveaway%2F&amp;linkname=Why%20nobody%20ever%20wins%20the%20car%20at%20the%20mall" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>  </div>

  <div class="recent-wrap">
    		<div class="wppsac-slick-carousel-wrp wppsac-clearfix ">
			<div id="wppsac-post-carousel-1" class="wppsac-post-slider-init wppsac-post-carousel design-1">
				
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://thehustle.co/07052022-kidults/">
				<img width="600" height="328"    alt="The rise of the ‘kidult’" data-src="https://thehustle.co/wp-content/uploads/2022/07/HS-News-Brief_2022-07-04T232017.649Z.png" class="wppsac-post-image-bg lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="328" class="wppsac-post-image-bg"  src="https://thehustle.co/wp-content/uploads/2022/07/HS-News-Brief_2022-07-04T232017.649Z.png" alt="The rise of the ‘kidult’" /></noscript>
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://thehustle.co/category/brief/" rel="category"> Brief </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://thehustle.co/07052022-kidults/">The rise of the ‘kidult’</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Juliet Bennett Rylah</span>
				&nbsp;/&nbsp;July 5, 2022			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">Do you love board game nights, going to Disneyland without kids, and watching teen dramas on The CW? Then you might be a kidult.
The term dates back to the 1950s when the TV …</div> 
													<a class="wppsac-readmorebtn" href="https://thehustle.co/07052022-kidults/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://thehustle.co/07052022-face-to-face-vs-email/">
				<img width="1200" height="1200"    alt="A new study highlights how face-to-face trumps email" data-src="https://thehustle.co/wp-content/uploads/2022/07/HS-News-Brief_2022-07-04T232058.778Z.png" class="wppsac-post-image-bg lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1200" height="1200" class="wppsac-post-image-bg"  src="https://thehustle.co/wp-content/uploads/2022/07/HS-News-Brief_2022-07-04T232058.778Z.png" alt="A new study highlights how face-to-face trumps email" /></noscript>
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://thehustle.co/category/brief/" rel="category"> Brief </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://thehustle.co/07052022-face-to-face-vs-email/">A new study highlights how face-to-face trumps email</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Rob Litterst</span>
				&nbsp;/&nbsp;July 5, 2022			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">Many of us have probably had the thought: “That could’ve been an email.”
But a series of recent studies build a compelling case that some emails should, in fact, be …</div> 
													<a class="wppsac-readmorebtn" href="https://thehustle.co/07052022-face-to-face-vs-email/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://thehustle.co/07052022-digits/">
				<img width="1920" height="1080"    alt="Digits: Hummers, dog hotels, and $1T gift cards" data-src="https://thehustle.co/wp-content/uploads/2022/07/HS-News-Brief_2022-07-04T232302.058Z.png" class="wppsac-post-image-bg lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1920" height="1080" class="wppsac-post-image-bg"  src="https://thehustle.co/wp-content/uploads/2022/07/HS-News-Brief_2022-07-04T232302.058Z.png" alt="Digits: Hummers, dog hotels, and $1T gift cards" /></noscript>
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://thehustle.co/category/brief/" rel="category"> Brief </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://thehustle.co/07052022-digits/">Digits: Hummers, dog hotels, and $1T gift cards</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Jacob Cohen</span>
				&nbsp;/&nbsp;July 5, 2022			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">1) Months after starting deliveries, GM is reportedly churning out just 12 Hummer EVs a day, though that’s expected to drastically increase. Also last week, Tesla reported …</div> 
													<a class="wppsac-readmorebtn" href="https://thehustle.co/07052022-digits/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://thehustle.co/07012022-lease-to-own-agreements/">
				<img width="600" height="328"    alt="Lease-to-own agreements are blowing up" data-src="https://thehustle.co/wp-content/uploads/2022/07/HS-News-Brief_2022-07-01T031223.789Z.png" class="wppsac-post-image-bg lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="328" class="wppsac-post-image-bg"  src="https://thehustle.co/wp-content/uploads/2022/07/HS-News-Brief_2022-07-01T031223.789Z.png" alt="Lease-to-own agreements are blowing up" /></noscript>
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://thehustle.co/category/brief/" rel="category"> Brief </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://thehustle.co/07012022-lease-to-own-agreements/">Lease-to-own agreements are blowing up</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Mia Sullivan</span>
				&nbsp;/&nbsp;July 1, 2022			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">In the next Mission: Impossible movie, Ethan Hunt should try buying a house.
Home prices rose faster than ever in 2021, mortgage rates are the highest they’ve been since 2008, …</div> 
													<a class="wppsac-readmorebtn" href="https://thehustle.co/07012022-lease-to-own-agreements/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://thehustle.co/07012022-inflation-cookout/">
				<img width="1667" height="1668"    alt="Inflation is coming for your cookout" data-src="https://thehustle.co/wp-content/uploads/2022/07/HS-News-Brief_2022-07-01T031608.762Z.png" class="wppsac-post-image-bg lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1667" height="1668" class="wppsac-post-image-bg"  src="https://thehustle.co/wp-content/uploads/2022/07/HS-News-Brief_2022-07-01T031608.762Z.png" alt="Inflation is coming for your cookout" /></noscript>
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://thehustle.co/category/brief/" rel="category"> Brief </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://thehustle.co/07012022-inflation-cookout/">Inflation is coming for your cookout</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Rob Litterst</span>
				&nbsp;/&nbsp;July 1, 2022			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">Gorging on burgers, hot dogs, and potato salad is a staple of July Fourth.
But before you fill your cart to the brim, you may want to take a look at the price tag on that …</div> 
													<a class="wppsac-readmorebtn" href="https://thehustle.co/07012022-inflation-cookout/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://thehustle.co/06302022-inclusivity/">
				<img width="600" height="328"    alt="The ‘little things’ that impede inclusivity" data-src="https://thehustle.co/wp-content/uploads/2022/06/HS-News-Brief_2022-06-30T022951.151Z.png" class="wppsac-post-image-bg lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="328" class="wppsac-post-image-bg"  src="https://thehustle.co/wp-content/uploads/2022/06/HS-News-Brief_2022-06-30T022951.151Z.png" alt="The ‘little things’ that impede inclusivity" /></noscript>
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://thehustle.co/category/brief/" rel="category"> Brief </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://thehustle.co/06302022-inclusivity/">The ‘little things’ that impede inclusivity</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Juliet Bennett Rylah</span>
				&nbsp;/&nbsp;June 30, 2022			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">Ever been told to smile more at work? Then you’re probably a woman.
You Should Smile More: How to Dismantle Gender Bias in the Workplace is a new book by The Band of Sisters, …</div> 
													<a class="wppsac-readmorebtn" href="https://thehustle.co/06302022-inclusivity/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://thehustle.co/06302022-bed-bath-beyond/">
				<img width="1200" height="1200"    alt="Bed Bath &#038; Beyond… bad" data-src="https://thehustle.co/wp-content/uploads/2022/06/HS-News-Brief_2022-06-30T023348.419Z.png" class="wppsac-post-image-bg lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1200" height="1200" class="wppsac-post-image-bg"  src="https://thehustle.co/wp-content/uploads/2022/06/HS-News-Brief_2022-06-30T023348.419Z.png" alt="Bed Bath &#038; Beyond… bad" /></noscript>
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://thehustle.co/category/brief/" rel="category"> Brief </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://thehustle.co/06302022-bed-bath-beyond/">Bed Bath &#038; Beyond… bad</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Jacob Cohen</span>
				&nbsp;/&nbsp;June 30, 2022			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">Nothing better than a good ol’ 20%-off coupon from Bed Bath &amp; Beyond. Unless you are Bed Bath &amp; Beyond.
A lot’s happened with the company the last few years, and …</div> 
													<a class="wppsac-readmorebtn" href="https://thehustle.co/06302022-bed-bath-beyond/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://thehustle.co/06302022-independence-morgans-musings/">
				<img width="2223" height="1224"    alt="Independence is the highest form of wealth" data-src="https://thehustle.co/wp-content/uploads/2022/06/HS-News-Brief_2022-06-30T023713.910Z.png" class="wppsac-post-image-bg lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="2223" height="1224" class="wppsac-post-image-bg"  src="https://thehustle.co/wp-content/uploads/2022/06/HS-News-Brief_2022-06-30T023713.910Z.png" alt="Independence is the highest form of wealth" /></noscript>
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://thehustle.co/category/brief/" rel="category"> Brief </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://thehustle.co/06302022-independence-morgans-musings/">Independence is the highest form of wealth</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Morgan Housel, The Collaborative Fund</span>
				&nbsp;/&nbsp;June 30, 2022			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">I value independence more than anything else in finance.

More than I value a big paycheck.
More than I value big returns.
More than I value any amount of money.

Doing what you …</div> 
													<a class="wppsac-readmorebtn" href="https://thehustle.co/06302022-independence-morgans-musings/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://thehustle.co/06292022-tiktok-khaby-lame/">
				<img width="600" height="328"    alt="Khaby Lame is the king of TikTok" data-src="https://thehustle.co/wp-content/uploads/2022/06/HS-News-Brief_2022-06-28T224203.778Z.png" class="wppsac-post-image-bg lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="328" class="wppsac-post-image-bg"  src="https://thehustle.co/wp-content/uploads/2022/06/HS-News-Brief_2022-06-28T224203.778Z.png" alt="Khaby Lame is the king of TikTok" /></noscript>
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://thehustle.co/category/brief/" rel="category"> Brief </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://thehustle.co/06292022-tiktok-khaby-lame/">Khaby Lame is the king of TikTok</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Rob Litterst</span>
				&nbsp;/&nbsp;June 29, 2022			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">Instagram’s most followed accounts belong to folks like Cristiano Ronaldo, Kylie Jenner, and Dwayne “The Rock” Johnson.
TikTok’s belong to Bella Poarch, Charli D’Amelio, …</div> 
													<a class="wppsac-readmorebtn" href="https://thehustle.co/06292022-tiktok-khaby-lame/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://thehustle.co/06282022-geofence-warrants/">
				<img width="600" height="328"    alt="What you should know about geofencing" data-src="https://thehustle.co/wp-content/uploads/2022/06/HS-News-Brief_2022-06-27T233338.346Z.png" class="wppsac-post-image-bg lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="328" class="wppsac-post-image-bg"  src="https://thehustle.co/wp-content/uploads/2022/06/HS-News-Brief_2022-06-27T233338.346Z.png" alt="What you should know about geofencing" /></noscript>
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://thehustle.co/category/brief/" rel="category"> Brief </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://thehustle.co/06282022-geofence-warrants/">What you should know about geofencing</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Juliet Bennett Rylah</span>
				&nbsp;/&nbsp;June 28, 2022			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">In January, New York lawmakers proposed banning law enforcement from using geofencing and keyword warrants.
Though the bill hasn’t seen much movement yet, the overturning of Roe …</div> 
													<a class="wppsac-readmorebtn" href="https://thehustle.co/06282022-geofence-warrants/">Read More</a>
							</div>
			</div>
</div>			</div>
			<div class="wppsac-carousel-conf wppsac-hide" data-conf="{&quot;slides_to_show&quot;:3,&quot;slides_to_scroll&quot;:1,&quot;dots&quot;:&quot;true&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplay_interval&quot;:3000,&quot;speed&quot;:500,&quot;rtl&quot;:&quot;false&quot;,&quot;lazyload&quot;:&quot;&quot;}"></div>
		</div>
	  </div>

</div>      </div>

      <div class="col-md-4 c-post__sidebar">
      
<div class="sidebar-headlines-single">
      <div class="sidebar-top-posts">

      <h4 class="c-home__title">
       TRENDING ORIGINALS
      </h4>
      <!-- display the most popular stories limit 5 -->
        
      <ol class="topheadlines">
            <div class="row">
        <div class="col-lg-9" style="padding:0;">
          <li class="topheadlines-text"><a href="https://thehustle.co/just-stop-buying-lattes-the-origins-of-a-millennial-housing-myth/" rel="bookmark">‘Just stop buying lattes’: The origins of a millennial housing myth</a></li>
        </div>
        <div class="col-lg-3 topheadline-thumb" style="padding:0;">
          <img width="600" height="450"   alt="" loading="lazy" data-src="https://thehustle.co/wp-content/uploads/2022/06/header-2.gif" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="450" src="https://thehustle.co/wp-content/uploads/2022/06/header-2.gif" class="img-responsive wp-post-image" alt="" loading="lazy" /></noscript>        </div>
      </div>

            <div class="row">
        <div class="col-lg-9" style="padding:0;">
          <li class="topheadlines-text"><a href="https://thehustle.co/can-a-corporation-trademark-a-color/" rel="bookmark">Can a corporation &quot;own&quot; a color?</a></li>
        </div>
        <div class="col-lg-3 topheadline-thumb" style="padding:0;">
          <img width="600" height="450"   alt="" loading="lazy" data-src="https://thehustle.co/wp-content/uploads/2020/01/header-1-1.gif" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="450" src="https://thehustle.co/wp-content/uploads/2020/01/header-1-1.gif" class="img-responsive wp-post-image" alt="" loading="lazy" /></noscript>        </div>
      </div>

            <div class="row">
        <div class="col-lg-9" style="padding:0;">
          <li class="topheadlines-text"><a href="https://thehustle.co/how-a-small-candy-company-became-warren-buffetts-dream-investment/" rel="bookmark">Why a small candy company is Warren Buffett’s ‘dream’ investment</a></li>
        </div>
        <div class="col-lg-3 topheadline-thumb" style="padding:0;">
          <img width="600" height="450"   alt="" loading="lazy" data-src="https://thehustle.co/wp-content/uploads/2020/03/header-3.gif" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="450" src="https://thehustle.co/wp-content/uploads/2020/03/header-3.gif" class="img-responsive wp-post-image" alt="" loading="lazy" /></noscript>        </div>
      </div>

            <div class="row">
        <div class="col-lg-9" style="padding:0;">
          <li class="topheadlines-text"><a href="https://thehustle.co/a-chat-with-ray-dalio/" rel="bookmark">A chat with Ray Dalio</a></li>
        </div>
        <div class="col-lg-3 topheadline-thumb" style="padding:0;">
          <img width="600" height="450"   alt="" loading="lazy" data-src="https://thehustle.co/wp-content/uploads/2022/06/header2.gif" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="450" src="https://thehustle.co/wp-content/uploads/2022/06/header2.gif" class="img-responsive wp-post-image" alt="" loading="lazy" /></noscript>        </div>
      </div>

            <div class="row">
        <div class="col-lg-9" style="padding:0;">
          <li class="topheadlines-text"><a href="https://thehustle.co/why-america-has-so-few-carpenters/" rel="bookmark">Why America has so few carpenters</a></li>
        </div>
        <div class="col-lg-3 topheadline-thumb" style="padding:0;">
          <img width="600" height="450"   alt="" loading="lazy" data-src="https://thehustle.co/wp-content/uploads/2022/05/HEADER-1.gif" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="450" src="https://thehustle.co/wp-content/uploads/2022/05/HEADER-1.gif" class="img-responsive wp-post-image" alt="" loading="lazy" /></noscript>        </div>
      </div>

      
      </ol>
      </div><!-- end sidebar top posts-->
      </div>
            <div class="sidebar-feed-hustle">
        <div class="c-hustle-logo">
          <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" width="200" viewBox="0 0 385.6 84.8" style="enable-background:new 0 0 385.6 84.8" xml:space="preserve"><style>.st0{fill:#192733}</style><path class="st0" d="M70.2 1.1h14.2c1.1 0 2 .9 2 2v29.4c0 1.1.9 2 2 2h8.7c1.1 0 2-.9 2-2V3.1c0-1.1.9-2 2-2h14.3c1.1 0 2 .9 2 2v78.4c0 1.1-.9 2-2 2h-14.3c-1.1 0-2-.9-2-2v-32c0-1.1-.9-2-2-2h-8.7c-1.1 0-2 .9-2 2v32c0 1.1-.9 2-2 2H70.2c-1.1 0-2-.9-2-2V3.1c0-1.1.9-2 2-2zM143.7 81.8c-3.5-1.9-6.2-5.1-7.6-8.8-1.5-3.9-2.2-8.9-2.2-14.9V3.2c0-1.1.9-2 2-2h13.9c1.1 0 2 .9 2 2v57.6c-.1 2.7.3 5.4 1.3 7.9.9 2 2.6 3 5.1 3 2.6 0 4.3-1 5.1-3 .9-2.5 1.3-5.2 1.2-7.9V3.2c0-1.1.9-2 2-2h14c1.1 0 2 .9 2 2V58c0 6-.7 11-2.2 14.9-1.3 3.7-3.9 6.9-7.4 8.9-3.6 2-8.4 3-14.6 3-6.1 0-11-1-14.6-3zM202.3 78.5c-3.6-3.9-5.6-9.9-6.1-18-.1-1.1.7-2 1.7-2.2l11.5-1.7c1.1-.2 2.1.5 2.3 1.6v.3c.2 4.1.8 7.1 1.8 9 .9 2.1 3 3.5 5.3 3.4 3.1 0 4.6-2 4.6-6 .1-2.9-.7-5.8-2.2-8.2-1.9-2.8-4.2-5.3-6.9-7.4l-7.1-6.2c-3.3-2.7-6-5.9-8.2-9.5-2-3.7-3-7.8-2.9-12 0-6.9 2.1-12.3 6.2-16 4.1-3.7 9.8-5.6 17-5.6 7.7 0 13 2.3 15.9 6.8 2.6 4.4 4.2 9.5 4.4 14.6.1 1.1-.7 2.1-1.8 2.2L226.2 25c-1.1.2-2.1-.6-2.3-1.7V23c-.1-2.4-.4-4.7-1.1-7-.6-1.8-2.4-3-4.3-2.8-1.5 0-2.9.8-3.6 2.1-.8 1.3-1.2 2.8-1.2 4.3-.1 2.5.6 4.9 1.9 7 1.7 2.4 3.8 4.6 6.1 6.5l6.8 6c3.8 3.1 7 6.8 9.5 11 2.3 4.2 3.5 8.9 3.4 13.7 0 3.7-.9 7.3-2.7 10.5-1.8 3.2-4.4 5.7-7.6 7.5-3.5 1.9-7.4 2.8-11.3 2.7-7.9.3-13.7-1.8-17.5-6zM258.2 14.7h-8.4c-1.1 0-2-.9-2-2V3.2c0-1.1.9-2 2-2h39c1.1 0 2 .9 2 2v9.5c0 1.1-.9 2-2 2h-8.3c-1.1 0-2 .9-2 2v64.9c0 1.1-.9 2-2 2h-14.3c-1.1 0-2-.9-2-2V16.7c.1-1.1-.8-2-2-2 .1 0 .1 0 0 0zM304.8 1.1h14.1c1.1 0 2 .9 2 2v66.1c0 1.1.9 2 2 2h14.9c1.1 0 2 .9 2 2v8.2c0 1.1-.9 2-2 2h-33c-1.1 0-2-.9-2-2V3.2c-.1-1.1.8-2.1 2-2.1-.1 0-.1 0 0 0zM350.4 1.1h33c1.1 0 2 .9 2 2v8.4c0 1.1-.9 2-2 2h-14.8c-1.1 0-2 .9-2 2V32c0 1.1.9 2 2 2h10.3c1.1 0 2 .9 2 2v8.5c0 1.1-.9 2-2 2h-10.3c-1.1 0-2 .9-2 2v20.7c0 1.1.9 2 2 2h15c1.1 0 2 .9 2 2v8.2c0 1.1-.9 2-2 2h-33.2c-1.1 0-2-.9-2-2V3.2c-.1-1.1.8-2.1 2-2.1-.1 0-.1 0 0 0zM5.3 82c-1-1.6-1.4-3.5-1.3-5.4V53.7c0-.3-.2-.5-.5-.5h-3c-.3 0-.5-.2-.5-.5V51c0-.3.2-.5.5-.5h3c.3 0 .5-.2.5-.5v-9.2c0-.3.2-.5.5-.5h3.2c.3 0 .5.2.5.5V50c0 .3.2.5.5.5h4.5c.3 0 .5.2.5.5v1.7c0 .3-.2.5-.5.5H8.7c-.3 0-.5.2-.5.5v22.4c-.1 1.2.1 2.4.6 3.4.6.7 1.4 1.1 2.3.9.6 0 1.2-.1 1.8-.2.3-.1.5.1.6.4V83c0 .2-.2.5-.4.5-1 .2-2 .3-3.1.3-2.3 0-3.8-.6-4.7-1.8zM17.3 37.3h3.2c.3 0 .5.2.5.5v12.6c0 .3.2.5.5.5.1 0 .2 0 .3-.1 2.1-1.6 4.8-2.1 7.3-1.3 2.9.8 4.9 3.6 4.9 8.3v25.1c0 .3-.2.5-.5.5h-3.2c-.3 0-.5-.2-.5-.5v-25c0-2.7-1.4-4.3-3.7-4.4-2.1-.1-3.2.2-4.9 2.5-.2.3-.3.6-.3 1v25.9c0 .3-.2.5-.5.5h-3.2c-.3 0-.5-.2-.5-.5V37.8c.1-.3.3-.5.6-.5zM41.9 82.7c-1.4-1-2.4-2.4-2.8-4-.7-2.5-1-5-.9-7.6v-8.4c-.1-2.6.2-5.1.9-7.6.5-1.6 1.5-3.1 2.9-4 1.6-.8 3.3-1.2 5.1-1.1 1.9-.1 3.7.4 5.3 1.5 1.3 1.1 2.2 2.7 2.6 4.4.5 2.6.8 5.2.7 7.8V66c0 .3-.2.5-.5.5H42.8c-.3 0-.5.2-.5.5v5.3c0 3.2.4 5.4 1.1 6.6.7 1.3 2.2 2 3.6 1.9 1.3.1 2.5-.4 3.3-1.4.8-.9 1.2-2.6 1.2-5v-1.7c0-.3.2-.5.5-.5h3c.3 0 .5.2.5.5V74c0 3.2-.7 5.6-2 7.3-1.3 1.7-3.5 2.6-6.5 2.6-1.8.1-3.6-.4-5.1-1.2zM51 64.2c.3 0 .5-.2.5-.5v-2.2c0-1.6-.1-3.1-.3-4.7-.1-1-.6-1.9-1.3-2.7-.8-.7-1.8-1.1-2.9-1-1-.1-2 .2-2.8.8-.8.7-1.3 1.6-1.5 2.7-.4 1.8-.5 3.6-.5 5.4v1.7c0 .3.2.5.5.5H51z"/></svg>
        </div>
        <div class="c-hustle__text">
            Never Miss What’s Happening In Business and Tech        </div>
        <div class="c-hustle__form">
            <script type="text/javascript">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</script>    <div class="email-signup" id=email-submission>
      <div class="funnel-error" style="display:none;"></div>
      <form class="email-submission " id="sidebar" action="https://cms.thehustle.co/api/v1/contacts/wordpress_create" method="post" autocomplete="email">
      <div class="email-form-wrap">
        <input class="funnel-source hidden-input" type="hidden" name="source" value="thehustleco">
        <input class="funnel-campaign hidden-input" type="hidden" name="campaign" value="sidebar">
        <input class="funnel-medium hidden-input" type="hidden" name="medium" value="">
        <input class="funnel-form-id hidden-input" type="hidden" name="form-id" value="sidebar">
        <input class="funnel-referral hidden-input" type="hidden" name="referral_code">
        <input class="funnel-fail-url hidden-input" type="hidden" name="fail_url" value="">
        <input class="funnel-a hidden-input" type="hidden" name="a" value="">
        <input class="funnel-c hidden-input" type="hidden" name="c" value="">
        <input class="funnel-o hidden-input" type="hidden" name="o" value="">
        <input class="funnel-oc hidden-input" type="hidden" name="oc" value="">
        <input class="funnel-e hidden-input" type="hidden" name="e" value="">
        <input class="funnel-f hidden-input" type="hidden" name="f" value="">
        <input class="funnel-r hidden-input" type="hidden" name="r" value="">
        <input class="funnel-t hidden-input" type="hidden" name="t" value="">
        <input class="funnel-s1 hidden-input" type="hidden" name="s1" value="">
        <input class="funnel-s2 hidden-input" type="hidden" name="s2" value="">
        <input class="funnel-s3 hidden-input" type="hidden" name="s3" value="">
        <input class="funnel-s4 hidden-input" type="hidden" name="s4" value="">
        <input class="funnel-s5 hidden-input" type="hidden" name="s5" value="">
        <input class="funnel-success-url hidden-input" type="hidden" name="success_url" value="https://thehustle.co/signup?redirect_after=https%3A%2F%2Fthehustle.co%2Fthank-you-hub%2F">
        <input id="recaptcha-response-v3" class="g-recaptcha hidden-input" type="hidden" name="g-recaptcha-response" value="">
        <div class="signup-icon" style="display:none;">
          <svg width="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M22 6c0-1.1-.9-2-2-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6Zm-2 0-8 5-8-5h16Zm0 12H4V8l8 5 8-5v10Z" fill="#848B92"></path></svg>
        </div>
        <input class="signup-email" type="email" name="email" placeholder="Your email address" required autocomplete="email">
        <input class="email-submit " type="submit" value="Join Free">
        </div>
        <div class="validate-mistake-emails-message" style="display:none;"></div>
        
        
        <div class="trends-opt-in" style="display:none;"></div>
        <div submit-success>
          <template type="amp-mustache">
            <p class="c-message c-message--success">Thank you for subscribing.</p>
          </template>
        </div>
        <div submit-error>
          <template type="amp-mustache">
            <p class="c-message c-message--failed">Your submission failed. Please try again!</p>
          </template>
        </div>
      </form>
    </div>        </div>
        <div class="c-hustle__footer">Trusted By 2M+ Readers</div>
      </div>
            <div class="sidebar-feed-trends">
            
      <div class="sidebar-trends-image">
          <a target="_blank" href="https://trends.co/?utm_source=thehustleco&medium=blog&utm_campaign=sidebar">
                                <img width="638" height="876"   alt="trends" data-src="https://thehustle.co/wp-content/uploads/2021/05/trends-iPhone_animated_1200x1200_1.gif" class="attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="638" height="876" src="https://thehustle.co/wp-content/uploads/2021/05/trends-iPhone_animated_1200x1200_1.gif" class="attachment-full size-full" alt="trends" /></noscript>                        </a>
      </div>

      <div class="sidebar-trends-logo">
      <img width="286" height="73"  data-src="https://thehustle.co/wp-content/uploads/2021/05/trends-logo.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img width="286" height="73" src="https://thehustle.co/wp-content/uploads/2021/05/trends-logo.png"></noscript>
      </div>

      <h3 class="sidebar-trends-text">
      Vetted business ideas you can launch in a weekend      </h3>

      <a href="https://trends.co/?utm_source=thehustleco&medium=blog&utm_campaign=sidebar" class="c-btn c-btn--icon" target="_blank">
        <svg width="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2Zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8Zm.31-8.86c-1.77-.45-2.34-.94-2.34-1.67 0-.84.79-1.43 2.1-1.43 1.38 0 1.9.66 1.94 1.64h1.71c-.05-1.34-.87-2.57-2.49-2.97V5H10.9v1.69c-1.51.32-2.72 1.3-2.72 2.81 0 1.79 1.49 2.69 3.66 3.21 1.95.46 2.34 1.15 2.34 1.87 0 .53-.39 1.39-2.1 1.39-1.6 0-2.23-.72-2.32-1.64H8.04c.1 1.7 1.36 2.66 2.86 2.97V19h2.34v-1.67c1.52-.29 2.72-1.16 2.73-2.77-.01-2.2-1.9-2.96-3.66-3.42Z" fill="#fff"/></svg>
        Get 1,000+ Ideas &#128176;      </a>

                  </div>
      <div class="sidebar-feed-podcast">
            
      <div class="sidebar-podcast-stars">
      <svg width="146" viewBox="0 0 146 26" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="m13 0 2.904 9.003 9.46-.02-7.666 5.543 2.943 8.991L13 17.94l-7.641 5.577 2.943-8.99L.636 8.983l9.46.02L13 0ZM43 0l2.904 9.003 9.46-.02-7.666 5.543 2.943 8.991L43 17.94l-7.641 5.577 2.943-8.99-7.666-5.544 9.46.02L43 0ZM73 0l2.904 9.003 9.46-.02-7.666 5.543 2.943 8.991L73 17.94l-7.641 5.577 2.943-8.99-7.666-5.544 9.46.02L73 0ZM103 0l2.904 9.003 9.46-.02-7.666 5.543 2.943 8.991L103 17.94l-7.641 5.577 2.943-8.99-7.666-5.544 9.46.02L103 0ZM133 0l2.904 9.003 9.46-.02-7.666 5.543 2.943 8.991L133 17.94l-7.641 5.577 2.943-8.99-7.666-5.544 9.46.02L133 0Z" fill="#FD9426"/></svg>
      </div>

      <h4 class="sidebar-podcast-review">
      “Entertaining, informative, keeps you coming back for more...”      </h4>

      <div class="sidebar-podcast-image">
          <a target="_blank" href="https://www.thehustledaily.show/?utm_source=thehustle&utm_medium=referral&utm_campaign=sidebar">
              <img width="780" height="780"  data-src="https://thehustle.co/wp-content/uploads/2022/04/the-hustle-daily-show.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img width="780" height="780" src="https://thehustle.co/wp-content/uploads/2022/04/the-hustle-daily-show.jpeg"></noscript>
          </a>
      </div>

      <h3 class="sidebar-podcast-text">
      The Hustle Daily Show      </h3>

            <div class="sidebar-podcast-station">
                <a href="https://podcasts.apple.com/us/podcast/id1606449047?mt=2&ls=1" target="_blank" rel="nofollow, noopener" class="c-link c-link--station">
          <svg width="48" viewBox="0 0 48 48" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M24 45.75c12.012 0 21.75-9.738 21.75-21.75S36.012 2.25 24 2.25 2.25 11.988 2.25 24 11.988 45.75 24 45.75Z" fill="url(#paint0_linear_156_713)"/><path d="m28.459 31.177-.762 6.308c-.108 1.305-1.196 2.175-2.5 2.175h-2.285c-1.305 0-2.392-.979-2.5-2.175l-.762-6.308c-.435-2.718 1.631-5.002 4.35-5.002 2.719 0 4.785 2.284 4.459 5.002ZM27.806 22.26c0 2.066-1.74 3.806-3.806 3.806-2.067 0-3.807-1.74-3.807-3.806s1.74-3.806 3.807-3.806c2.066 0 3.806 1.74 3.806 3.806Z" fill="#fff"/><path d="M33.788 23.13c0 2.61-1.088 5.003-2.719 6.742-.109-.978-.435-2.066-.979-2.936.762-1.087 1.088-2.501 1.088-3.915 0-4.024-3.263-7.177-7.178-7.177s-7.177 3.262-7.177 7.177c0 1.414.435 2.719 1.087 3.915-.543.87-.87 1.849-.978 2.936-1.632-1.63-2.72-4.132-2.72-6.742A9.747 9.747 0 0 1 24 13.343c5.438 0 9.788 4.458 9.788 9.787Z" fill="#fff"/><path d="M38.9 23.13c0 5.872-3.48 11.092-8.483 13.485l.435-3.154c3.371-2.175 5.546-5.981 5.546-10.331-.108-6.742-5.655-12.289-12.397-12.289-6.743 0-12.289 5.546-12.289 12.289 0 4.35 2.175 8.047 5.546 10.331l.435 3.154A14.915 14.915 0 0 1 9.211 23.13c0-8.156 6.634-14.899 14.899-14.899 8.265 0 14.79 6.743 14.79 14.899Z" fill="#fff"/><defs><linearGradient id="paint0_linear_156_713" x1="24" y1="2.25" x2="24" y2="45.75" gradientUnits="userSpaceOnUse"><stop stop-color="#D46FF9"/><stop offset="1" stop-color="#8630C1"/></linearGradient></defs></svg>
          <span>Listen on <strong>Apple Podcast</strong></span>
        </a>
                        <a href="https://castro.fm/podcast/5ad59e36-b4e3-4599-b00c-dba4df953e98" target="_blank" rel="nofollow, noopener" class="c-link c-link--station">
          <svg width="48" viewBox="0 0 48 48" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0_156_718)"><path d="M24 45.75a21.75 21.75 0 1 0 0-43.5 21.75 21.75 0 0 0 0 43.5Z" fill="url(#paint0_linear_156_718)"/><path d="M24 7.5a16.5 16.5 0 1 0 0 33 16.5 16.5 0 0 0 0-33Zm10.417 21.75a11.677 11.677 0 0 1-3.555 4.163l-2.76-3.84a6.99 6.99 0 1 0-8.227.014l-2.767 3.84a11.722 11.722 0 1 1 15.142-17.79 11.52 11.52 0 0 1 2.542 3.803 11.738 11.738 0 0 1-.375 9.81Z" fill="#2E2E2E"/><path d="M26.82 23.973a2.828 2.828 0 1 1-5.649-.291 2.828 2.828 0 0 1 5.648.291Z" fill="#fff"/><path d="M35.692 23.925a11.714 11.714 0 0 1-4.83 9.488l-2.76-3.84a6.99 6.99 0 1 0-10.77-3.473 6.938 6.938 0 0 0 2.543 3.487l-2.768 3.84a11.722 11.722 0 1 1 15.143-17.79 11.52 11.52 0 0 1 2.542 3.803c.593 1.421.899 2.945.9 4.485Z" fill="#fff"/></g><defs><linearGradient id="paint0_linear_156_718" x1="24" y1="2.25" x2="24" y2="45.75" gradientUnits="userSpaceOnUse"><stop stop-color="#0ECEC1"/><stop offset="1" stop-color="#00B368"/></linearGradient><clipPath id="clip0_156_718"><path fill="#fff" transform="translate(2.25 2.25)" d="M0 0h43.5v43.5H0z"/></clipPath></defs></svg>
          <span>Listen on <strong>Castro</strong></span>
        </a>
                        <a href="https://open.spotify.com/show/2raJnG8VSFXQ8jgByMoZhR" target="_blank" rel="nofollow, noopener" class="c-link c-link--station">
          <svg width="48" viewBox="0 0 48 48" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M24 2.25C11.993 2.25 2.25 11.993 2.25 24c0 12.006 9.743 21.75 21.75 21.75 12.006 0 21.75-9.744 21.75-21.75 0-12.007-9.744-21.75-21.75-21.75Z" fill="#1AB26B"/><path d="M32.832 34.252c-.369 0-.597-.114-.939-.315-5.472-3.298-11.84-3.438-18.128-2.15-.342.088-.79.229-1.043.229-.851 0-1.386-.675-1.386-1.386 0-.903.535-1.333 1.193-1.473 7.182-1.587 14.523-1.447 20.785 2.298.535.342.85.649.85 1.447s-.622 1.35-1.332 1.35ZM35.19 28.499c-.455 0-.762-.202-1.078-.368-5.481-3.245-13.655-4.552-20.925-2.579-.422.114-.65.228-1.044.228a1.703 1.703 0 0 1-1.702-1.701c0-.939.456-1.561 1.36-1.816 2.438-.684 4.929-1.192 8.577-1.192 5.692 0 11.19 1.412 15.523 3.99.71.421.991.965.991 1.728-.009.947-.745 1.71-1.701 1.71ZM37.91 21.816c-.456 0-.736-.114-1.131-.342-6.244-3.727-17.409-4.622-24.635-2.605-.316.088-.71.228-1.132.228-1.157 0-2.043-.903-2.043-2.07 0-1.192.737-1.867 1.526-2.095 3.087-.904 6.542-1.334 10.305-1.334 6.402 0 13.111 1.334 18.014 4.193.684.394 1.131.938 1.131 1.982a2.032 2.032 0 0 1-2.035 2.043Z" fill="#fff"/></svg>
          <span>Listen on <strong>Spotify</strong></span>
        </a>
                      </div>
    


                  </div>
    </div>
  </div>


	
	</div><!-- end container-->

	
	<footer class="c-section--footer">
		<div class="container">
			<div class="c-footer">
				<div class="c-footer__col">
					<div class="c-logo">
						<a href="https://thehustle.co" class="c-link c-link--logo" aria-label="The Hustle">
							<svg width="40" viewBox="0 0 40 64" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#ab)" fill="#fff"><path d="M38.541 20.557v41.319a.61.61 0 0 1-.183.436.626.626 0 0 1-.442.18h-9.583a.634.634 0 0 1-.442-.18.616.616 0 0 1-.183-.436V38.242a2.191 2.191 0 0 0-.655-1.546 2.251 2.251 0 0 0-1.567-.646h-8.264a2.251 2.251 0 0 0-1.567.646c-.416.41-.652.966-.655 1.546v23.565a.68.68 0 0 1-.178.462.697.697 0 0 1-.447.223H5.764V64h8.472a2.251 2.251 0 0 0 1.567-.646c.416-.41.651-.966.655-1.547V38.242a.602.602 0 0 1 .179-.435.617.617 0 0 1 .44-.181h8.27a.63.63 0 0 1 .442.18.612.612 0 0 1 .183.436v23.565c.004.58.239 1.136.655 1.547.416.41.979.642 1.567.646l9.584-.069a2.207 2.207 0 0 0 1.559-.605A2.15 2.15 0 0 0 40 61.806v-41.25H38.54ZM13.333 4.933h1.042a.63.63 0 0 1 .442.181.613.613 0 0 1 .183.436v15.007h1.666V5.55a2.191 2.191 0 0 0-.655-1.546 2.251 2.251 0 0 0-1.567-.647h-1.111v1.576Z"/><path d="M1.736 0h8.118a1.757 1.757 0 0 1 1.232.5 1.713 1.713 0 0 1 .511 1.213V22.27c0 .454.183.89.509 1.211.325.321.767.502 1.227.502h7.5c.46 0 .902-.18 1.228-.502.326-.321.508-.757.508-1.211V1.713c0-.454.183-.89.509-1.211A1.748 1.748 0 0 1 24.306 0h9.097c.46 0 .902.18 1.227.502.326.321.509.757.509 1.211v55.709c0 .454-.183.89-.509 1.211a1.748 1.748 0 0 1-1.227.502h-9.097c-.46 0-.902-.18-1.228-.502a1.702 1.702 0 0 1-.509-1.211v-23.03c0-.455-.182-.89-.508-1.212a1.748 1.748 0 0 0-1.228-.502h-7.5c-.46 0-.902.18-1.227.502a1.702 1.702 0 0 0-.509 1.211v23.03a1.693 1.693 0 0 1-.51 1.215 1.739 1.739 0 0 1-1.233.499H1.736c-.46 0-.902-.18-1.228-.502A1.702 1.702 0 0 1 0 57.422V1.713C0 1.26.183.823.508.502A1.748 1.748 0 0 1 1.736 0Z"/></g><defs><clipPath id="ab"><path fill="#fff" d="M0 0h40v64H0z"/></clipPath></defs></svg>
						</a>
					</div>
				</div>
				<div class="c-footer__col">
						<ul id="menu-footer" class="s-nav-footer"><li id="menu-item-30946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30946"><a href="https://thehustle.co/series/brief/">Daily Headlines</a></li>
<li id="menu-item-30947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30947"><a href="https://thehustle.co/category/stories/">Hustle Originals</a></li>
<li id="menu-item-30948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30948"><a href="https://thehustle.co/category/daily/?latest">Today’s Newsletter</a></li>
<li id="menu-item-30949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30949"><a href="https://www.thehustledaily.show/?utm_source=thehustle&#038;utm_medium=referral&#038;utm_campaign=footer-link">Podcast</a></li>
<li id="menu-item-30950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30950"><a target="_blank" rel="noopener" href="https://trends.co/?utm_source=thehustle&#038;utm_medium=referral&#038;utm_campaign=footer-link">Trends</a></li>
<li id="menu-item-25705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25705"><a target="_blank" rel="noopener" href="https://blog.hubspot.com/?utm_source=thehustle&#038;utm_medium=referral&#038;utm_campaign=footer-link">HubSpot</a></li>
</ul>				</div>
				<div class="c-footer__col">
					<ul class="s-nav-social">
												<li>
							<a href="https://www.tiktok.com/@thehustle.co?lang=en" aria-label="Tiktok" target="_blank" rel="nofollow, noopener">
							<svg width="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.958 0h3.571c.04 1.433.612 2.8 1.604 3.832A6.415 6.415 0 0 0 20 5.47v3.697a9.865 9.865 0 0 1-3.82-.89 12.611 12.611 0 0 1-1.479-.853v8.018a7.007 7.007 0 0 1-1.241 3.61 6.768 6.768 0 0 1-2.346 2.121 6.743 6.743 0 0 1-3.049.821 6.667 6.667 0 0 1-3.733-.958A6.939 6.939 0 0 1 1 15.806v-1.37a6.924 6.924 0 0 1 2.358-4.55 6.8 6.8 0 0 1 5.624-1.571v4.07a3.189 3.189 0 0 0-2.76.336 3.17 3.17 0 0 0-1.25 1.61c-.137.479-.179.98-.124 1.475a3.106 3.106 0 0 0 1.098 1.927c.59.484 1.338.732 2.1.697a3.059 3.059 0 0 0 2.53-1.475c.204-.283.335-.612.382-.958.086-1.647.048-3.276.058-4.914V.02L10.958 0Z" fill="currentColor"/></svg>
							</a>
						</li>
																		<li>
							<a href="https://twitter.com/TheHustle" aria-label="Twitter" target="_blank" rel="nofollow, noopener">
							<svg width="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M6.919 19.939c8.301 0 12.842-6.878 12.842-12.843 0-.195 0-.39-.013-.584A9.185 9.185 0 0 0 22 4.176a9.01 9.01 0 0 1-2.593.71 4.53 4.53 0 0 0 1.985-2.496 9.047 9.047 0 0 1-2.866 1.095 4.52 4.52 0 0 0-3.291-1.422c-2.479 0-4.518 2.039-4.518 4.517 0 .344.039.687.117 1.022A12.82 12.82 0 0 1 1.53 2.886 4.536 4.536 0 0 0 2.93 8.911 4.48 4.48 0 0 1 .88 8.346v.058c0 2.14 1.523 4 3.621 4.424a4.508 4.508 0 0 1-2.038.078A4.528 4.528 0 0 0 6.68 16.04 9.058 9.058 0 0 1 0 17.911a12.78 12.78 0 0 0 6.919 2.024" fill="currentColor"/></svg>
							</a>
						</li>
																		<li>
							<a href="https://www.facebook.com/hustlecon/" aria-label="Facebook" target="_blank" rel="nofollow, noopener">
							<svg width="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#a)"><path d="m16.084 12.281.606-3.95H12.9V5.765c0-1.081.53-2.135 2.228-2.135h1.723V.267S15.286 0 13.79 0c-3.122 0-5.163 1.892-5.163 5.318V8.33h-3.47v3.951h3.47v9.553a13.772 13.772 0 0 0 4.272 0V12.28h3.185Z" fill="currentColor"/></g><defs><clipPath id="a"><path fill="currentColor" d="M0 0h22v22H0z"/></clipPath></defs></svg>
							</a>
						</li>
																		<li>
							<a href="https://www.instagram.com/thehustledaily/?hl=en" aria-label="Instagram" target="_blank" rel="nofollow, noopener">
							<svg width="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10.998 1.632c-2.55 0-2.869.01-3.87.056-1 .046-1.682.205-2.279.437-.617.24-1.14.56-1.662 1.082A4.601 4.601 0 0 0 2.104 4.87c-.232.597-.39 1.28-.436 2.278-.046 1.002-.057 1.321-.057 3.87 0 2.55.011 2.87.057 3.87.045 1 .204 1.682.436 2.28.24.616.56 1.14 1.083 1.662a4.6 4.6 0 0 0 1.662 1.082c.597.232 1.28.391 2.279.437 1.001.045 1.32.056 3.87.056s2.869-.01 3.87-.056c1-.046 1.681-.205 2.279-.437.617-.24 1.14-.56 1.662-1.082a4.603 4.603 0 0 0 1.083-1.663c.232-.597.39-1.28.436-2.278.046-1.002.057-1.321.057-3.87 0-2.55-.011-2.87-.057-3.87s-.204-1.682-.436-2.28a4.601 4.601 0 0 0-1.083-1.662 4.602 4.602 0 0 0-1.662-1.082c-.598-.232-1.28-.391-2.279-.437-1.001-.045-1.32-.056-3.87-.056Zm0 1.691c2.506 0 2.803.01 3.793.055.915.042 1.412.195 1.743.323.438.17.75.374 1.08.702.328.329.531.641.701 1.08.129.33.282.827.324 1.742.045.99.054 1.287.054 3.793 0 2.507-.01 2.804-.054 3.793-.042.916-.195 1.413-.324 1.743-.17.439-.373.751-.702 1.08a2.907 2.907 0 0 1-1.08.702c-.33.128-.827.281-1.742.323-.99.045-1.287.055-3.793.055-2.507 0-2.803-.01-3.793-.055-.915-.042-1.412-.195-1.743-.323a2.909 2.909 0 0 1-1.08-.702 2.907 2.907 0 0 1-.701-1.08c-.129-.33-.282-.827-.324-1.742-.045-.99-.054-1.287-.054-3.793 0-2.507.01-2.804.054-3.794.042-.915.195-1.412.324-1.742.17-.439.373-.751.702-1.08a2.909 2.909 0 0 1 1.079-.702c.33-.128.828-.281 1.743-.323.99-.045 1.287-.055 3.793-.055Z" fill="currentColor"/><path d="M10.998 14.136a3.129 3.129 0 1 1 0-6.258 3.129 3.129 0 0 1 0 6.258Zm0-7.949a4.82 4.82 0 1 0 0 9.64 4.82 4.82 0 0 0 0-9.64ZM17.132 6.023a1.126 1.126 0 1 1-2.253 0 1.126 1.126 0 0 1 2.253 0Z" fill="currentColor"/></svg>
							</a>
						</li>
											</ul>
				</div>
				<div class="c-footer__col">
					<p class="c-footer__copyright">&copy; 2022, Hustle Con Media, Inc., All Rights Reserved.</p>
					<a href="https://thehustle.co/privacy/" class="c-link c-link--footer">Privacy Policy</a>				</div>
			</div>
		</div>
	</footer>

</div><!-- #page we need this extra closing tag here -->

<div class="a2a_kit a2a_kit_size_30 a2a_floating_style a2a_default_style" style="bottom:0px;left:50%;transform:translateX(-50%);background-color:#ffffff"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fthehustle.co%2Fwhy-nobody-ever-wins-the-mall-car-giveaway%2F&amp;linkname=Why%20nobody%20ever%20wins%20the%20car%20at%20the%20mall%20-%20The%20Hustle" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fthehustle.co%2Fwhy-nobody-ever-wins-the-mall-car-giveaway%2F&amp;linkname=Why%20nobody%20ever%20wins%20the%20car%20at%20the%20mall%20-%20The%20Hustle" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fthehustle.co%2Fwhy-nobody-ever-wins-the-mall-car-giveaway%2F&amp;linkname=Why%20nobody%20ever%20wins%20the%20car%20at%20the%20mall%20-%20The%20Hustle" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>            <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;">
                <svg style="position:absolute" height="0" width="0">
                    <filter id="aspblur">
                        <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
                    </filter>
                </svg>
                <svg style="position:absolute" height="0" width="0">
                    <filter id="no_aspblur"></filter>
                </svg>
            </div>
        		<div data-elementor-type="popup" data-elementor-id="21680" class="elementor elementor-21680 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeIn&quot;,&quot;exit_animation&quot;:&quot;fadeIn&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;1.4&quot;,&quot;sizes&quot;:[]},&quot;triggers&quot;:{&quot;scrolling_offset&quot;:20,&quot;scrolling&quot;:&quot;yes&quot;,&quot;scrolling_direction&quot;:&quot;down&quot;},&quot;timing&quot;:{&quot;sessions_sessions&quot;:4,&quot;sessions&quot;:&quot;yes&quot;,&quot;times_times&quot;:1,&quot;times&quot;:&quot;yes&quot;,&quot;devices_devices&quot;:[&quot;desktop&quot;],&quot;devices&quot;:&quot;yes&quot;}}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-71beae19 elementor-section-height-min-height elementor-section-items-top ignore-toc elementor-section-full_width elementor-section-height-default" data-id="71beae19" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-28241fbb elementor-hidden-tablet elementor-hidden-phone" data-id="28241fbb" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-10828707 elementor-widget elementor-widget-spacer" data-id="10828707" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-3709a684" data-id="3709a684" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3aec38ec elementor-widget elementor-widget-heading" data-id="3aec38ec" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Psst</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-3f507ab6 elementor-widget elementor-widget-heading" data-id="3f507ab6" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">How'd Bezos build a billion dollar empire?</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-63c38e30 elementor-widget elementor-widget-text-editor" data-id="63c38e30" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p><span style="font-family: georgia, palatino, serif;">In 1994, Jeff Bezos discovered a shocking stat: Internet usage grew 2,300% per year.</span></p>
<p><span style="font-family: georgia, palatino, serif;">Data shows where markets are headed.</span></p>
<p><span style="font-family: georgia, palatino, serif;">And that&#8217;s why we built Trends &#8212; to show you up-and-coming market opportunities about to explode. Interested?</span></p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-315f9783 elementor-widget elementor-widget-button" data-id="315f9783" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://trends.co" class="elementor-button-link elementor-button elementor-size-md" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">YES, I WANT IN →</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		<div class="wt-cli-cookie-bar-container" data-nosnippet="true"><!--googleoff: all--><div id="cookie-law-info-bar" role="dialog" aria-live="polite" aria-label="cookieconsent" aria-describedby="wt-cli-cookie-banner" data-cli-geo-loc="0" style="padding:10px; box-sizing:border-box; float:left; border:solid 0px #fff; font-size:14px;" class="wt-cli-cookie-bar"><div class="cli-wrapper"><span id="wt-cli-cookie-banner"><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies to make the Hustle website a better place. Cookies help to provide a more personalized experience and relevant advertising for you, and web analytics for us. To learn more about the different cookies we're using, check out our <a id="wt-cli-settings-btn" class="wt-cli-element medium cli-plugin-main-button cli_settings_button">Cookie Settings</a>. For further information, check out our <a href="https://thehustle.co/cookie-policy/" style="background-color: transparent !important;color: #333 !important;text-decoration: underline !important">Cookie Policy</a> &amp; our <a href="https://thehustle.co/privacy/" style="background-color: transparent !important;color: #333 !important;text-decoration: underline !important">Privacy Policy</a>.</div><div class="cli-bar-btn_container"><a id="wt-cli-reject-btn" tabindex="0" role='button' style="display:inline-block; padding:8px 16px 8px; border-radius:4px; text-align:center; font-size:12px; border:solid 0px #fff; line-height:18px;"  class="wt-cli-element medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Decline</a><a id="wt-cli-accept-btn" tabindex="0" role='button' style="display:inline-block; padding:8px 16px 8px; border-radius:4px; text-align:center; font-size:12px; border:solid 0px #fff; line-height:18px;" data-cli_action="accept"  class="wt-cli-element medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Allow Cookies</a></div></div></span></div></div><div tabindex="0" id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" id="cliSettingsPopup" role="dialog" aria-labelledby="wt-cli-privacy-title" tabindex="-1" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button aria-label="Close" type="button" class="cli-modal-close" id="cliModalClose">
      <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      <span class="wt-cli-sr-only">Close</span>
      </button>
        <div class="cli-modal-body">

    <div class="wt-cli-element cli-container-fluid cli-tab-container">
        <div class="cli-row">
                            <div class="cli-col-12 cli-align-items-stretch cli-px-0">
                    <div class="cli-privacy-overview">
                        <h4 id='wt-cli-privacy-title'>Privacy Overview</h4>                        <div class="cli-privacy-content">
                            <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                        </div>
                        <a id="wt-cli-privacy-readmore"  tabindex="0" role="button" class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>                    </div>
                </div>
                        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container" role="tablist">

                
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-necessary" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-necessary" aria-controls="wt-cli-tab-necessary" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessary                            </a>
                                                                                        <div class="wt-cli-necessary-checkbox">
                                    <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" aria-label="Necessary" data-id="checkbox-necessary" checked="checked" />
                                    <label class="form-check-label" for="wt-cli-checkbox-necessary"> Necessary </label>
                                </div>
                                <span class="cli-necessary-caption">
                                    Always Enabled                                </span>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-necessary" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-necessary" class="cli-tab-pane cli-fade" data-id="necessary">
                            <div class="wt-cli-cookie-description">Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-functional" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-functional" aria-controls="wt-cli-tab-functional" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
                                Functional                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-functional" aria-label="functional" data-id="checkbox-functional" role="switch" aria-controls="wt-cli-tab-link-functional" aria-labelledby="wt-cli-tab-link-functional"  />
                                    <label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">functional</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-functional" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-functional" class="cli-tab-pane cli-fade" data-id="functional">
                            <div class="wt-cli-cookie-description">Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__cf_bm</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">This cookie, set by Cloudflare, is used to support Cloudflare Bot Management.</td></tr></tbody></table></div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-analytics" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-analytics" aria-controls="wt-cli-tab-analytics" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
                                Analytics                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-analytics" aria-label="analytics" data-id="checkbox-analytics" role="switch" aria-controls="wt-cli-tab-link-analytics" aria-labelledby="wt-cli-tab-link-analytics"  />
                                    <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">analytics</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-analytics" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-analytics" class="cli-tab-pane cli-fade" data-id="analytics">
                            <div class="wt-cli-cookie-description">Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__hssc</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">This cookie keeps track of sessions.
This is used to determine if HubSpot should increment the session number and timestamps in the __hstc cookie.
It contains the domain, viewCount (increments each pageView in a session), and session start timestamp.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__hssrc</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">Whenever HubSpot changes the session cookie, this cookie is also set to determine if the visitor has restarted their browser.
If this cookie does not exist when HubSpot manages cookies, it is considered a new session.
It contains the value "1" when present.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__hstc</td><td class="cookielawinfo-column-3">6 months</td><td class="cookielawinfo-column-4">The main cookie for tracking visitors.
It contains the domain, utk, initial timestamp (first visit), last timestamp (last visit), current timestamp (this visit), and session number (increments for each subsequent session).</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga</td><td class="cookielawinfo-column-3">6 months</td><td class="cookielawinfo-column-4">The _ga cookie, installed by Google Analytics, calculates visitor, session and campaign data and also keeps track of site usage for the site's analytics report. The cookie stores information anonymously and assigns a randomly generated number to recognize unique visitors.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat_gtag_UA_58267113_7</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">This cookie is set by Google and is used to distinguish users.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat_UA-58267113-7</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">This is a pattern type cookie set by Google Analytics, where the pattern element on the name contains the unique identity number of the account or website it relates to. It appears to be a variation of the _gat cookie which is used to limit the amount of data recorded by Google on high traffic volume websites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gcl_au</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">Provided by Google Tag Manager to experiment advertisement efficiency of websites using their services.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gid</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">Installed by Google Analytics, _gid cookie stores information on how visitors use a website, while also creating an analytics report of the website's performance. Some of the data that are collected include the number of visitors, their source, and the pages they visit anonymously.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_omappvp</td><td class="cookielawinfo-column-3">6 months</td><td class="cookielawinfo-column-4">The _omappvp cookie is set to distinguish new and returning users and is used in conjunction with _omappvs cookie.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_omappvs</td><td class="cookielawinfo-column-3">20 minutes</td><td class="cookielawinfo-column-4">The _omappvs cookie, used in conjunction with the _omappvp cookies, is used to determine if the visitor has visited the website before, or if it is a new visitor.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_omra</td><td class="cookielawinfo-column-3">6 months</td><td class="cookielawinfo-column-4"></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">hubspotutk</td><td class="cookielawinfo-column-3">6 months</td><td class="cookielawinfo-column-4">This cookie keeps track of a visitor's identity. It is passed to HubSpot on form submission and used when deduplicating contacts.
It contains an opaque GUID to represent the current visitor.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">om-wip10afyetrnlu70kibe</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">Used to determine if a visitor has been shown a campaign by the slug</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">sailthru_content</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">sailthru_pageviews</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">sailthru_visitor</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">test_cookie</td><td class="cookielawinfo-column-3">15 minutes</td><td class="cookielawinfo-column-4">The test_cookie is set by doubleclick.net and is used to determine if the user's browser supports cookies.</td></tr></tbody></table></div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-advertisement" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-advertisement" aria-controls="wt-cli-tab-advertisement" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
                                Advertisement                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-advertisement" aria-label="advertisement" data-id="checkbox-advertisement" role="switch" aria-controls="wt-cli-tab-link-advertisement" aria-labelledby="wt-cli-tab-link-advertisement"  />
                                    <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">advertisement</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-advertisement" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-advertisement" class="cli-tab-pane cli-fade" data-id="advertisement">
                            <div class="wt-cli-cookie-description">Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_clck</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is set by Microsoft Clarity. Persists the Clarity User ID and preferences, unique to that site, on the browser. This ensures that behavior in subsequent visits to the same site will be attributed to the same user ID.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_clsk</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is set by Microsoft Clarity. Connects multiple page views by a user into a single Clarity session recording.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_fbp</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookie is set by Facebook to display advertisements when either on Facebook or on a digital platform powered by Facebook advertising, after visiting the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_lc2_fpi</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is set by LiveIntent. A random, unique, device identifier, stored as a 1st party cookie, to enable targeted advertising</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_li_dcdm_c</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is set by LiveIntent. The domain name where the _lc2_fpi cookie was stored</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_tt_enable_cookie</td><td class="cookielawinfo-column-3">13 months</td><td class="cookielawinfo-column-4"><div id="magicdomid-1_119" class="ace-line list-bullet1 locate ace-line-pocket-custom-list-custom-style" dir="auto" data-editor-unique-id="p37dEb">To measure and improve the performance of your advertising campaigns and to personalize the user's experience (including ads) on TikTok.</div></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_tt_sessionId</td><td class="cookielawinfo-column-3">13 months</td><td class="cookielawinfo-column-4"><div id="magicdomid-1_131" class="ace-line list-bullet1 locate ace-line-pocket-custom-list-custom-style" dir="auto" data-editor-unique-id="p37dEb">To measure and improve the performance of your advertising campaigns and to personalize the user's experience (including ads) on TikTok.</div></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ttp</td><td class="cookielawinfo-column-3">13 months</td><td class="cookielawinfo-column-4"><div id="magicdomid-1_125" class="ace-line list-bullet1 locate ace-line-pocket-custom-list-custom-style" dir="auto" data-editor-unique-id="p37dEb">To measure and improve the performance of your advertising campaigns and to personalize the user's experience (including ads) on TikTok.</div></td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_uetsid</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie is set by Microsoft Advertising. It contains the session ID for a unique session on the site.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_uetvid</td><td class="cookielawinfo-column-3">13 months</td><td class="cookielawinfo-column-4">This cookie is set by Microsoft Advertising. UET assigns this unique, anonymized visitor ID, representing a unique visitor. UET stores this data in a first-party cookie.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ANONCHK</td><td class="cookielawinfo-column-3">10 minutes</td><td class="cookielawinfo-column-4">This cookie is set by Microsoft Clarity. Indicates whether MUID is transferred to ANID, a cookie used for advertising. Clarity doesn't use ANID and so this is always set to 0.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CLID</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">Identifies the first-time Clarity saw this user on any site using Clarity.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">fr</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">Facebook sets this cookie to show relevant advertisements to users by tracking user behaviour across the web, on sites that have Facebook pixel or Facebook social plugin.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">lidid</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is set by LiveIntent. A random, unique, device identifier, stored as a 3rd party cookie, used to enable targeted advertising</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">MUID</td><td class="cookielawinfo-column-3">9 months</td><td class="cookielawinfo-column-4">This cookie is set by Microsoft Advertising. Identifies unique web browsers visiting Microsoft sites. These cookies are used for advertising, site analytics, and other operational purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">SM</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is set by Microsoft Clarity. Used in synchronizing the MUID across Microsoft domains.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">SRM_B</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">This cookie is set by Microsoft Clarity. Identifies unique web browsers visiting Microsoft sites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">X-AB</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">No description available.</td></tr></tbody></table></div>
                            </div>
                        </div>
                    </div>
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a id="wt-cli-tab-link-others" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-others" aria-controls="wt-cli-tab-others" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
                                Others                            </a>
                                                                                        <div class="cli-switch">
                                    <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-others" aria-label="others" data-id="checkbox-others" role="switch" aria-controls="wt-cli-tab-link-others" aria-labelledby="wt-cli-tab-link-others"  />
                                    <label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">others</span></label>
                                </div>
                                                    </div>
                        <div class="cli-tab-content">
                            <div id="wt-cli-tab-others" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-others" class="cli-tab-pane cli-fade" data-id="others">
                            <div class="wt-cli-cookie-description">Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
</div>
                            </div>
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</div>
<div class="cli-modal-footer">
    <div class="wt-cli-element cli-container-fluid cli-tab-container">
        <div class="cli-row">
            <div class="cli-col-12 cli-align-items-stretch cli-px-0">
                <div class="cli-tab-footer wt-cli-privacy-overview-actions">
                    
                        
                                                    <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Save & Accept</a>
                                                                    
                </div>
                                    <div class="wt-cli-ckyes-footer-section">
                        <div class="wt-cli-ckyes-brand-logo">Powered by <a target="_blank" href="https://www.cookieyes.com/"><img width="300" height="60"  alt="CookieYes Logo" data-src="https://thehustle.co/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/images/logo-cookieyes.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img width="300" height="60" src="https://thehustle.co/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/images/logo-cookieyes.svg" alt="CookieYes Logo"></noscript></a></div>
                    </div>
                             </div>
        </div>
    </div>
</div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--></div>
		<script type="text/javascript">
		/* <![CDATA[ */
			cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"rgb(255, 255, 255)","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"rgb(214, 40, 40)","button_1_button_hover":"rgb(214, 40, 40)","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"rgb(51, 51, 51)","button_2_button_hover":"rgb(51, 51, 51)","button_2_link_colour":"#444","button_2_as_button":true,"button_2_hidebar":false,"button_2_nofollow":false,"button_3_button_colour":"rgb(214, 40, 40)","button_3_button_hover":"rgb(214, 40, 40)","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"rgb(255, 255, 255)","button_4_button_hover":"rgb(255, 255, 255)","button_4_link_colour":"#bf2434","button_4_as_button":true,"button_7_button_colour":"rgb(97, 162, 41)","button_7_button_hover":"rgb(97, 162, 41)","button_7_link_colour":"#fff","button_7_as_button":true,"button_7_new_win":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#192733","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","cookie_setting_popup":true,"accept_all":true,"js_script_blocker":false,"popup_showagain_position":"bottom-right","widget_position":"left","button_1_style":[["display","inline-block"],["padding","8px 16px 8px"],["border-radius","4px"],["text-align","center"],["font-size","12px"],["border","solid 0px #fff"],["line-height","18px"]],"button_2_style":[["display","inline-block"],["text-align","center"],["font-size","14px"],["padding","8px 16px 8px"],["border","solid 0px #fff"],["line-height","18px"]],"button_3_style":[["display","inline-block"],["padding","8px 16px 8px"],["border-radius","4px"],["text-align","center"],["font-size","12px"],["border","solid 0px #fff"],["line-height","18px"]],"button_4_style":[["margin","0px 10px 0px 5px"]],"button_5_style":{"0":["display","inline-block"],"1":["background","none"],"2":["border-radius","20px"],"3":["border","solid 1px #000"],"4":["color","#000"],"5":["text-align","center"],"6":["font-size","12px"],"7":["width","22px"],"8":["height","22px"],"9":["line-height","22px"],"10":["margin-right","-15px"],"11":["margin-top","-15px"],"12":["float","right"],"13":["cursor","pointer"],"14":[""],"15":["background-color","rgba(0, 0, 0, 0)"],"18":["background-color","rgba(0, 0, 0, 0)"]},"button_7_style":[["margin","5px 5px 5px 30px"],["border-radius","0"],["padding","8px 25px 8px 25px"]],"accept_close_page_navigation":false}';
		/* ]]> */
		</script>
		<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: thehustle.co - all pages - exit intent popup -->
<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="omappapi"  data-cli-script-type="analytics" data-cli-block="true" data-cli-block-if-ccpa-optout="false" data-cli-element-position="body">(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,113031,'oozh0btqtc87sfqgje7u');</script>
<!-- / OptinMonster -->		<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://thehustle.co/why-nobody-ever-wins-the-mall-car-giveaway/?amp">
				Go to mobile version			</a>
		</div>

				<div style="position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0"><div class="omapi-shortcode-helper">[class^="wpforms-"]</div><div class="omapi-shortcode-parsed omapi-encoded">[class^=&quot;wpforms-&quot;]</div></div><div style="position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0"><div class="omapi-shortcode-helper">[email-submission-form button-text="Join Free" include-trends-opt-in="true" success-url="https://thehustle.co/signup" default-source="thehustleco" default-medium="home-exit-popup" default-campaign="home-page" form-id="exit-popup-general" optinmonster-conversion="true" redirect-after-signup="https://thehustle.co/thank-you-hub/"]</div><div class="omapi-shortcode-parsed omapi-encoded">    &lt;script type=&quot;text/javascript&quot;&gt;
      var onloadCallback = function() {
        grecaptcha.render('verify-your-humanity', {
          'sitekey' : '6LdddrcZAAAAALyttpvOqiwQGwq5BNhgDz4tMQGE'
        });
      };
      function getCookieValue(a) {
        var b = document.cookie.match('(^|[^;]+)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? atob(decodeURIComponent(b.pop())) : '';
      }
      function getCookie(name) {
        var cookieArr = document.cookie.split(&quot;;&quot;);
        for(var i = 0; i &lt; cookieArr.length; i++) {
            var cookiePair = cookieArr[i].split(&quot;=&quot;);
            if(name == cookiePair[0].trim()) {
                return decodeURIComponent(cookiePair[1]);
            }
        }
        return null;
      }
      function setHiddenFieldValue(wrappingDiv, searchParams, className, utmName, cookieName, defaultValue) {
        var el = wrappingDiv.getElementsByClassName(className)[0];
        var existingVal = el.getAttribute('value');
        if (utmName == 'ref') {
          var newVal = searchParams.get(utmName) || getCookie(cookieName);
        } else {
          var newVal = searchParams.get(utmName) || getCookieValue(cookieName);
        }
        if ((existingVal == null || existingVal == '' || existingVal == defaultValue) &amp;&amp; (newVal != null &amp;&amp; newVal != '')) {
          el.setAttribute('value', newVal);
        }
      }
      function setHiddenFieldValueFromUtm(
        wrappingDiv,
        searchParams,
        className,
        utmName,
        defaultValue
      ) {
        var el = wrappingDiv.getElementsByClassName(className)[0];
        if (el != null) {
          var existingVal = el.getAttribute(&quot;value&quot;);
          var newVal = searchParams.get(utmName);
          if (newVal != null &amp;&amp; newVal != &quot;&quot;) {
            el.setAttribute(&quot;value&quot;, newVal);
          }
        }
      }
      function initForm() {
        var wrappingDivs = document.getElementsByClassName('email-submission');
    	Array.prototype.forEach.call(wrappingDivs,wrappingDiv =&gt; {
          var sp = new URLSearchParams(window.location.search);
          setHiddenFieldValue(wrappingDiv, sp, 'funnel-source', 'utm_source', 'funnel_source', 'thehustleco');
          setHiddenFieldValue(wrappingDiv, sp, 'funnel-campaign', 'utm_campaign', 'funnel_campaign', 'home-page');
          setHiddenFieldValue(wrappingDiv, sp, 'funnel-medium', 'utm_medium', 'funnel_medium', 'home-exit-popup');
          setHiddenFieldValue(wrappingDiv, sp, 'funnel-referral', 'ref', 'funnel_referral', '');
          setHiddenFieldValueFromUtm(wrappingDiv, sp, 'funnel-a', 'a', '');
          setHiddenFieldValueFromUtm(wrappingDiv, sp, 'funnel-c', 'c', '');
          setHiddenFieldValueFromUtm(wrappingDiv, sp, 'funnel-o', 'o', '');
          setHiddenFieldValueFromUtm(wrappingDiv, sp, 'funnel-oc', 'oc', '');
          setHiddenFieldValueFromUtm(wrappingDiv, sp, 'funnel-e', 'e', '');
          setHiddenFieldValueFromUtm(wrappingDiv, sp, 'funnel-f', 'f', '');
          setHiddenFieldValueFromUtm(wrappingDiv, sp, 'funnel-r', 'r', '');
          setHiddenFieldValueFromUtm(wrappingDiv, sp, 'funnel-t', 't', '');
          setHiddenFieldValueFromUtm(wrappingDiv, sp, 'funnel-s1', 's1', '');
          setHiddenFieldValueFromUtm(wrappingDiv, sp, 'funnel-s2', 's2', '');
          setHiddenFieldValueFromUtm(wrappingDiv, sp, 'funnel-s3', 's3', '');
          setHiddenFieldValueFromUtm(wrappingDiv, sp, 'funnel-s4', 's4', '');
          setHiddenFieldValueFromUtm(wrappingDiv, sp, 'funnel-s5', 's5', '');
          var error_message = getCookieValue('validate-email-message');
          if (error_message &amp;&amp; error_message.trim() != '') {
            var error = wrappingDiv.getElementsByClassName('funnel-error')[0];
            var prev_email = getCookieValue('funnel_email');
            error_message = prev_email + &quot; is not valid. Please try again&quot;;
            error.innerHTML = error_message;
            error.style = '';
          }
        });
        if (false) {
          initCaptchaFormV2();
        }
      }
      function initCaptchaFormV2() {
        var v3RecaptchaResponseEl = document.getElementById('recaptcha-response-v3');
        v3RecaptchaResponseEl.parentNode.removeChild(v3RecaptchaResponseEl);

        var wrappingDiv = document.getElementById('email-submission');
        var subForm = wrappingDiv.getElementsByClassName('email-submission')[0];
        var captchaVersion = document.createElement('input');
        captchaVersion.class = 'g-recaptcha hidden-input';
        captchaVersion.type = 'hidden';
        captchaVersion.name = 'g-recaptcha-response-v2';
        captchaVersion.value = 'true';
        subForm.appendChild(captchaVersion);

        var captchaEl = document.createElement('div');
        captchaEl.id = 'verify-your-humanity';
        subForm.prepend(captchaEl);

        var captchaApiScriptEl = document.createElement('script');
        captchaApiScriptEl.src = 'https://www.recaptcha.net/recaptcha/api.js?onload=onloadCallback&amp;render=explicit';
        captchaApiScriptEl.async = true;
        captchaApiScriptEl.defer = true;
        document.head.appendChild(captchaApiScriptEl);
      }
      function appendCheckboxes_email_submission() {
        var wrappingDiv = document.getElementById('email-submission');
        var optInDivs = wrappingDiv.querySelectorAll('.trends-opt-in');

        optInDivs.forEach(el =&gt; {
          el.style.display = null;
          if (el.getElementsByClassName('trends-opt-in-checkbox').length &lt; 1) {
            var checkbox = document.createElement('input');
            checkbox.setAttribute('id', 'trends_opt_in_email_submission');
            checkbox.setAttribute('class', 'trends-opt-in-checkbox');
            checkbox.setAttribute('type', 'checkbox');
            checkbox.setAttribute('name', 'trends_opt_in');

            var label = document.createElement('label');
            label.setAttribute('for', 'trends_opt_in_email_submission');
            label.setAttribute('class', 'trends-opt-in-text');
            label.textContent = &quot;Yes, I'd like to receive additional emails on hot business opportunities from Trends, by the Hustle&quot;;

            el.appendChild(checkbox);
            el.appendChild(label);
            checkbox.click();
          }
        })
      }
      window.addEventListener('DOMContentLoaded', (event) =&gt; {
        initForm();
        if (true) {
          appendCheckboxes_email_submission();
        }
      });
    &lt;/script&gt;    &lt;div class=&quot;email-signup&quot; id=email-submission&gt;
      &lt;div class=&quot;funnel-error&quot; style=&quot;display:none;&quot;&gt;&lt;/div&gt;
      &lt;form class=&quot;email-submission &quot; id=&quot;exit-popup-general&quot; action=&quot;https://cms.thehustle.co/api/v1/contacts/wordpress_create&quot; method=&quot;post&quot; autocomplete=&quot;email&quot;&gt;
      &lt;div class=&quot;email-form-wrap&quot;&gt;
        &lt;input class=&quot;funnel-source hidden-input&quot; type=&quot;hidden&quot; name=&quot;source&quot; value=&quot;thehustleco&quot;&gt;
        &lt;input class=&quot;funnel-campaign hidden-input&quot; type=&quot;hidden&quot; name=&quot;campaign&quot; value=&quot;home-page&quot;&gt;
        &lt;input class=&quot;funnel-medium hidden-input&quot; type=&quot;hidden&quot; name=&quot;medium&quot; value=&quot;home-exit-popup&quot;&gt;
        &lt;input class=&quot;funnel-form-id hidden-input&quot; type=&quot;hidden&quot; name=&quot;form-id&quot; value=&quot;exit-popup-general&quot;&gt;
        &lt;input class=&quot;funnel-referral hidden-input&quot; type=&quot;hidden&quot; name=&quot;referral_code&quot;&gt;
        &lt;input class=&quot;funnel-fail-url hidden-input&quot; type=&quot;hidden&quot; name=&quot;fail_url&quot; value=&quot;&quot;&gt;
        &lt;input class=&quot;funnel-a hidden-input&quot; type=&quot;hidden&quot; name=&quot;a&quot; value=&quot;&quot;&gt;
        &lt;input class=&quot;funnel-c hidden-input&quot; type=&quot;hidden&quot; name=&quot;c&quot; value=&quot;&quot;&gt;
        &lt;input class=&quot;funnel-o hidden-input&quot; type=&quot;hidden&quot; name=&quot;o&quot; value=&quot;&quot;&gt;
        &lt;input class=&quot;funnel-oc hidden-input&quot; type=&quot;hidden&quot; name=&quot;oc&quot; value=&quot;&quot;&gt;
        &lt;input class=&quot;funnel-e hidden-input&quot; type=&quot;hidden&quot; name=&quot;e&quot; value=&quot;&quot;&gt;
        &lt;input class=&quot;funnel-f hidden-input&quot; type=&quot;hidden&quot; name=&quot;f&quot; value=&quot;&quot;&gt;
        &lt;input class=&quot;funnel-r hidden-input&quot; type=&quot;hidden&quot; name=&quot;r&quot; value=&quot;&quot;&gt;
        &lt;input class=&quot;funnel-t hidden-input&quot; type=&quot;hidden&quot; name=&quot;t&quot; value=&quot;&quot;&gt;
        &lt;input class=&quot;funnel-s1 hidden-input&quot; type=&quot;hidden&quot; name=&quot;s1&quot; value=&quot;&quot;&gt;
        &lt;input class=&quot;funnel-s2 hidden-input&quot; type=&quot;hidden&quot; name=&quot;s2&quot; value=&quot;&quot;&gt;
        &lt;input class=&quot;funnel-s3 hidden-input&quot; type=&quot;hidden&quot; name=&quot;s3&quot; value=&quot;&quot;&gt;
        &lt;input class=&quot;funnel-s4 hidden-input&quot; type=&quot;hidden&quot; name=&quot;s4&quot; value=&quot;&quot;&gt;
        &lt;input class=&quot;funnel-s5 hidden-input&quot; type=&quot;hidden&quot; name=&quot;s5&quot; value=&quot;&quot;&gt;
        &lt;input class=&quot;funnel-success-url hidden-input&quot; type=&quot;hidden&quot; name=&quot;success_url&quot; value=&quot;https://thehustle.co/signup?redirect_after=https%3A%2F%2Fthehustle.co%2Fthank-you-hub%2F&quot;&gt;
        &lt;input id=&quot;recaptcha-response-v3&quot; class=&quot;g-recaptcha hidden-input&quot; type=&quot;hidden&quot; name=&quot;g-recaptcha-response&quot; value=&quot;&quot;&gt;
        &lt;div class=&quot;signup-icon&quot; style=&quot;display:none;&quot;&gt;
          &lt;svg width=&quot;24&quot; viewBox=&quot;0 0 24 24&quot; fill=&quot;none&quot; xmlns=&quot;http://www.w3.org/2000/svg&quot;&gt;&lt;path d=&quot;M22 6c0-1.1-.9-2-2-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6Zm-2 0-8 5-8-5h16Zm0 12H4V8l8 5 8-5v10Z&quot; fill=&quot;#848B92&quot;&gt;&lt;/path&gt;&lt;/svg&gt;
        &lt;/div&gt;
        &lt;input class=&quot;signup-email&quot; type=&quot;email&quot; name=&quot;email&quot; placeholder=&quot;Your email address&quot; required autocomplete=&quot;email&quot;&gt;
        &lt;input class=&quot;email-submit om-trigger-conversion&quot; type=&quot;submit&quot; value=&quot;Join Free&quot;&gt;
        &lt;/div&gt;
        &lt;div class=&quot;validate-mistake-emails-message&quot; style=&quot;display:none;&quot;&gt;&lt;/div&gt;
        
        
        &lt;div class=&quot;trends-opt-in&quot; style=&quot;display:none;&quot;&gt;&lt;/div&gt;
        &lt;div submit-success&gt;
          &lt;template type=&quot;amp-mustache&quot;&gt;
            &lt;p class=&quot;c-message c-message--success&quot;&gt;Thank you for subscribing.&lt;/p&gt;
          &lt;/template&gt;
        &lt;/div&gt;
        &lt;div submit-error&gt;
          &lt;template type=&quot;amp-mustache&quot;&gt;
            &lt;p class=&quot;c-message c-message--failed&quot;&gt;Your submission failed. Please try again!&lt;/p&gt;
          &lt;/template&gt;
        &lt;/div&gt;
      &lt;/form&gt;
    &lt;/div&gt;</div></div>		<script type="text/javascript">
		var oozh0btqtc87sfqgje7u_shortcode = true;		</script>
		

<script data-minify="1" type='text/javascript' src='https://thehustle.co/wp-content/cache/min/1/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=1655552308' id='mpp_gutenberg_tabs-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/welcome-back-auth\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/thehustle.co","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://thehustle.co/wp-content/themes/thehustleco/js/theme.min.js?v=.1654131293&#038;ver=.1654131293' id='understrap-scripts-js' defer></script>
<script type='text/javascript' src='https://thehustle.co/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js' defer></script>
<script type='text/javascript' id='wd-asp-ajaxsearchpro-js-before'>
if ( typeof window.ASP == 'undefined') { window.ASP = {}; window.ASP.wp_rocket_exception = "DOMContentLoaded"; window.ASP.ajaxurl = "https:\/\/thehustle.co\/wp-admin\/admin-ajax.php"; window.ASP.backend_ajaxurl = "https:\/\/thehustle.co\/wp-admin\/admin-ajax.php"; window.ASP.js_scope = "jQuery"; window.ASP.asp_url = "https:\/\/thehustle.co\/wp-content\/plugins\/ajax-search-pro\/"; window.ASP.upload_url = "https:\/\/thehustle.co\/wp-content\/uploads\/asp_upload\/"; window.ASP.css_basic_url = "https:\/\/thehustle.co\/wp-content\/uploads\/asp_upload\/style.basic-ho-is-po-no-da-au-ga-se-is.css"; window.ASP.detect_ajax = 0; window.ASP.media_query = "ytHh9N"; window.ASP.version = 5031; window.ASP.pageHTML = ""; window.ASP.additional_scripts = []; window.ASP.script_async_load = false; window.ASP.scrollbar = true; window.ASP.css_async = false; window.ASP.js_retain_popstate = 0; window.ASP.highlight = {"enabled":false,"data":[]}; window.ASP.debug = false; window.ASP.instances = {}; window.ASP.analytics = {"method":0,"tracking_id":"","string":"?ajax_search={asp_term}","event":{"focus":{"active":1,"action":"focus","category":"ASP {search_id} | {search_name}","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASP {search_id} | {search_name}","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASP {search_id} | {search_name}","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASP {search_id} | {search_name}","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASP {search_id} | {search_name}","label":"Return button pressed","value":"1"},"try_this":{"active":1,"action":"try_this","category":"ASP {search_id} | {search_name}","label":"Try this click | {phrase}","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASP {search_id} | {search_name}","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASP {search_id} | {search_name}","label":"{result_title} | {result_url}","value":"1"}}};}
</script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/ajax-search-pro/js/legacy/min/jquery.ajaxsearchpro-sb.min.js?ver=ytHh9N' id='wd-asp-ajaxsearchpro-js' defer></script>
<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="omappapi"  data-cli-script-type="analytics" data-cli-block="true" data-cli-block-if-ccpa-optout="false" data-cli-element-position="body">(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://thehustle.co/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.9.10' id='smush-lazy-load-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://thehustle.co/wp-content/cache/min/1/wp-content/themes/thehustleco/js/email_front_end_validation.js?ver=1655552308' id='fontend_email_mistake_validation-js' defer></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/wp-responsive-recent-post-slider/assets/js/slick.min.js?ver=3.0.8' id='wpos-slick-jquery-js' defer></script>
<script type='text/javascript' id='wppsac-public-script-js-extra'>
/* <![CDATA[ */
var Wppsac = {"is_mobile":"0","is_rtl":"0","is_avada":"0"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://thehustle.co/wp-content/cache/min/1/wp-content/plugins/wp-responsive-recent-post-slider/assets/js/wppsac-public.js?ver=1655552309' id='wppsac-public-script-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://thehustle.co/wp-content/cache/min/1/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1656243835' id='optinmonster-wp-helper-js' defer></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.5.2' id='elementor-pro-webpack-runtime-js' defer></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.5' id='elementor-webpack-runtime-js' defer></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.5' id='elementor-frontend-modules-js' defer></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/thehustle.co\/wp-admin\/admin-ajax.php","nonce":"78db62702d","urls":{"assets":"https:\/\/thehustle.co\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/thehustle.co\/wp-json\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/thehustle.co\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.5.2' id='elementor-pro-frontend-js' defer></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js' defer></script>
<script type='text/javascript' src='https://thehustle.co/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js' defer></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.6.5' id='share-link-js' defer></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js' defer></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.5","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"form-submissions":true},"urls":{"assets":"https:\/\/thehustle.co\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":9296,"title":"Why%20nobody%20ever%20wins%20the%20car%20at%20the%20mall%20-%20The%20Hustle","excerpt":"","featuredImage":"https:\/\/thehustle.co\/wp-content\/uploads\/2018\/06\/header.gif"}};
</script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.5' id='elementor-frontend-js' defer></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.5.2' id='pro-preloaded-elements-handlers-js' defer></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.6.5' id='preloaded-modules-js' defer></script>
<script type='text/javascript' src='https://thehustle.co/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.5.2' id='e-sticky-js' defer></script>
	<script type="text/javascript">

		CLI_ACCEPT_COOKIE_EXPIRE = 180;
		
	</script>
		<script type="text/javascript">

	document.addEventListener('om.Main.init', function(evt) {
		var Cookie = evt.detail._utils.Cookie;
		setTimeout( function() {
			var vpCookieVal = Cookie.get('_omappvp');
			if (vpCookieVal) {
				var seconds  = 180 * Cookie.DAY_SECONDS;
				Cookie.create('_omappvp', vpCookieVal, seconds);
			}
		}, 10);
	});

	(function () {
		function changeOmraCookieTime() {
			var Cookie = window._omutils.Cookie;

			setTimeout(function () {
				var omraCookieVal = Cookie.get('_omra');

				if (omraCookieVal) {
					var seconds = Cookie.getExpiration(180);
					Cookie.create('_omra', omraCookieVal, seconds, true);
				}
			}, 10);
		}

		document.addEventListener('om.Main.init', function (evt) {
			window._omutils = evt.detail._utils;
		});

		document.addEventListener('om.Campaign.afterShow.done', changeOmraCookieTime);
		document.addEventListener('om.Campaign.afterCleanup', changeOmraCookieTime);
	})();
		
	</script>
			<script type="text/javascript">var omapi_localized = {
			ajax: 'https://thehustle.co/wp-admin/admin-ajax.php?optin-monster-ajax-route=1',
			nonce: '60ae068660',
			slugs: 
			{"oozh0btqtc87sfqgje7u":{"slug":"oozh0btqtc87sfqgje7u","mailpoet":false}}		};</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":9296,"object_key":"post","object_type":"post","term_ids":[6]};</script>
		
<!-- <script>
function getcookie(name = '') {
	let cookies = document.cookie;
	let cookiestore = {};
	cookies = cookies.split(";");
	if (cookies[0] == "" && cookies[0][0] == undefined) {
			return undefined;
	}
	cookies.forEach(function(cookie) {
			cookie = cookie.split(/=(.+)/);
			if (cookie[0].substr(0, 1) == ' ') {
					cookie[0] = cookie[0].substr(1);
			}
			cookiestore[cookie[0]] = cookie[1];
	});
	return (name !== '' ? cookiestore[name] : cookiestore);
}
jQuery(window).load(function(){
	if (getcookie('viewed_cookie_policy') !== 'yes') {
		let getEmailpopup = jQuery(document).find('#elementor-popup-modal-20951');
		if(getEmailpopup.length){
			getEmailpopup.hide();
		}
	}
});
</script>  -->
<script>
jQuery(document).ready(function ($) {
$('#walled-form').on('submit', function(e) {
		e.preventDefault();
		document.querySelector('.js-walled').classList.add('is-loading');
		let data = jQuery('#walled-form').serializeArray().reduce(function(obj, item) {
				obj[item.name] = item.value;
				return obj;
		}, {action: 'submit_walled_list', 'walledlist_nonce': '6a6a5d4def'});
		jQuery.ajax({
				url: 'https://thehustle.co/wp-admin/admin-ajax.php',
				data: data,
				method: 'POST',
				error: function(xhr, statusText, err) {
						document.querySelector('.js-walled').classList.remove('is-loading');
						document.querySelector('.c-form__input').style.borderColor = '#d62828';
						document.querySelector('.js-form-status').innerHTML = 'Something went wrong, Try again later.';
						document.querySelector('.js-form-status').classList.add('has-err');
						document.querySelector('.js-form-status').style.display = 'flex';
				},
				success: function(xhr, status) {
						document.querySelector('.form-content').classList.add('is-active');
						document.querySelector('.js-blue-content').classList.add('is-active');
				}
		});
		});
	});
</script>
<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://thehustle.co/wp-content/cache/min/1/d687f9be52a1c17863e0599be94c873e.css" media="all" data-minify="1" /><link rel='stylesheet' id='cookie-law-info-css'  href='https://thehustle.co/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-public.css?ver=2.3.7' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://thehustle.co/wp-content/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-gdpr.css?ver=2.3.7' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-19977-css'  href='https://thehustle.co/wp-content/uploads/elementor/css/post-19977.css?ver=1653202936' type='text/css' media='all' /><link rel='stylesheet' id='elementor-global-css'  href='https://thehustle.co/wp-content/uploads/elementor/css/global.css?ver=1653202937' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-21680-css'  href='https://thehustle.co/wp-content/uploads/elementor/css/post-21680.css?ver=1653202936' type='text/css' media='all' /></noscript></body>

</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->