<!DOCTYPE html><html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="profile" href="https://gmpg.org/xfn/11"><title>The 19th-century entrepreneur who pioneered modern ice cream</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRubik%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLato%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen%20Sans%3A300%7COpen%20Sans%3A400%7COpen%20Sans%3A700%7CRoboto%3A300%2C400%2C700%7CRoboto%20Condensed%3A300%2C400%2C700%7CRoboto%20Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://thehustle.co/wp-content/cache/min/1/82ea79d405c4bc262a73e6e714464126.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="More than a century before Instagram, Agnes B. Marshall mastered the art of extravagant, over-the-top ice cream designs." /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://thehustle.co/agnes-marshall-who-invented-ice-cream/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="The 19th-century entrepreneur who pioneered modern ice cream" /><meta property="og:description" content="More than a century before Instagram, Agnes B. Marshall mastered the art of extravagant, over-the-top ice cream designs." /><meta property="og:url" content="https://thehustle.co/agnes-marshall-who-invented-ice-cream/" /><meta property="og:site_name" content="The Hustle" /><meta property="article:publisher" content="https://www.facebook.com/hustlecon" /><meta property="article:section" content="Stories" /><meta property="article:published_time" content="2020-08-09T04:54:11+00:00" /><meta property="article:modified_time" content="2020-08-09T04:59:29+00:00" /><meta property="og:updated_time" content="2020-08-09T04:59:29+00:00" /><meta property="og:image" content="https://thehustle.co/wp-content/uploads/2020/08/share-1.jpg" /><meta property="og:image:secure_url" content="https://thehustle.co/wp-content/uploads/2020/08/share-1.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="330" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="More than a century before Instagram, Agnes B. Marshall mastered the art of extravagant, over-the-top ice cream designs." /><meta name="twitter:title" content="The 19th-century entrepreneur who pioneered modern ice cream" /><meta name="twitter:site" content="@hustlecon" /><meta name="twitter:image" content="https://thehustle.co/wp-content/uploads/2020/08/share-1.jpg" /><meta name="twitter:creator" content="@michaelwwaters" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thehustle.co/#organization","name":"The Hustle","url":"https://thehustle.co/","sameAs":["https://www.facebook.com/hustlecon","https://www.instagram.com/thehustledaily","https://www.linkedin.com/company/thehustle","https://www.youtube.com/channel/UCyaN6mg5u8Cjy2ZI4ikWaug","https://twitter.com/hustlecon"],"logo":{"@type":"ImageObject","@id":"https://thehustle.co/#logo","inLanguage":"en-US","url":"https://thehustle.co/wp-content/uploads/2020/04/logomark_blackbox.jpg","width":300,"height":300,"caption":"The Hustle"},"image":{"@id":"https://thehustle.co/#logo"}},{"@type":"WebSite","@id":"https://thehustle.co/#website","url":"https://thehustle.co/","name":"The Hustle","inLanguage":"en-US","description":"Join the 1m+ people who read The Hustle","publisher":{"@id":"https://thehustle.co/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://thehustle.co/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://thehustle.co/agnes-marshall-who-invented-ice-cream/#primaryimage","inLanguage":"en-US","url":"https://thehustle.co/wp-content/uploads/2020/08/header.gif","width":600,"height":500},{"@type":"WebPage","@id":"https://thehustle.co/agnes-marshall-who-invented-ice-cream/#webpage","url":"https://thehustle.co/agnes-marshall-who-invented-ice-cream/","name":"The 19th-century entrepreneur who pioneered modern ice cream","isPartOf":{"@id":"https://thehustle.co/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://thehustle.co/agnes-marshall-who-invented-ice-cream/#primaryimage"},"datePublished":"2020-08-09T04:54:11+00:00","dateModified":"2020-08-09T04:59:29+00:00","description":"More than a century before Instagram, Agnes B. Marshall mastered the art of extravagant, over-the-top ice cream designs.","breadcrumb":{"@id":"https://thehustle.co/agnes-marshall-who-invented-ice-cream/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://thehustle.co/agnes-marshall-who-invented-ice-cream/"]}]},{"@type":"BreadcrumbList","@id":"https://thehustle.co/agnes-marshall-who-invented-ice-cream/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://thehustle.co/","url":"https://thehustle.co/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://thehustle.co/agnes-marshall-who-invented-ice-cream/","url":"https://thehustle.co/agnes-marshall-who-invented-ice-cream/","name":"The 19th-century entrepreneur who pioneered modern ice cream"}}]},{"@type":"Article","@id":"https://thehustle.co/agnes-marshall-who-invented-ice-cream/#article","isPartOf":{"@id":"https://thehustle.co/agnes-marshall-who-invented-ice-cream/#webpage"},"author":{"@id":"https://thehustle.co/#/schema/person/86a8ec0ea0c4a497e0e84677f81bdec8"},"headline":"The 19th-century entrepreneur who pioneered modern ice cream","datePublished":"2020-08-09T04:54:11+00:00","dateModified":"2020-08-09T04:59:29+00:00","commentCount":"2","mainEntityOfPage":{"@id":"https://thehustle.co/agnes-marshall-who-invented-ice-cream/#webpage"},"publisher":{"@id":"https://thehustle.co/#organization"},"image":{"@id":"https://thehustle.co/agnes-marshall-who-invented-ice-cream/#primaryimage"},"articleSection":"Stories","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://thehustle.co/agnes-marshall-who-invented-ice-cream/#respond"]}]},{"@type":["Person"],"@id":"https://thehustle.co/#/schema/person/86a8ec0ea0c4a497e0e84677f81bdec8","name":"Michael Waters","image":{"@type":"ImageObject","@id":"https://thehustle.co/#authorlogo","inLanguage":"en-US","url":"https://thehustle.co/wp-content/uploads/2020/04/michael_waters-96x96.jpeg","caption":"Michael Waters"},"sameAs":["https://twitter.com/@michaelwwaters"]}]}</script> <link rel='dns-prefetch' href='//app.clickfunnels.com' /><link rel='dns-prefetch' href='//ak.sail-horizon.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="The Hustle &raquo; Feed" href="https://thehustle.co/feed/" /><link rel="alternate" type="application/rss+xml" title="The Hustle &raquo; Comments Feed" href="https://thehustle.co/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="The Hustle &raquo; The 19th-century entrepreneur who pioneered modern ice cream Comments Feed" href="https://thehustle.co/agnes-marshall-who-invented-ice-cream/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='addtoany-inline-css' type='text/css'>@media screen and (max-width:990px){.a2a_floating_style.a2a_vertical_style{display:none}}@media screen and (min-width:981px){.a2a_floating_style.a2a_default_style{display:none}}#a2apage_dropdown,.a2a_mini{z-index:9999!important}</style> <script type='text/javascript' src='https://thehustle.co/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>/* <![CDATA[ */ var tag = {"options":{"customerId":"be53d61c3ab1f3a1011d7cdab7efc4b6"}}; /* ]]> */</script> <link rel='https://api.w.org/' href='https://thehustle.co/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thehustle.co/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thehustle.co/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://thehustle.co/?p=23012' /><link rel="alternate" type="application/json+oembed" href="https://thehustle.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthehustle.co%2Fagnes-marshall-who-invented-ice-cream%2F" /><link rel="alternate" type="text/xml+oembed" href="https://thehustle.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthehustle.co%2Fagnes-marshall-who-invented-ice-cream%2F&#038;format=xml" /> <meta property="fb:app_id" content="1664161927202977" /><meta name="sailthru.date" content="2020-08-09 04:54:11" /><meta name="sailthru.title" content="The 19th-century entrepreneur who pioneered modern ice cream" /><meta name="sailthru.tags" content=",Stories" /><meta name="sailthru.author" content="Michael Waters" /><meta name="sailthru.description" content="You might think we’re living in a golden age of ice cream innovation. In plenty of US cities, you don’t have to look hard to find made-for-Instagram flavors like charcoal or Thai tea. Concoctions like liquid nitrogen ice cream blanket the internet. But Agnes B. Marshall, a 19th-century culinary entrepreneur, probably would have found our ice cream options quaint. Marshall ..." /><meta name="sailthru.image.full" content="https://thehustle.co/wp-content/uploads/2020/08/header.gif" /><meta name="sailthru.image.thumb" content="https://thehustle.co/wp-content/uploads/2020/08/header-50x42.gif" /> <style>.no-js img.lazyload{display:none}figure.wp-block-image img.lazyloading{min-width:150px}.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 400ms;transition-delay:0ms}</style><link rel="pingback" href="https://thehustle.co/xmlrpc.php"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="The Hustle - Join the 1m+ people who read The Hustle"> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KV86SN9');</script> <style type="text/css" id="custom-background-css">body.custom-background{background-color:#e5e5e5}</style><link rel="amphtml" href="https://thehustle.co/agnes-marshall-who-invented-ice-cream/amp/"><style type="text/css">@font-face{font-family:'asppsicons2';src:url(https://thehustle.co/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot);src:url('https://thehustle.co/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix') format('embedded-opentype'),url(https://thehustle.co/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2) format('woff2'),url(https://thehustle.co/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff) format('woff'),url(https://thehustle.co/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf) format('truetype'),url('https://thehustle.co/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons') format('svg');font-weight:400;font-style:normal}.asp_m{height:0}</style> <link rel="icon" href="https://thehustle.co/wp-content/uploads/2020/04/cropped-logomark_blackbox-150x150.jpg" sizes="32x32" /><link rel="icon" href="https://thehustle.co/wp-content/uploads/2020/04/cropped-logomark_blackbox-300x300.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://thehustle.co/wp-content/uploads/2020/04/cropped-logomark_blackbox-300x300.jpg" /><meta name="msapplication-TileImage" content="https://thehustle.co/wp-content/uploads/2020/04/cropped-logomark_blackbox-300x300.jpg" /><style type="text/css" id="wp-custom-css">.single-content{max-width:600px;margin:0 auto}html{overflow-x:hidden!important;-webkit-overflow-scrolling:touch!important}</style> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <meta name="google-site-verification" content="kBZce-gXTp6H07O1YuRmjf8SCuuIcm9LjyHv9yvYKNo" /></head><body class="post-template-default single single-post postid-23012 single-format-standard custom-background wp-custom-logo wp-embed-responsive group-blog elementor-default elementor-kit-19977" itemscope itemtype="https://schema.org/WebSite"> <noscript><iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-KV86SN9" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript><div class="site" id="page"><div id="wrapper-navbar"> <a class="skip-link sr-only sr-only-focusable" href="#content">Skip to content</a><nav id="main-nav" class="navbar navbar-expand-md navbar-dark bg-primary" aria-labelledby="main-nav-label"><h2 id="main-nav-label" class="sr-only"> Main Navigation</h2><div class="container"> <a href="https://thehustle.co/episodes" class="navbar-brand custom-logo-link" rel="home"> <img width="300" height="65" alt="The Hustle" data-src="https://thehustle.co/wp-content/uploads/2020/03/cropped-thehustle_logo_300w.png" class="img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img width="300" height="65" src="https://thehustle.co/wp-content/uploads/2020/03/cropped-thehustle_logo_300w.png" class="img-fluid" alt="The Hustle" ></noscript> </a> <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"></span> <span class="navbar-toggler-icon"></span> <span class="navbar-toggler-icon"></span> </button><div id="navbarNavDropdown" class="collapse navbar-collapse "><ul id="main-menu" class="navbar-nav mr-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-21670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-21670 nav-item"><a title="Newsletter" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-21670">Newsletter</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-21670" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-19813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19813 nav-item"><a title="Latest Email" href="/category/daily/?latest" class="dropdown-item">Latest Email</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-20003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20003 nav-item"><a title="Archive" href="https://thehustle.co/daily/" class="dropdown-item">Archive</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-19707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19707 nav-item"><a title="News" href="https://thehustle.co/series/brief/" class="dropdown-item">News</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-19997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19997 nav-item"><a title="Originals" href="https://thehustle.co/stories/" class="dropdown-item">Originals</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-112 nav-item"><a title="Podcasts" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-112">Podcasts</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-112" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-20986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20986 nav-item"><a title="Exit Strategy" href="https://thehustle.co/exit-strategy-podcast/" class="dropdown-item">Exit Strategy</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-20002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20002 nav-item"><a title="My First Million" href="https://thehustle.co/my-first-million-podcast/" class="dropdown-item">My First Million</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-20001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20001 nav-item"><a title="Trends" target="_blank" rel="noopener noreferrer" href="https://trends.co/" class="nav-link">Trends</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-21018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21018 nav-item"><a title="About" href="https://thehustle.co/about/" class="nav-link">About</a></li></ul></div><div class='asp_w asp_m asp_m_1 asp_m_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container asp_compact' data-id="1" data-name="Main Nav Search" asp-compact="closed" data-instance="1" id='ajaxsearchpro1_1'><div class="probox"><div class='promagnifier'><div class='asp_text_button hiddend'> Search</div><div class='innericon'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z" /></svg></div><div class="asp_clear"></div></div><div class='prosettings hiddend' style='display:none;' data-opened=0><div class='innericon'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path id="control-panel-4-icon" d="M170 294c0 33.138-26.862 60-60 60-33.137 0-60-26.862-60-60 0-33.137 26.863-60 60-60 33.138 0 60 26.863 60 60zm-60 90c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243zm0-180c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm146-7c12.13 0 22 9.87 22 22s-9.87 22-22 22-22-9.87-22-22 9.87-22 22-22zm0-38c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v41.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20V306.757c-6.435 1.466-13.128 2.243-20 2.243zm146-75c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243z" /></svg></div></div><div class='proinput hiddend'><form action='#' autocomplete="off" aria-label="Search form 1"> <input type='search' class='orig' placeholder='Topic, page, author, meaning of life, etc' name='phrase' value='' aria-label="Search input 1" autocomplete="off" /> <input type='text' class='autocomplete' name='phrase' value='' aria-label="Search autocomplete, ignore please" aria-hidden="true" autocomplete="off" disabled /> <input type='submit' aria-hidden="true" aria-label="Hidden button" style='width:0; height: 0; visibility: hidden;'></form></div><div class='proloading hiddend'><div class="asp_loader"><div class="asp_loader-inner asp_simple-circle"></div></div></div></div><div id='ajaxsearchprores1_1' class='asp_w asp_r asp_r_1 asp_r_1_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1' data-id="1" data-instance="1"><div class="results"><div class="resdrg"></div></div><div class="asp_res_loader hiddend"><div class="asp_loader"><div class="asp_loader-inner asp_simple-circle"></div></div></div></div><div id='ajaxsearchprosettings1_1' class="asp_w asp_s asp_s_1 asp_s_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings" data-id="1" data-instance="1"><form name='options' class="asp-fss-flex" autocomplete="off"> <input type="hidden" style="display:none;" name="current_page_id" value="23012"> <input type='hidden' name='qtranslate_lang' style="display:none;" value='0' /> <input type="hidden" name="filters_changed" style="display:none;" value="0"> <input type="hidden" name="filters_initial" style="display:none;" value="1"><fieldset class="asp_filter_generic asp_filter_id_1 asp_filter_n_0 hiddend"><legend>Generic filters</legend><div class="asp_option hiddend" aria-hidden="true"><div class="asp_option_inner"> <input type="checkbox" value="exact" id="set_exact1_1" name="asp_gen[]" /> <label for="set_exact1_1"> Hidden label </label></div></div><div class="asp_option hiddend" aria-hidden="true"><div class="asp_option_inner"> <input type="checkbox" value="title" id="set_title1_1" data-origvalue="1" name="asp_gen[]" checked="checked" /> <label for="set_title1_1"> Hidden label </label></div></div><div class="asp_option hiddend" aria-hidden="true"><div class="asp_option_inner"> <input type="checkbox" value="content" id="set_content1_1" data-origvalue="1" name="asp_gen[]" checked="checked" /> <label for="set_content1_1"> Hidden label </label></div></div><div class="asp_option hiddend" aria-hidden="true"><div class="asp_option_inner"> <input type="checkbox" value="excerpt" id="set_excerpt1_1" data-origvalue="1" name="asp_gen[]" checked="checked" /> <label for="set_excerpt1_1"> Hidden label </label></div></div></fieldset> <input type="checkbox" style="display: none !important;" value="post" aria-label="Hidden label" aria-hidden="true" id="1_1customset_1_1100" name="customset[]" checked="checked" /> <input type="checkbox" style="display: none !important;" value="page" aria-label="Hidden label" aria-hidden="true" id="1_1customset_1_1101" name="customset[]" checked="checked" /><div style="clear:both;"></div></form></div></div><div class='asp_hidden_data' id="asp_hidden_data_1_1" style="display:none;"><div class='asp_item_overlay'><div class='asp_item_inner'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z" /></svg></div></div></div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_1" data-aspdata="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"></div></nav></div><div class="container"><div class="row" style="margin:0;"><div class="col-md-12" style="padding:0; margin: 0 auto;"><div id="breadcrumbs" class="c-breadcrumbs is-full-width"><div class="c-breadcrumbs__wrap"><span><span><a href="https://thehustle.co/">Home</a> › <span class="breadcrumb_last" aria-current="page">The 19th-century entrepreneur who pioneered modern ice cream</span></span></span></div></div><div class="container-fluid"><div class="single-wrap"><h5 class="single-date"> August 9, 2020</h5><h2 class="single-title"> The 19th-century entrepreneur who pioneered modern ice cream</h2><h3 class="single-sub-title"> More than a century before Instagram, Agnes B. Marshall mastered the art of extravagant ice cream designs.</h3><div class="single-thumb"> <img width="600" height="500" alt="" data-src="https://thehustle.co/wp-content/uploads/2020/08/header.gif" class="attachment-large size-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="500" src="https://thehustle.co/wp-content/uploads/2020/08/header.gif" class="attachment-large size-large wp-post-image" alt="" /></noscript></div><div class="single-content"><p>You might think we’re living in a golden age of ice cream innovation.</p><p>In plenty of US cities, you don’t have to look hard to find made-for-Instagram flavors like charcoal or Thai tea. Concoctions like liquid nitrogen ice cream blanket the internet.</p><p>But Agnes B. Marshall, a 19th-century culinary entrepreneur, probably would have found our ice cream options quaint. Marshall was a chef, cookbook author, and business owner — but she was also an inventor who brought a new level of whimsy to a dessert that, until her arrival, was a treat largely reserved for the upper class.&nbsp;</p><p>Marshall mixed spices, meats, custards, and vegetables into her ice creams. Instead of scooping the desert into a bowl, she froze it in fanciful, self-designed casts in the shape of rabbits, melons, and cucumbers.&nbsp;</p><p>Food historians have traced a direct line between Marshall and modern staples like edible ice cream cones, liquid nitrogen ice cream, and homemade ice cream makers. Some historians have nicknamed her the “Queen of Ices.”</p><p>And although she’s largely forgotten, she might be more responsible than anyone for the look and the popularity of today’s ice cream.&nbsp;</p><h4><strong>The makings of a culinary disruptor&nbsp;</strong></h4><p>Born in 1855 in what is now East London, Marshall took an early interest in cooking.</p><p>It’s not entirely clear where Marshall learned the ins and outs of fine cuisine, but her husband — a bigwig engineer named Alfred Marshall — later explained to a Chicago newspaper that she “made a thorough study of cookery since she was a child” and that she “practiced at Paris and Vienna under celebrated chefs.”&nbsp;</p><figure class="wp-block-image size-large is-resized"><img alt="" width="600" height="463" data-srcset="https://thehustle.co/wp-content/uploads/2020/08/car.jpg 600w, https://thehustle.co/wp-content/uploads/2020/08/car-300x232.jpg 300w, https://thehustle.co/wp-content/uploads/2020/08/car-50x39.jpg 50w" data-src="https://thehustle.co/wp-content/uploads/2020/08/car.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="wp-image-23015 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://thehustle.co/wp-content/uploads/2020/08/car.jpg" alt="" class="wp-image-23015" width="600" height="463" srcset="https://thehustle.co/wp-content/uploads/2020/08/car.jpg 600w, https://thehustle.co/wp-content/uploads/2020/08/car-300x232.jpg 300w, https://thehustle.co/wp-content/uploads/2020/08/car-50x39.jpg 50w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></figure><p><em>Marshall in the early 1900s&nbsp; (Mrs Marshall The Greatest Victorian Ice Cream Maker (Robin Weir)</em></p><p>The few accounts of her life lack detail, though we know that when she arrived in London in 1883 and <a href="https://www.google.com/books/edition/Ices_and_Ice_Creams/Iwt4Qs962gEC?hl=en&amp;gbpv=1&amp;bsq=%22mortimer%20street%22">purchased</a> a plot of land on Mortimer Street, she already seemed to be a master chef.&nbsp;</p><p>Marshall converted the Mortimer Street property into her own cooking school, which she named Marshall’s School of Cookery. At first, no one in London seemed to know who she was: On her first day in business, not a single soul showed up.&nbsp;</p><p>But Marshall kept cooking.</p><p>She placed ads in local newspapers, targeting middle-class chefs who wanted to dabble in higher-end cooking. Her classes focused on how to turn dinner party meals into haute cuisine — <a href="https://www.ft.com/content/abc1d018-c5e5-11e3-a7d4-00144feabdc0">or</a> “ball suppers, luncheons and dinners.”</p><p>By 1884, she was teaching 5 or 6 classes a week, sometimes in front of as many as 40 people at a time.</p><p>Soon, she set her sights on disrupting the ice cream business.</p><h4><strong>Did someone say savory ice cream?&nbsp;</strong></h4><p>Little about the ice cream world of the 1800s would be recognizable today. For one thing, only the wealthiest people ate it regularly. (They owned ice houses — a precursor to the freezer — which let them store ice cream overnight.)</p><p>That isn’t to say middle-class people couldn’t access the treat. Ice cream peddlers sold the dessert in reusable bowls called “penny lick” glasses. But they couldn’t store it, much less make it themselves, with any ease.</p><figure class="wp-block-image size-large is-resized"><img alt="" width="600" height="631" data-srcset="https://thehustle.co/wp-content/uploads/2020/08/school.jpg 600w, https://thehustle.co/wp-content/uploads/2020/08/school-285x300.jpg 285w, https://thehustle.co/wp-content/uploads/2020/08/school-48x50.jpg 48w, https://thehustle.co/wp-content/uploads/2020/08/school-24x24.jpg 24w" data-src="https://thehustle.co/wp-content/uploads/2020/08/school.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="wp-image-23016 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://thehustle.co/wp-content/uploads/2020/08/school.jpg" alt="" class="wp-image-23016" width="600" height="631" srcset="https://thehustle.co/wp-content/uploads/2020/08/school.jpg 600w, https://thehustle.co/wp-content/uploads/2020/08/school-285x300.jpg 285w, https://thehustle.co/wp-content/uploads/2020/08/school-48x50.jpg 48w, https://thehustle.co/wp-content/uploads/2020/08/school-24x24.jpg 24w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></figure><p>An 1800s ad for Marshall’s School of Cookery <em>(Mrs Marshall The Greatest Victorian Ice Cream Maker (Robin Weir)</em></p><p>Even more jarring than its limited appeal, though, was the sheer diversity of ice cream flavors on the market. Ice cream chefs didn’t just make chocolate or strawberry — and they definitely didn’t limit themselves only to sweet-tasting flavors.&nbsp;</p><p>To understand why this is, you have to rewind back to the early 1700s, when ice cream was first bubbling up in Europe.&nbsp;</p><p>At the time, successfully freezing an assortment of ingredients into something like ice cream was so difficult that, as food historian Jeri Quinzio <a href="https://gastronomica.org/2002/05/05/asparagus-ice-cream-anyone/">recounted</a>, some of the earliest ice cream recipes didn’t care so much about the flavor. Of utmost importance: Making sure the recipe would actually freeze.&nbsp;</p><p>One 1733 recipe, for instance, noted only offhand to “Take Tin Ice-Pots, fill them with any Sort of Cream you like” before shutting them tight.&nbsp;</p><p>Victorian-era chefs took that “any sort you like” mandate seriously, experimenting with flavors like rye bread, truffle mushroom, asparagus, and even <a href="https://www.vice.com/en_us/article/nzkewm/the-long-weird-history-and-mythology-of-oyster-ice-cream">oyster</a>.&nbsp;</p><p>But Marshall brought a new level of culinary entrepreneurship to the ice cream world.</p><p>You thought rye-crumbed ice cream was clever? Then try Marshall’s “Foie Gras à la Caneton,” a blend of cayenne, jelly, goose liver, and frozen eggs, all molded into the outline of a duck.</p><figure class="wp-block-image size-large is-resized"><img alt="" width="600" height="484" data-srcset="https://thehustle.co/wp-content/uploads/2020/08/molds.jpg 600w, https://thehustle.co/wp-content/uploads/2020/08/molds-300x242.jpg 300w, https://thehustle.co/wp-content/uploads/2020/08/molds-50x40.jpg 50w" data-src="https://thehustle.co/wp-content/uploads/2020/08/molds.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="wp-image-23017 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://thehustle.co/wp-content/uploads/2020/08/molds.jpg" alt="" class="wp-image-23017" width="600" height="484" srcset="https://thehustle.co/wp-content/uploads/2020/08/molds.jpg 600w, https://thehustle.co/wp-content/uploads/2020/08/molds-300x242.jpg 300w, https://thehustle.co/wp-content/uploads/2020/08/molds-50x40.jpg 50w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></figure><p><em>Marshall often froze her ice creams in moulds shaped like animals (Mrs. A.B. Marshall&#8217;s Larger Cookery Book , 1902)</em></p><p>Marshall took savory ice cream to its arty conclusion: She tried her hand at spinach, <a href="https://foodhistorjottings.blogspot.com/2013/12/mrs-agnes-marshalls-cucumber-ice-creams.html">cucumber</a>, pumpernickel, and fish curry ice creams; a frozen gruyere souffle; a Neapolitan mixed with tomatoes, peas, and artichokes. Food historian Sarah Lohman <a href="http://www.fourpoundsflour.com/the-history-dish-pumpernickel-ice-cream-and-cinnamon-lemon-bay-leaf-ice-cream/">called</a> her recipes “genius, to the point of madness.”</p><h4><strong>Taking luxe ice cream mainstream</strong></h4><p>In 1885, when Marshall published her first cookbook, <em>The Book of Ices</em>, only a small set of culinary sophisticados bought it. The reviews were glowing, but they rarely appeared outside of the local press.&nbsp;</p><p>So Marshall came up with an idea. Rather than compress her culinary experiments into traditional cookbooks, she would perform them. By 1887, she had laid the groundwork for what she was calling “A Pretty Luncheon” — a tour of England in which she cooked, and tested new recipes, in front of a live audience.&nbsp;</p><p>The performances were a huge hit.</p><p>Attendees couldn’t get over the care with which Marshall chose her ingredients. A Newcastle newspaper <a href="https://books.google.com/books?id=2-IpAAAAYAAJ&amp;pg=PT8&amp;lpg=PT8&amp;dq=%22astounding+changes+mrs+marshall+made%22&amp;source=bl&amp;ots=R1vdLNHhkG&amp;sig=ACfU3U3YsxjmwehJJ-sgMZirfA44TPBeZQ&amp;hl=en&amp;sa=X&amp;ved=2ahUKEwjx-7nY4_DqAhXpoHIEHVHID6cQ6AEwAnoECAUQAQ#v=onepage&amp;q=%22astounding%20changes%20mrs%20marshall%20made%22&amp;f=false">recounted</a> its shock at the ease with which Marshall tried out “the most difficult feats in cooking.” “We looked with a feeling akin to awe at the graceful, kindly lady who is rapidly raising cookery to a fine art,” the paper wrote.</p><p>Under Marshall, ice cream wasn’t something to make hastily, but a delicacy that called for precision. But even though her most ambitious, foie-gras-caliber flavors would take out a chunk of your weekly salary, Marshall didn’t just cook for the rich.&nbsp;</p><p>One of her great accomplishments was turning the swanky dessert into something a middle class person could create.</p><p>Marshall knew it was hard for the average person to make or store ice cream, so she decided to help them. She invented, then patented, one of the earliest home ice cream makers — a circular device that cut the time it took to brew ice cream from 20-40 minutes <a href="https://www.newstatesman.com/culture/food-drink/2018/07/meet-agnes-marshall-ice-cream-dynamo-who-used-liquid-air-century-heston">down to just 3</a>.&nbsp;</p><figure class="wp-block-image size-large is-resized"><img alt="" width="600" height="560" data-srcset="https://thehustle.co/wp-content/uploads/2020/08/freezer.jpg 600w, https://thehustle.co/wp-content/uploads/2020/08/freezer-300x280.jpg 300w, https://thehustle.co/wp-content/uploads/2020/08/freezer-50x47.jpg 50w" data-src="https://thehustle.co/wp-content/uploads/2020/08/freezer.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="wp-image-23018 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://thehustle.co/wp-content/uploads/2020/08/freezer.jpg" alt="" class="wp-image-23018" width="600" height="560" srcset="https://thehustle.co/wp-content/uploads/2020/08/freezer.jpg 600w, https://thehustle.co/wp-content/uploads/2020/08/freezer-300x280.jpg 300w, https://thehustle.co/wp-content/uploads/2020/08/freezer-50x47.jpg 50w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></figure><p><em>A patent for Marshall&#8217;s ice cream maker (Wikipedia)</em></p><p>By the end of the 1880s, Marshall was an icon in England. She published a string of cookbooks, including <em>The Book of Ices</em> (1885), <em>Fancy Ices</em> (1894), <em>Mrs. A.B. Marshall’s Cookery Book</em> (1888), and <em>Mrs. A.B. Marshall’s Larger Cookery Book</em> (1891).&nbsp;</p><p>Through her cooking school, she wrote and edited a magazine called <em>The Table</em>.&nbsp;</p><p>It was in these pages that Marshall first floated an idea that still seems cutting edge today: Nitrogen ice cream.&nbsp;</p><h4><strong>Forecasting an Instagram future</strong></h4><p>Marshall was an ice cream visionary in more ways than one.</p><p>Take the ice cream cone: The 1904 World’s Fair, in St. Louis, Missouri, usually gets credit for the site of the first edible ice cream cone. But two decades earlier, Marshall was writing about cooking a precursor to the edible cone that she called “cornets with cream.”&nbsp;</p><p>Her recipe called for a wafer-like mix of eggs, flour, sugar, and almonds, and she <a href="https://www.google.com/books/edition/Ice_Cream/fjxfkqnSFiQC?hl=en&amp;gbpv=1&amp;dq=%22agnes+b.+marshall%22&amp;pg=PA75&amp;printsec=frontcover">told</a> her readers to fill them with cream, custard, and fruit.&nbsp;</p><p>The wafers didn’t look a lot like the ice cream cones of today. They were baked in delicate stacks, designed to be laid out on a plate rather than to stroll down the block with. Marshall wanted people to eat the ice cream cornets at home, on a plate, with proper utensils.&nbsp;</p><p>But her recipe was the first to put edible ice cream cones on the map — and depending on which historian you ask, the first to mention the concept.</p><p>The <a href="https://spoonuniversity.com/lifestyle/what-is-liquid-nitrogen-ice-cream-and-how-does-it-work">nitrogen ice cream</a> you may’ve seen on Instagram also (at least partially) stems from Marshall’s writings.</p><p>Back in 1901, she wrote about a possible technique she called “liquid oxygen” to freeze ice cream at home. Her idea: At a dinner party, guests could make their own ice cream by adding in drops of “liquid oxygen” and “simply stirring with a spoon the ingredients of ice cream.”&nbsp;</p><figure class="wp-block-image size-large is-resized"><img alt="" width="600" height="712" data-srcset="https://thehustle.co/wp-content/uploads/2020/08/portrait.jpg 600w, https://thehustle.co/wp-content/uploads/2020/08/portrait-253x300.jpg 253w, https://thehustle.co/wp-content/uploads/2020/08/portrait-42x50.jpg 42w" data-src="https://thehustle.co/wp-content/uploads/2020/08/portrait.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="wp-image-23019 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://thehustle.co/wp-content/uploads/2020/08/portrait.jpg" alt="" class="wp-image-23019" width="600" height="712" srcset="https://thehustle.co/wp-content/uploads/2020/08/portrait.jpg 600w, https://thehustle.co/wp-content/uploads/2020/08/portrait-253x300.jpg 253w, https://thehustle.co/wp-content/uploads/2020/08/portrait-42x50.jpg 42w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></figure><p><em>A portrait of Marshall, circa late 1800s (Wikipedia)</em></p><p>Marshall doesn’t seem to have ever tried this. She was extrapolating from contemporary scientific papers about freezing. But over a century later, an offshoot of Marshall’s proposal — nitrogen ice cream — is one of the biggest trends in the dessert world.&nbsp;</p><p>Yet for all of her accomplishments, Marshall remains a historical footnote.</p><p>After she died in 1905, her husband spun out Marshall’s School of Cookery into a chain of cooking schools and household goods retailers, called Marshall’s Ltd. The company survived until around World War II, then disappeared.</p><p>The following decade, a fire ripped through her personal papers, destroying much of the public’s memory of her. Since then, Marshall has faded into obscurity.&nbsp;</p><p>But some in the ice cream biz still remember her as a pioneer. A recent St. Louis-based nitro ice cream shop, for instance, named itself “Ices Plain &amp; Fancy” — a <a href="https://www.icesplainandfancy.com/">nod</a> to Marshall’s book, <em>Fancy Ices</em>.</p><p>When you walk into the shop, you can find Marshall’s portrait hanging on the wall. And if you’re hoping to get your 19th-century groove on, you <a href="http://www.icesplainandfancy.com/menu-item/boozyoldfashioned/">can order</a> “Mrs. Marshall Old-Fashioned Ice Cream” — a mix of vanilla, cider, bitters, and orange peels.</p><p>A good mix of flavor? Sure. But if Marshall had a taste, she might have found it a little mundane.</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://thehustle.co/agnes-marshall-who-invented-ice-cream/" data-a2a-title="The 19th-century entrepreneur who pioneered modern ice cream"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fthehustle.co%2Fagnes-marshall-who-invented-ice-cream%2F&amp;linkname=The%2019th-century%20entrepreneur%20who%20pioneered%20modern%20ice%20cream" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fthehustle.co%2Fagnes-marshall-who-invented-ice-cream%2F&amp;linkname=The%2019th-century%20entrepreneur%20who%20pioneered%20modern%20ice%20cream" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fthehustle.co%2Fagnes-marshall-who-invented-ice-cream%2F&amp;linkname=The%2019th-century%20entrepreneur%20who%20pioneered%20modern%20ice%20cream" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="fb-comments" data-href="https://thehustle.co/agnes-marshall-who-invented-ice-cream/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div><div class="author-wrap clearfix"><div class="author-pic"> <a href="https://thehustle.co/author/mwaters/" title="Michael Waters"> <img width="50" height="50" alt="" data-srcset="https://thehustle.co/wp-content/uploads/2020/04/michael_waters-96x96.jpeg 96w, https://thehustle.co/wp-content/uploads/2020/04/michael_waters-300x300.jpeg 300w, https://thehustle.co/wp-content/uploads/2020/04/michael_waters-150x150.jpeg 150w, https://thehustle.co/wp-content/uploads/2020/04/michael_waters-24x24.jpeg 24w, https://thehustle.co/wp-content/uploads/2020/04/michael_waters-48x48.jpeg 48w, https://thehustle.co/wp-content/uploads/2020/04/michael_waters.jpeg 512w" data-src="https://thehustle.co/wp-content/uploads/2020/04/michael_waters-96x96.jpeg" data-sizes="(max-width: 50px) 100vw, 50px" class="avatar avatar-50 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="50" height="50" src="https://thehustle.co/wp-content/uploads/2020/04/michael_waters-96x96.jpeg" class="avatar avatar-50 photo" alt="" srcset="https://thehustle.co/wp-content/uploads/2020/04/michael_waters-96x96.jpeg 96w, https://thehustle.co/wp-content/uploads/2020/04/michael_waters-300x300.jpeg 300w, https://thehustle.co/wp-content/uploads/2020/04/michael_waters-150x150.jpeg 150w, https://thehustle.co/wp-content/uploads/2020/04/michael_waters-24x24.jpeg 24w, https://thehustle.co/wp-content/uploads/2020/04/michael_waters-48x48.jpeg 48w, https://thehustle.co/wp-content/uploads/2020/04/michael_waters.jpeg 512w" sizes="(max-width: 50px) 100vw, 50px" /></noscript> </a></div><h5 class="author-name"> <a href="https://thehustle.co/author/mwaters/" title="Michael Waters"> Michael Waters<br><span class="author-title">Staff Writer, The Hustle</span> </a></h5></div> <a href="/stories"> <button type="button" class="btn btn-primary single-read-more">Related Posts</button> </a><div class="recent-wrap"><h4 class="featured-headlines"> Recent Posts</h4><div class="wppsac-slick-carousel-wrp wppsac-clearfix"><div id="wppsac-post-carousel-1" class="wppsac-post-carousel design-1"><div class="wppsac-carousel-slides"><div class="wppsac-post-image-bg"> <a href="https://thehustle.co/08102020-stock-market/"> <img alt="What’s behind the crazy market rally? A billionaire investor explains" data-src="https://thehustle.co/wp-content/uploads/2020/08/News-Brief_2020-08-10T003509.538Z.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://thehustle.co/wp-content/uploads/2020/08/News-Brief_2020-08-10T003509.538Z.jpg" alt="What’s behind the crazy market rally? A billionaire investor explains" /></noscript> </a></div><div class="wppsac-post-content-position"><div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://thehustle.co/category/brief/" rel="category"> Brief </a></li></ul></div><h2 class="wppsac-post-title"> <a href="https://thehustle.co/08102020-stock-market/">What’s behind the crazy market rally? A billionaire investor explains</a></h2><div class="wppsac-post-date"> <span>By Trung T. Phan</span> &nbsp;/&nbsp; August 10, 2020</div><div class="wppsac-post-content"><div class="wppsac-sub-content">The Fed’s rate cuts are boosting stocks -- and the FAAMG crowd is exceptional. ...</div> <a class="wppsac-readmorebtn" href="https://thehustle.co/08102020-stock-market/">Read More</a></div></div></div><div class="wppsac-carousel-slides"><div class="wppsac-post-image-bg"> <a href="https://thehustle.co/08102020-bioprinter-covid/"> <img alt="3D bioprinting could help with COVID research and organ transplants" data-src="https://thehustle.co/wp-content/uploads/2020/08/News-Brief_2020-08-10T003047.886Z.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://thehustle.co/wp-content/uploads/2020/08/News-Brief_2020-08-10T003047.886Z.jpg" alt="3D bioprinting could help with COVID research and organ transplants" /></noscript> </a></div><div class="wppsac-post-content-position"><div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://thehustle.co/category/brief/" rel="category"> Brief </a></li></ul></div><h2 class="wppsac-post-title"> <a href="https://thehustle.co/08102020-bioprinter-covid/">3D bioprinting could help with COVID research and organ transplants</a></h2><div class="wppsac-post-date"> <span>By Caroline Dohack</span> &nbsp;/&nbsp; August 10, 2020</div><div class="wppsac-post-content"><div class="wppsac-sub-content">This specialized equipment lets doctors and researchers print living tissues and organs. ...</div> <a class="wppsac-readmorebtn" href="https://thehustle.co/08102020-bioprinter-covid/">Read More</a></div></div></div><div class="wppsac-carousel-slides"><div class="wppsac-post-image-bg"> <a href="https://thehustle.co/agnes-marshall-who-invented-ice-cream/"> <img alt="The 19th-century entrepreneur who pioneered modern ice cream" data-src="https://thehustle.co/wp-content/uploads/2020/08/header.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://thehustle.co/wp-content/uploads/2020/08/header.gif" alt="The 19th-century entrepreneur who pioneered modern ice cream" /></noscript> </a></div><div class="wppsac-post-content-position"><div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://thehustle.co/category/stories/" rel="category"> Stories </a></li></ul></div><h2 class="wppsac-post-title"> <a href="https://thehustle.co/agnes-marshall-who-invented-ice-cream/">The 19th-century entrepreneur who pioneered modern ice cream</a></h2><div class="wppsac-post-date"> <span>By Michael Waters</span> &nbsp;/&nbsp; August 9, 2020</div><div class="wppsac-post-content"><div class="wppsac-sub-content">You might think we’re living in a golden age of ice cream innovation. In plenty of US cities, you don’t...</div> <a class="wppsac-readmorebtn" href="https://thehustle.co/agnes-marshall-who-invented-ice-cream/">Read More</a></div></div></div><div class="wppsac-carousel-slides"><div class="wppsac-post-image-bg"> <a href="https://thehustle.co/08072020-midwest/"> <img alt="Don’t sleep on the Midwest’s business prowess" data-src="https://thehustle.co/wp-content/uploads/2020/08/News-Brief-Midroll-Images_2020-08-07T010714.841Z.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://thehustle.co/wp-content/uploads/2020/08/News-Brief-Midroll-Images_2020-08-07T010714.841Z.jpg" alt="Don’t sleep on the Midwest’s business prowess" /></noscript> </a></div><div class="wppsac-post-content-position"><div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://thehustle.co/category/brief/" rel="category"> Brief </a></li></ul></div><h2 class="wppsac-post-title"> <a href="https://thehustle.co/08072020-midwest/">Don’t sleep on the Midwest’s business prowess</a></h2><div class="wppsac-post-date"> <span>By Trung T. Phan</span> &nbsp;/&nbsp; August 7, 2020</div><div class="wppsac-post-content"><div class="wppsac-sub-content">It’s home to monster companies and serious brain power. ...</div> <a class="wppsac-readmorebtn" href="https://thehustle.co/08072020-midwest/">Read More</a></div></div></div><div class="wppsac-carousel-slides"><div class="wppsac-post-image-bg"> <a href="https://thehustle.co/08072020-dark-patterns/"> <img alt="‘Dark patterns’ are how online stores get your extra moolah" data-src="https://thehustle.co/wp-content/uploads/2020/08/News-Brief_2020-08-06T205700.450Z.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://thehustle.co/wp-content/uploads/2020/08/News-Brief_2020-08-06T205700.450Z.jpg" alt="‘Dark patterns’ are how online stores get your extra moolah" /></noscript> </a></div><div class="wppsac-post-content-position"><div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://thehustle.co/category/brief/" rel="category"> Brief </a></li></ul></div><h2 class="wppsac-post-title"> <a href="https://thehustle.co/08072020-dark-patterns/">‘Dark patterns’ are how online stores get your extra moolah</a></h2><div class="wppsac-post-date"> <span>By Michael Waters</span> &nbsp;/&nbsp; August 7, 2020</div><div class="wppsac-post-content"><div class="wppsac-sub-content">Countdown clocks, “low-stock” labels: Inside the world of corporate peer pressure. ...</div> <a class="wppsac-readmorebtn" href="https://thehustle.co/08072020-dark-patterns/">Read More</a></div></div></div><div class="wppsac-carousel-slides"><div class="wppsac-post-image-bg"> <a href="https://thehustle.co/08072020-lipstick-underwear/"> <img alt="Can lipstick and underwear predict economic activity?" data-src="https://thehustle.co/wp-content/uploads/2020/08/News-Brief_2020-08-06T205606.603Z.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://thehustle.co/wp-content/uploads/2020/08/News-Brief_2020-08-06T205606.603Z.jpg" alt="Can lipstick and underwear predict economic activity?" /></noscript> </a></div><div class="wppsac-post-content-position"><div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://thehustle.co/category/brief/" rel="category"> Brief </a></li></ul></div><h2 class="wppsac-post-title"> <a href="https://thehustle.co/08072020-lipstick-underwear/">Can lipstick and underwear predict economic activity?</a></h2><div class="wppsac-post-date"> <span>By Caroline Dohack</span> &nbsp;/&nbsp; August 7, 2020</div><div class="wppsac-post-content"><div class="wppsac-sub-content">The logic behind several economic indicators aren’t holding up. ...</div> <a class="wppsac-readmorebtn" href="https://thehustle.co/08072020-lipstick-underwear/">Read More</a></div></div></div><div class="wppsac-carousel-slides"><div class="wppsac-post-image-bg"> <a href="https://thehustle.co/08072020-ancestry-blackstone/"> <img alt="A private-equity firm bought Ancestry.com for $4.7B. Here’s what they might do with it." data-src="https://thehustle.co/wp-content/uploads/2020/08/News-Brief_2020-08-06T205622.430Z.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://thehustle.co/wp-content/uploads/2020/08/News-Brief_2020-08-06T205622.430Z.jpg" alt="A private-equity firm bought Ancestry.com for $4.7B. Here’s what they might do with it." /></noscript> </a></div><div class="wppsac-post-content-position"><div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://thehustle.co/category/brief/" rel="category"> Brief </a></li></ul></div><h2 class="wppsac-post-title"> <a href="https://thehustle.co/08072020-ancestry-blackstone/">A private-equity firm bought Ancestry.com for $4.7B. Here’s what they might do with it.</a></h2><div class="wppsac-post-date"> <span>By Nick DeSantis</span> &nbsp;/&nbsp; August 7, 2020</div><div class="wppsac-post-content"><div class="wppsac-sub-content">Our insiders say Ancestry’s trove of DNA data is a huge moat. ...</div> <a class="wppsac-readmorebtn" href="https://thehustle.co/08072020-ancestry-blackstone/">Read More</a></div></div></div><div class="wppsac-carousel-slides"><div class="wppsac-post-image-bg"> <a href="https://thehustle.co/08062020-gamerdoc/"> <img alt="A video game vigilante is coming for your cheats" data-src="https://thehustle.co/wp-content/uploads/2020/08/News-Brief_2020-08-06T010524.861Z.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://thehustle.co/wp-content/uploads/2020/08/News-Brief_2020-08-06T010524.861Z.jpg" alt="A video game vigilante is coming for your cheats" /></noscript> </a></div><div class="wppsac-post-content-position"><div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://thehustle.co/category/brief/" rel="category"> Brief </a></li></ul></div><h2 class="wppsac-post-title"> <a href="https://thehustle.co/08062020-gamerdoc/">A video game vigilante is coming for your cheats</a></h2><div class="wppsac-post-date"> <span>By Caroline Dohack</span> &nbsp;/&nbsp; August 6, 2020</div><div class="wppsac-post-content"><div class="wppsac-sub-content">GamerDoc has gotten 50k+ video game cheaters banned. ...</div> <a class="wppsac-readmorebtn" href="https://thehustle.co/08062020-gamerdoc/">Read More</a></div></div></div><div class="wppsac-carousel-slides"><div class="wppsac-post-image-bg"> <a href="https://thehustle.co/08062020-tiktok/"> <img alt="5 facts you might not know about the founder of TikTok" data-src="https://thehustle.co/wp-content/uploads/2020/08/News-Brief_2020-08-06T010841.916Z.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://thehustle.co/wp-content/uploads/2020/08/News-Brief_2020-08-06T010841.916Z.jpg" alt="5 facts you might not know about the founder of TikTok" /></noscript> </a></div><div class="wppsac-post-content-position"><div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://thehustle.co/category/brief/" rel="category"> Brief </a></li></ul></div><h2 class="wppsac-post-title"> <a href="https://thehustle.co/08062020-tiktok/">5 facts you might not know about the founder of TikTok</a></h2><div class="wppsac-post-date"> <span>By Michael Waters</span> &nbsp;/&nbsp; August 6, 2020</div><div class="wppsac-post-content"><div class="wppsac-sub-content">Zhang Yiming is one of the most powerful people you probably know very little about. ...</div> <a class="wppsac-readmorebtn" href="https://thehustle.co/08062020-tiktok/">Read More</a></div></div></div><div class="wppsac-carousel-slides"><div class="wppsac-post-image-bg"> <a href="https://thehustle.co/08062020-browser-cookies/"> <img alt="More than a bad batch: Why everyone is ditching browser cookies" data-src="https://thehustle.co/wp-content/uploads/2020/08/News-Brief_2020-08-06T005302.242Z.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://thehustle.co/wp-content/uploads/2020/08/News-Brief_2020-08-06T005302.242Z.jpg" alt="More than a bad batch: Why everyone is ditching browser cookies" /></noscript> </a></div><div class="wppsac-post-content-position"><div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://thehustle.co/category/brief/" rel="category"> Brief </a></li></ul></div><h2 class="wppsac-post-title"> <a href="https://thehustle.co/08062020-browser-cookies/">More than a bad batch: Why everyone is ditching browser cookies</a></h2><div class="wppsac-post-date"> <span>By Michael Waters</span> &nbsp;/&nbsp; August 6, 2020</div><div class="wppsac-post-content"><div class="wppsac-sub-content">The pro-cookie argument has always been: It’s more profitable. But new evidence is challenging that. ...</div> <a class="wppsac-readmorebtn" href="https://thehustle.co/08062020-browser-cookies/">Read More</a></div></div></div></div><div class="wppsac-carousel-conf wppsac-hide" data-conf="{&quot;slides_to_show&quot;:&quot;3&quot;,&quot;slides_to_scroll&quot;:&quot;1&quot;,&quot;dots&quot;:&quot;true&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplay_interval&quot;:&quot;3000&quot;,&quot;speed&quot;:&quot;500&quot;,&quot;rtl&quot;:&quot;false&quot;}"></div></div></div></div></div></div></div></div><div data-elementor-type="page" data-elementor-id="19999" class="elementor elementor-19999" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-642a593c elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="642a593c" data-element_type="section"><div class="elementor-background-overlay"></div><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-3cef2b4c elementor-column elementor-col-100 elementor-top-column" data-id="3cef2b4c" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-element elementor-element-608ab02 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="608ab02" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-582ba2df elementor-column elementor-col-100 elementor-inner-column" data-id="582ba2df" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-59a7696a elementor-widget elementor-widget-heading" data-id="59a7696a" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Daily briefings, straight to your inbox</h2></div></div><div class="elementor-element elementor-element-4b2f954c elementor-widget elementor-widget-heading" data-id="4b2f954c" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h3 class="elementor-heading-title elementor-size-default">Business and tech news in 5 minutes or less</h3></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-2142db8b elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="2142db8b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-7e1d48d3 elementor-column elementor-col-100 elementor-inner-column" data-id="7e1d48d3" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-714262d1 elementor-widget elementor-widget-heading" data-id="714262d1" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Join over 1 million people who read The Hustle</h2></div></div><div class="elementor-element elementor-element-35b10dc elementor-widget elementor-widget-shortcode" data-id="35b10dc" data-element_type="widget" data-widget_type="shortcode.default"><div class="elementor-widget-container"><div class="elementor-shortcode"> <div class="email-signup" id=email-submission><div class="funnel-error" style="display:none;"></div><form class="email-submission" action="https://cms.thehustle.co/api/v1/contacts/wordpress_create" method="post"> <input class="funnel-source hidden-input" type="hidden" name="source" value="thehustleco"> <input class="funnel-campaign hidden-input" type="hidden" name="campaign" value="footer"> <input class="funnel-medium hidden-input" type="hidden" name="medium"> <input class="funnel-referral hidden-input" type="hidden" name="referral_code"> <input class="funnel-fail-url hidden-input" type="hidden" name="fail_url" value=""> <input class="funnel-success-url hidden-input" type="hidden" name="success_url" value="https://thehustle.co/signup"> <input id="recaptcha-response-v3" class="g-recaptcha hidden-input" type="hidden" name="g-recaptcha-response" value=""> <input class="signup-email" type="email" name="email" placeholder="Your email address" required> <input class="email-submit" type="submit" value="Join Free"><div class="trends-opt-in" /></form></div></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section></div></div></div><footer class="site-footer" id="colophon" style="background-image: url('https://thehustle.co/wp-content/themes/thehustleco/img/hustle-footer-bg.png')"><div class="wrapper" id="wrapper-footer"><div class="container-fluid"><div class="row"><div class="col-md-12 footer-container"><div class="container"><div class="row"><div class="col-4 menu-1"><div class="footer-1-img"> <img data-src="https://thehustle.co/wp-content/themes/thehustleco/img/thehustle_logo_146w.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://thehustle.co/wp-content/themes/thehustleco/img/thehustle_logo_146w.png"></noscript></div><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-19644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19644"><a href="https://thehustle.co/series/brief/">News Briefs</a></li><li id="menu-item-19814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19814"><a href="/category/daily/?latest">Daily Email</a></li><li id="menu-item-19713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19713"><a href="https://thehustle.co/stories/">Stories</a></li><li id="menu-item-19865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19865"><a target="_blank" rel="noopener noreferrer" href="https://trends.co/">Trends</a></li><li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://thehustle.co/my-first-million-podcast/">My First Million</a></li><li id="menu-item-19867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19867"><a target="_blank" rel="noopener noreferrer" href="https://hustlecon.com/">Hustle Con</a></li></ul></div></div><div class="col-4 footer-h"> <img data-src="https://thehustle.co/wp-content/themes/thehustleco/img/white-h.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://thehustle.co/wp-content/themes/thehustleco/img/white-h.png"></noscript></div><div class="col-4 menu-2"><div class="footer-2-img"> <img data-src="https://thehustle.co/wp-content/themes/thehustleco/img/status_subscriber.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://thehustle.co/wp-content/themes/thehustleco/img/status_subscriber.png"></noscript></div><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-19969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19969"><a href="https://thehustle.co/careers/">We&#8217;re Hiring</a></li><li id="menu-item-19970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19970"><a href="https://thehustle.co/about/">About Us</a></li><li id="menu-item-19945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19945"><a href="https://thehustle.co/about/">Contact</a></li><li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-126"><a href="https://thehustle.co/privacy/">Privacy</a></li><li id="menu-item-21250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21250"><a target="_blank" rel="noopener noreferrer" href="https://chrome.google.com/webstore/detail/snippets-by-the-hustle/mgbgmpedgogkhiabhggmolokofjgcbmi">Snippets</a></li><li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="https://thehustle.co/advertise/">Advertise</a></li></ul></div></div></div><div class="row"><div class="container"><div class="col-md-12 social-wrap"><ul class="list-inline social"><li class="list-inline-item"><a class="social-icon text-xs-center" target="_blank" href="https://www.facebook.com/hustlecon/">Facebook</a></li><li class="list-inline-item"><a class="social-icon text-xs-center" target="_blank" href="https://twitter.com/TheHustle?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">Twitter</a></li><li class="list-inline-item"><a class="social-icon text-xs-center" target="_blank" href="https://www.linkedin.com/company/thehustle/">Linkedin</a></li><li class="list-inline-item"><a class="social-icon text-xs-center" target="_blank" href="https://www.instagram.com/thehustledaily/?hl=en">Instagram</a></li></ul></div></div></div><div class="row"><div class="container"><div class="col-md-12 copyright"> &copy; 2020, Hustle Con Media, Inc., All Rights Reserved.</div></div></div></div></div></div></div></div></div></footer><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;left:50%;transform:translateX(-50%);background-color:#ffffff;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fthehustle.co%2Fagnes-marshall-who-invented-ice-cream%2F&amp;linkname=The%2019th-century%20entrepreneur%20who%20pioneered%20modern%20ice%20cream" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fthehustle.co%2Fagnes-marshall-who-invented-ice-cream%2F&amp;linkname=The%2019th-century%20entrepreneur%20who%20pioneered%20modern%20ice%20cream" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fthehustle.co%2Fagnes-marshall-who-invented-ice-cream%2F&amp;linkname=The%2019th-century%20entrepreneur%20who%20pioneered%20modern%20ice%20cream" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;"> <svg style="position:absolute" height="0" width="0"> <filter id="aspblur"> <feGaussianBlur in="SourceGraphic" stdDeviation="4" /> </filter> </svg> <svg style="position:absolute" height="0" width="0"> <filter id="no_aspblur"></filter> </svg></div><div data-elementor-type="popup" data-elementor-id="21680" class="elementor elementor-21680 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeIn&quot;,&quot;exit_animation&quot;:&quot;fadeIn&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;1.4&quot;,&quot;sizes&quot;:[]},&quot;triggers&quot;:{&quot;scrolling_offset&quot;:20,&quot;scrolling&quot;:&quot;yes&quot;,&quot;scrolling_direction&quot;:&quot;down&quot;},&quot;timing&quot;:{&quot;sessions_sessions&quot;:4,&quot;sessions&quot;:&quot;yes&quot;,&quot;times_times&quot;:1,&quot;times&quot;:&quot;yes&quot;}}"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-71beae19 elementor-section-height-min-height elementor-section-items-top ignore-toc elementor-section-full_width elementor-section-height-default elementor-section elementor-top-section" data-id="71beae19" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-28241fbb elementor-hidden-tablet elementor-hidden-phone elementor-column elementor-col-50 elementor-top-column" data-id="28241fbb" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-10828707 elementor-widget elementor-widget-spacer" data-id="10828707" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div><div class="elementor-element elementor-element-3709a684 elementor-column elementor-col-50 elementor-top-column" data-id="3709a684" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3aec38ec elementor-widget elementor-widget-heading" data-id="3aec38ec" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h4 class="elementor-heading-title elementor-size-default">Psst</h4></div></div><div class="elementor-element elementor-element-3f507ab6 elementor-widget elementor-widget-heading" data-id="3f507ab6" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">How'd Bezos build a billion dollar empire?</h2></div></div><div class="elementor-element elementor-element-63c38e30 elementor-widget elementor-widget-text-editor" data-id="63c38e30" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p><span style="font-family: georgia, palatino, serif;">In 1994, Jeff Bezos discovered a shocking stat: Internet usage grew 2,300% per year.</span></p><p><span style="font-family: georgia, palatino, serif;">Data shows where markets are headed.</span></p><p><span style="font-family: georgia, palatino, serif;">And that&#8217;s why we built Trends &#8212; to show you up-and-coming market opportunities about to explode. Interested?</span></p></div></div></div><div class="elementor-element elementor-element-315f9783 elementor-widget elementor-widget-button" data-id="315f9783" data-element_type="widget" data-widget_type="button.default"><div class="elementor-widget-container"><div class="elementor-button-wrapper"> <a href="https://trends.co" class="elementor-button-link elementor-button elementor-size-md" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-text">YES, I WANT IN →</span> </span> </a></div></div></div></div></div></div></div></div></section></div></div></div><div data-elementor-type="popup" data-elementor-id="21069" class="elementor elementor-21069 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeIn&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;triggers&quot;:{&quot;scrolling&quot;:&quot;yes&quot;,&quot;scrolling_offset&quot;:20,&quot;scrolling_direction&quot;:&quot;down&quot;},&quot;timing&quot;:{&quot;times_times&quot;:1,&quot;times&quot;:&quot;yes&quot;,&quot;devices&quot;:&quot;yes&quot;,&quot;devices_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}}"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-22ef2acd elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="22ef2acd" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-1bc8ad3d elementor-column elementor-col-100 elementor-top-column" data-id="1bc8ad3d" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-1aaec3c elementor-widget elementor-widget-image" data-id="1aaec3c" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <img width="300" height="65" alt="" data-src="https://thehustle.co/wp-content/uploads/2020/04/thehustle_black_300px.png" class="attachment-large size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="65" src="https://thehustle.co/wp-content/uploads/2020/04/thehustle_black_300px.png" class="attachment-large size-large" alt="" /></noscript></div></div></div><div class="elementor-element elementor-element-7299cdb elementor-widget elementor-widget-spacer" data-id="7299cdb" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div><div class="elementor-element elementor-element-96fc4bd elementor-widget elementor-widget-heading" data-id="96fc4bd" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Join us, it's free.</h2></div></div><div class="elementor-element elementor-element-3f372f1 elementor-widget elementor-widget-text-editor" data-id="3f372f1" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;">Look, you came to this site because you saw something cool. But here&#8217;s the deal. This site is actually a daily email that covers the important news in business, tech, and culture.</p><p style="text-align: center;">So, if you like what you&#8217;re reading, give the email a try.</p></div></div></div><div class="elementor-element elementor-element-929812a email-signup signup-email email-submit signup-email elementor-widget elementor-widget-shortcode" data-id="929812a" data-element_type="widget" id="btm-ban" data-widget_type="shortcode.default"><div class="elementor-widget-container"><div class="elementor-shortcode"> <div class="email-signup" id=”btm-ban”><div class="funnel-error" style="display:none;"></div><form class="email-submission" action="https://cms.thehustle.co/api/v1/contacts/wordpress_create" method="post"> <input class="funnel-source hidden-input" type="hidden" name="source" value="thehustleco"> <input class="funnel-campaign hidden-input" type="hidden" name="campaign" value="popup"> <input class="funnel-medium hidden-input" type="hidden" name="medium"> <input class="funnel-referral hidden-input" type="hidden" name="referral_code"> <input class="funnel-fail-url hidden-input" type="hidden" name="fail_url" value=""> <input class="funnel-success-url hidden-input" type="hidden" name="success_url" value="https://thehustle.co/signup-a"> <input id="recaptcha-response-v3" class="g-recaptcha hidden-input" type="hidden" name="g-recaptcha-response" value=""> <input class="signup-email" type="email" name="email" placeholder="Your email address" required> <input class="email-submit" type="submit" value="Subscribe"><div class="trends-opt-in" /></form></div></div></div></div><div class="elementor-element elementor-element-bff60ab elementor-widget elementor-widget-spacer" data-id="bff60ab" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div><div class="elementor-element elementor-element-d90989f elementor-widget elementor-widget-text-editor" data-id="d90989f" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>If you don&#8217;t like it, unsubscribe any time. <a href="https://thehustle.co/privacy/">Privacy policy</a>.</p></div></div></div></div></div></div></div></div></section></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var ASP = {"ajaxurl":"https:\/\/thehustle.co\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/thehustle.co\/wp-admin\/admin-ajax.php","js_scope":"jQuery","asp_url":"https:\/\/thehustle.co\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/thehustle.co\/wp-content\/uploads\/asp_upload\/","css_basic_url":"https:\/\/thehustle.co\/wp-content\/uploads\/asp_upload\/style.basic-ho-is-po-no-da-au-se-is.css","detect_ajax":"0","media_query":"9Ctmev","version":"4999","scrollbar":"1","css_loaded":"1","js_retain_popstate":"0","fix_duplicates":"1","debug":"","analytics":{"method":0,"tracking_id":"","string":"?ajax_search={asp_term}","event":{"focus":{"active":1,"action":"focus","category":"ASP {search_id} | {search_name}","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASP {search_id} | {search_name}","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASP {search_id} | {search_name}","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASP {search_id} | {search_name}","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASP {search_id} | {search_name}","label":"Return button pressed","value":"1"},"try_this":{"active":1,"action":"try_this","category":"ASP {search_id} | {search_name}","label":"Try this click | {phrase}","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASP {search_id} | {search_name}","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASP {search_id} | {search_name}","label":"{result_title} | {result_url}","value":"1"}}}}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var Wppsac = {"is_mobile":"0","is_rtl":"0"}; /* ]]> */</script> <script type='text/javascript'>var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/thehustle.co\/wp-admin\/admin-ajax.php","nonce":"6c17e8fe59","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""}};</script> <script type='text/javascript'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","downloadImage":"Download image"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.7","urls":{"assets":"https:\/\/thehustle.co\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":23012,"title":"The%2019th-century%20entrepreneur%20who%20pioneered%20modern%20ice%20cream","excerpt":"","featuredImage":"https:\/\/thehustle.co\/wp-content\/uploads\/2020\/08\/header.gif"}};</script> <div id="fb-root"></div> <script><script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><script src="https://thehustle.co/wp-content/cache/min/1/54645e8c8ade15a1b819ab974b644226.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRubik%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLato%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen%20Sans%3A300%7COpen%20Sans%3A400%7COpen%20Sans%3A700%7CRoboto%3A300%2C400%2C700%7CRoboto%20Condensed%3A300%2C400%2C700%7CRoboto%20Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /></noscript><noscript><link rel="stylesheet" href="https://thehustle.co/wp-content/cache/min/1/82ea79d405c4bc262a73e6e714464126.css" data-minify="1" /></noscript></body></html>
